<!DOCTYPE html>
<html lang="th">
<head>
<meta name="msvalidate.01" content="760BD62D21C764EC9E596127BAE62DDB" />
<meta name="google-site-verification" content="OW9uuqAaa5PowAJrl2vHYr-uDyXDq3iX0bkZgjM7Uh4" />
<meta property="fb:pages" content="938560922860408" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<!-- This site is optimized with the Yoast SEO plugin v15.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>ซีรีส์ผีบุญในอีสาน (14) - ประวัติศาสตร์ผีบุญจากยุคกดขี่ถึงราษฎร’63 - เดอะอีสานเรคคอร์ด</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://theisaanrecord.co/2021/06/16/phi-bun-rebellion-14/" />
<meta property="og:locale" content="th_TH" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ซีรีส์ผีบุญในอีสาน (14) - ประวัติศาสตร์ผีบุญจากยุคกดขี่ถึงราษฎร’63 - เดอะอีสานเรคคอร์ด" />
<meta property="og:description" content="ประวัติศาสตร์ผีบุญถูกซุกซ่อนในดินแดนอีสานมานานกว่า 120 ปี แม้จะมีปุถุชนถูกปราบเพราะแข็งขืนอำนาจรัฐกว่า 200-300 คน แต่ไร้การจดจำ The Isaan Record พูดคุยกับ “สรพจน์ เสวนคุณากร” อาจารย์มหาวิทยาลัยอุบลราชธานี ผู้เล่าตำนานผีบุญ ณ ทุ่งศรีเมือง จ.อุบลราชธานี เพื่อให้คนรุ่นหลังได้จดจำ" />
<meta property="og:url" content="https://theisaanrecord.co/2021/06/16/phi-bun-rebellion-14/" />
<meta property="og:site_name" content="เดอะอีสานเรคคอร์ด" />
<meta property="article:publisher" content="https://web.facebook.com/IsaanRecordThai" />
<meta property="article:published_time" content="2021-06-16T08:49:07+00:00" />
<meta property="article:modified_time" content="2021-06-16T09:17:37+00:00" />
<meta property="og:image" content="https://theisaanrecord.co/wp-content/uploads/2021/06/สุรพงษ์-ใกล้.jpg" />
<meta property="og:image:width" content="636" />
<meta property="og:image:height" content="628" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@isaanrecord" />
<meta name="twitter:site" content="@isaanrecord" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="The Isaan Record">
<meta name="twitter:label2" content="Est. reading time">
<meta name="twitter:data2" content="5 นาที">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://theisaanrecord.co/thai/#website","url":"https://theisaanrecord.co/thai/","name":"\u0e40\u0e14\u0e2d\u0e30\u0e2d\u0e35\u0e2a\u0e32\u0e19\u0e40\u0e23\u0e04\u0e04\u0e2d\u0e23\u0e4c\u0e14","description":"\u0e1a\u0e2d\u0e01\u0e40\u0e25\u0e48\u0e32\u0e40\u0e23\u0e37\u0e48\u0e2d\u0e07\u0e23\u0e32\u0e27\u0e40\u0e23\u0e32\u0e0a\u0e32\u0e27\u0e2d\u0e35\u0e2a\u0e32\u0e19","potentialAction":[{"@type":"SearchAction","target":"https://theisaanrecord.co/thai/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"th"},{"@type":"ImageObject","@id":"https://theisaanrecord.co/2021/06/16/phi-bun-rebellion-14/#primaryimage","inLanguage":"th","url":"https://theisaanrecord.co/wp-content/uploads/2021/06/\u0e2a\u0e38\u0e23\u0e1e\u0e07\u0e29\u0e4c-\u0e43\u0e01\u0e25\u0e49.jpg","width":636,"height":628},{"@type":"WebPage","@id":"https://theisaanrecord.co/2021/06/16/phi-bun-rebellion-14/#webpage","url":"https://theisaanrecord.co/2021/06/16/phi-bun-rebellion-14/","name":"\u0e0b\u0e35\u0e23\u0e35\u0e2a\u0e4c\u0e1c\u0e35\u0e1a\u0e38\u0e0d\u0e43\u0e19\u0e2d\u0e35\u0e2a\u0e32\u0e19 (14) - \u0e1b\u0e23\u0e30\u0e27\u0e31\u0e15\u0e34\u0e28\u0e32\u0e2a\u0e15\u0e23\u0e4c\u0e1c\u0e35\u0e1a\u0e38\u0e0d\u0e08\u0e32\u0e01\u0e22\u0e38\u0e04\u0e01\u0e14\u0e02\u0e35\u0e48\u0e16\u0e36\u0e07\u0e23\u0e32\u0e29\u0e0e\u0e23\u201963 - \u0e40\u0e14\u0e2d\u0e30\u0e2d\u0e35\u0e2a\u0e32\u0e19\u0e40\u0e23\u0e04\u0e04\u0e2d\u0e23\u0e4c\u0e14","isPartOf":{"@id":"https://theisaanrecord.co/thai/#website"},"primaryImageOfPage":{"@id":"https://theisaanrecord.co/2021/06/16/phi-bun-rebellion-14/#primaryimage"},"datePublished":"2021-06-16T08:49:07+00:00","dateModified":"2021-06-16T09:17:37+00:00","author":{"@id":"https://theisaanrecord.co/thai/#/schema/person/92d1d88288fa0fd85a7ef8b829dcb1ea"},"inLanguage":"th","potentialAction":[{"@type":"ReadAction","target":["https://theisaanrecord.co/2021/06/16/phi-bun-rebellion-14/"]}]},{"@type":"Person","@id":"https://theisaanrecord.co/thai/#/schema/person/92d1d88288fa0fd85a7ef8b829dcb1ea","name":"The Isaan Record","image":{"@type":"ImageObject","@id":"https://theisaanrecord.co/thai/#personlogo","inLanguage":"th","url":"https://secure.gravatar.com/avatar/8261fbcb7a2144216d3854e6da07e849?s=96&d=mm&r=g","caption":"The Isaan Record"}}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel="alternate" type="application/rss+xml" title="เดอะอีสานเรคคอร์ด &raquo; ฟีด" href="https://theisaanrecord.co/th/feed/" />
<link rel="alternate" type="application/rss+xml" title="เดอะอีสานเรคคอร์ด &raquo; ฟีดความเห็น" href="https://theisaanrecord.co/th/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="เดอะอีสานเรคคอร์ด &raquo; ซีรีส์ผีบุญในอีสาน (14) &#8211; ประวัติศาสตร์ผีบุญจากยุคกดขี่ถึงราษฎร’63 ฟีดความเห็น" href="https://theisaanrecord.co/2021/06/16/phi-bun-rebellion-14/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.4.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
(window.gaDevIds=window.gaDevIds||[]).push("dNDMyYj");
var em_version         = '6.4.0';
var em_track_user      = true;
var em_no_track_reason = '';
var disableStr = 'ga-disable-UA-89636759-1';
/* Function to detect opted out users */
function __gaTrackerIsOptedOut() {
return document.cookie.indexOf(disableStr + '=true') > -1;
}
/* Disable tracking if the opt-out cookie exists. */
if ( __gaTrackerIsOptedOut() ) {
window[disableStr] = true;
}
/* Opt-out function */
function __gaTrackerOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
}
if ( 'undefined' === typeof gaOptout ) {
function gaOptout() {
__gaTrackerOptout();
}
}
if ( em_track_user ) {
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
window.ga = __gaTracker;		__gaTracker('create', 'UA-89636759-1', 'auto');
__gaTracker('set', 'forceSSL', true);
__gaTracker('send','pageview');
__gaTracker( function() { window.ga = __gaTracker; } );
} else {
console.log( "" );
(function() {
/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
var noopfn = function() {
return null;
};
var noopnullfn = function() {
return null;
};
var Tracker = function() {
return null;
};
var p = Tracker.prototype;
p.get = noopfn;
p.set = noopfn;
p.send = noopfn;
var __gaTracker = function() {
var len = arguments.length;
if ( len === 0 ) {
return;
}
var f = arguments[len-1];
if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
return;
}
try {
f.hitCallback();
} catch (ex) {
}
};
__gaTracker.create = function() {
return new Tracker();
};
__gaTracker.getByName = noopnullfn;
__gaTracker.getAll = function() {
return [];
};
__gaTracker.remove = noopfn;
window['__gaTracker'] = __gaTracker;
window.ga = __gaTracker;		})();
}
</script>
<!-- / Google Analytics by ExactMetrics -->
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://theisaanrecord.co/wp-includes/css/dist/block-library/style.min.css?ver=5.6.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//theisaanrecord.co/wp-content/cache/theisaanrecord.co/wpfc-minified/2nzzj375/63onc.css" media="all"/>
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<!-- <link rel='stylesheet' id='titan-adminbar-styles-css'  href='https://theisaanrecord.co/wp-content/plugins/anti-spam/assets/css/admin-bar.css?ver=7.2.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-social-css'  href='https://theisaanrecord.co/wp-content/plugins/seed-social/style.css?ver=5.6.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dashicons-css'  href='https://theisaanrecord.co/wp-includes/css/dashicons.min.css?ver=5.6.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='to-top-css'  href='https://theisaanrecord.co/wp-content/plugins/to-top/public/css/to-top-public.css?ver=2.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='exactmetrics-popular-posts-style-css'  href='https://theisaanrecord.co/wp-content/plugins/google-analytics-dashboard-for-wp/assets/css/frontend.min.css?ver=6.4.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='s-mobile-css'  href='https://theisaanrecord.co/wp-content/themes/plant/css/mobile.css?ver=5.6.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//theisaanrecord.co/wp-content/cache/theisaanrecord.co/wpfc-minified/kc6wftnd/dya3l.css" media="all"/>
<!-- <link rel='stylesheet' id='s-desktop-css'  href='https://theisaanrecord.co/wp-content/themes/plant/css/desktop.css?ver=5.6.1' type='text/css' media='(min-width: 992px)' /> -->
<link rel="stylesheet" type="text/css" href="//theisaanrecord.co/wp-content/cache/theisaanrecord.co/wpfc-minified/qk8z306d/63onc.css" media="(min-width: 992px)"/>
<!-- <link rel='stylesheet' id='s-fa-css'  href='https://theisaanrecord.co/wp-content/themes/plant/fonts/fontawesome/css/all.min.css?ver=5.13.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-fonts-body-all-css'  href='https://theisaanrecord.co/wp-content/plugins/seed-fonts/fonts/sarabun/font.css?ver=5.6.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//theisaanrecord.co/wp-content/cache/theisaanrecord.co/wpfc-minified/13knxf1x/dy48l.css" media="all"/>
<style id='seed-fonts-body-all-inline-css' type='text/css'>
body{font-family: "sarabun",sans-serif !important; font-size: 18px !important; line-height: 1.6 !important; }body {--s-body:"sarabun",sans-serif !important;--s-body-line-height:1.6;}
</style>
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='https://theisaanrecord.co/wp-content/plugins/jetpack/css/jetpack.css?ver=9.3.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//theisaanrecord.co/wp-content/cache/theisaanrecord.co/wpfc-minified/km6edc4s/63onc.css" media="all"/>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/theisaanrecord.co","hash_tracking":"false"};
/* ]]> */
</script>
<script src='//theisaanrecord.co/wp-content/cache/theisaanrecord.co/wpfc-minified/3okipil/63onc.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://theisaanrecord.co/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.4.0' id='exactmetrics-frontend-script-js'></script> -->
<!-- <script type='text/javascript' src='https://theisaanrecord.co/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> -->
<!-- <script type='text/javascript' src='https://theisaanrecord.co/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> -->
<script type='text/javascript' id='qubely_local_script-js-extra'>
/* <![CDATA[ */
var qubely_urls = {"plugin":"https:\/\/theisaanrecord.co\/wp-content\/plugins\/qubely\/","ajax":"https:\/\/theisaanrecord.co\/wp-admin\/admin-ajax.php","nonce":"66e87af414"};
/* ]]> */
</script>
<script type='text/javascript' id='qubely_container_width-js-extra'>
/* <![CDATA[ */
var qubely_container_width = {"sm":"540","md":"720","lg":"960","xl":"1140"};
/* ]]> */
</script>
<script type='text/javascript' id='to-top-js-extra'>
/* <![CDATA[ */
var to_top_options = {"scroll_offset":"100","icon_opacity":"50","style":"icon","icon_type":"dashicons-arrow-up-alt2","icon_color":"#ffffff","icon_bg_color":"#000000","icon_size":"32","border_radius":"5","image":"https:\/\/theisaanrecord.co\/wp-content\/plugins\/to-top\/admin\/images\/default.png","image_width":"65","image_alt":"","location":"bottom-right","margin_x":"20","margin_y":"20","show_on_admin":"0","enable_autohide":"0","autohide_time":"2","enable_hide_small_device":"0","small_device_max_width":"640","reset":"0"};
/* ]]> */
</script>
<script src='//theisaanrecord.co/wp-content/cache/theisaanrecord.co/wpfc-minified/q0q7p16/63onc.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://theisaanrecord.co/wp-content/plugins/to-top/public/js/to-top-public.js?ver=2.2' id='to-top-js'></script> -->
<link rel="https://api.w.org/" href="https://theisaanrecord.co/wp-json/" /><link rel="alternate" type="application/json" href="https://theisaanrecord.co/wp-json/wp/v2/posts/31267" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://theisaanrecord.co/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://theisaanrecord.co/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.1" />
<link rel='shortlink' href='https://theisaanrecord.co/?p=31267' />
<link rel="alternate" type="application/json+oembed" href="https://theisaanrecord.co/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftheisaanrecord.co%2F2021%2F06%2F16%2Fphi-bun-rebellion-14%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://theisaanrecord.co/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftheisaanrecord.co%2F2021%2F06%2F16%2Fphi-bun-rebellion-14%2F&#038;format=xml" />
<style type="text/css" id="custom_fonts">@font-face {
font-family: SaveSpace;
src: url(https://theisaanrecord.co/wp-content/uploads/custom_fonts/SaveSpace.ttf);
font-weight: normal;
}@font-face {
font-family: SaveSpace-Bold;
src: url(https://theisaanrecord.co/wp-content/uploads/custom_fonts/SaveSpace-Bold.ttf);
font-weight: normal;
}@font-face {
font-family: Iconic-Bold;
src: url(https://theisaanrecord.co/wp-content/uploads/custom_fonts/Iconic-Bold.ttf);
font-weight: normal;
}@font-face {
font-family: Iconic;
src: url(https://theisaanrecord.co/wp-content/uploads/custom_fonts/Iconic.ttf);
font-weight: normal;
}</style>			<style type="text/css">
/* If html does not have either class, do not show lazy loaded images. */
html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
display: none;
}
</style>
<script>
document.documentElement.classList.add(
'jetpack-lazy-images-js-enabled'
);
</script>
<link rel="icon" href="https://theisaanrecord.co/wp-content/uploads/2016/12/fav.jpg" sizes="32x32" />
<link rel="icon" href="https://theisaanrecord.co/wp-content/uploads/2016/12/fav.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://theisaanrecord.co/wp-content/uploads/2016/12/fav.jpg" />
<meta name="msapplication-TileImage" content="https://theisaanrecord.co/wp-content/uploads/2016/12/fav.jpg" />
<style type="text/css"></style>		<style type="text/css" id="wp-custom-css">
/*Body*/
h1, h2, h3, h4, h5, h6, nav, .nav, .menu, button, .button, .btn, .price, ._heading, .wp-block-pullquote blockquote, blockquote, label, legend, .qubely-postgrid-title, .qubely-post-grid-content, span.qubely-postgrid-category a, .site-footer, .qubely-postgrid-meta {
font-family: "Iconic-Bold", san-serif
!important;}
#primary-menu {
font-family: "Iconic" !important;
font-size: 22px;
}
.content-item .entry-title {
margin-bottom: 0;
font-size: 20px;
line-height: initial;
}
li#menu-item-28590-th a, li#menu-item-28597-en a {
background: #eeee22;
border-radius: 18px;
padding: 0px 6px;
margin: 0 5px;
}
li#menu-item-28590-en a, li#menu-item-28597-th a {
background: #fff;
border-radius: 30px;
padding: 0px 6px;	
}
.address-icon {
margin-top: 10px;
}
.address-icon a {
font-size: 16px !important;
margin-right: 5px;
}
.site-footer {
font-size: 20px;
line-height: 20px;
}
/*CARD CONTENT*/
h2.section-title {
font-size: 20px;
color: var(--s-accent);
}
.qubely-post-grid-content {
padding: 20px 20px;
}
.qubely-postgrid .qubely-postgrid-title, .qubely-postgrid-title a {
line-height: initial !important;
}
/*SINGLE POST*/
.main-title._heading .title {
font-size: 30px;
}
.entry-meta {
font-size: 24px;
margin: 10px 0 var(--s-space);
opacity: 0.8;
color: var(--s-border);
}
blockquote {
text-align: left;
   font-size: 25px;
color: var(--s-accent);
   line-height: 25px;
   padding: 10 10 10 10px;
border-left: 5px solid var(--s-accent);
margin: 1.6em 0;
}
.tags-links a {
font-size: 18px;
}
.entry-author .name {
   font-size: 30px;
}		</style>
<style id="kirki-inline-styles">:root{--s-accent:#009a8c;--s-accent-hover:#03a572;}.site-header, .site-nav-d .sub-menu{background:#009a8c;background-color:#009a8c;background-repeat:repeat;background-position:center center;background-attachment:scroll;-webkit-background-size:cover;-moz-background-size:cover;-ms-background-size:cover;-o-background-size:cover;background-size:cover;}.site-header, .site-header a, .site-nav-d .sub-menu li > a{color:#ffffff;}.site-toggle b, .site-toggle b:after, .site-toggle b:before{background-color:#ffffff;}.site-header a:hover, .site-nav-d .sub-menu li > a:hover{color:#eeee22;}.site-header a:active, .site-nav-d li.current-menu-item > a, .site-nav-d li.current-menu-ancestor > a, .site-nav-d li.current_page_item > a{color:#eeee22;}.site-header li:active, .site-nav-d li.current-menu-item, .site-nav-d li.current-menu-ancestor, .site-nav-d li.current_page_item{background-color:rgba(255,255,255,0);}.site-nav-m{--s-bg:#242d2e;--s-text:rgba(255,255,255,0.9);--s-line:rgba(255,255,255,0.15);}body.home{background:#f0f0f0;}body{background:#ffffff;}.site-footer{--s-text:#000000;--s-accent-hover:#009a8c;background:#ffffff;background-color:#ffffff;background-repeat:repeat;background-position:center center;background-attachment:scroll;-webkit-background-size:cover;-moz-background-size:cover;-ms-background-size:cover;-o-background-size:cover;background-size:cover;}.footer-bar{--s-text:#ffffff;--s-accent-hover:#ffffff;background:#009a8c;background-color:#009a8c;background-repeat:repeat;background-position:center center;background-attachment:scroll;-webkit-background-size:cover;-moz-background-size:cover;-ms-background-size:cover;-o-background-size:cover;background-size:cover;}.site-header.-top-logo .site-nav-d, .site-header.-top-logo .site-action{height:60px;}.site-header.-top-logo .site-branding{background:rgba(255,255,255,0);background-color:rgba(255,255,255,0);background-repeat:repeat;background-position:center center;background-attachment:scroll;-webkit-background-size:cover;-moz-background-size:cover;-ms-background-size:cover;-o-background-size:cover;background-size:cover;}@media(min-width: 992px){:root{--s-header-height:160px;}.site-branding img{max-height:80px;height:80px;}.site-header.-top-logo .site-branding{padding-top:20px;height:calc(100% - 60px);}}@media(max-width: 991px){:root{--s-header-height:50px;}.site-branding img{max-height:30px;height:30px;}}</style><style id="kirki_css" type="text/css">.site-header{position:fixed;}@media(max-width:991px){.s-autoshow-m.-hide{transform: translateY(-50px)}.s-autoshow-m.-show{transform: translateY(0)}}@media(min-width:992px){.site-header{position: fixed;}.s-autoshow-d.-hide{transform: translateY(-160px)}.s-autoshow-d.-show{transform: translateY(0)}.site-branding{flex: 0 0 100%;justify-content: center}.site-action{margin-right:auto}.site-nav-d .sub-menu::before{border-bottom-color:#009a8c}}.site-title{display:none}.site-header{box-shadow: 0 0 1px rgba(0,0,0,0.15)}.content-item .byline,.content-item a.author{display:none}.content-item.-card{padding-bottom:15px}#main .add_to_cart_button {display:none;}</style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-31267 single-format-standard wp-custom-logo qubely qubely-frontend">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<div id="page" class="site">
<header id="masthead" class="site-header _heading s-autoshow-m s-autoshow-d -top-logo"
data-scroll="300">
<div class="s-container">
<div class="site-branding">
<div class="site-logo"><a href="https://theisaanrecord.co/thai/" class="custom-logo-link" rel="home"><img width="1696" height="995" src="https://theisaanrecord.co/wp-content/uploads/2021/01/logo-TheIsaanRecord.png" class="custom-logo jetpack-lazy-image" alt="เดอะอีสานเรคคอร์ด" data-lazy-srcset="https://theisaanrecord.co/wp-content/uploads/2021/01/logo-TheIsaanRecord.png 1696w, https://theisaanrecord.co/wp-content/uploads/2021/01/logo-TheIsaanRecord-1536x901.png 1536w" data-lazy-sizes="(max-width: 1696px) 100vw, 1696px" data-lazy-src="https://theisaanrecord.co/wp-content/uploads/2021/01/logo-TheIsaanRecord.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>
<p class="site-title"><a href="https://theisaanrecord.co/thai/" rel="home">เดอะอีสานเรคคอร์ด</a></p>                </div>
<div class="action-left">
<div class="site-toggle"><b></b></div>                </div>
<div class="action-right">
<a class="site-search _mobile s-modal-trigger m-user" onclick="return false;" data-popup-trigger="site-search"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-search"><circle cx="11" cy="11" r="8"></circle><line x1="21" y1="21" x2="16.65" y2="16.65"></line></svg></a>                </div>
<nav id="site-nav-d" class="site-nav-d _desktop">
<div class="menu-main-menu-thai-container"><ul id="primary-menu" class="menu"><li id="menu-item-28618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-28618"><a href="https://theisaanrecord.co/thai/">หน้าแรก</a></li>
<li id="menu-item-6735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6735"><a href="https://theisaanrecord.co/category/news-th/">ข่าว</a></li>
<li id="menu-item-6736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6736"><a href="https://theisaanrecord.co/category/feature-th/">เจาะประเด็น</a></li>
<li id="menu-item-6737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6737"><a href="https://theisaanrecord.co/category/opinion-th/">ความคิดเห็น</a></li>
<li id="menu-item-29692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29692"><a href="https://theisaanrecord.co/category/%e0%b8%a7%e0%b8%b5%e0%b8%94%e0%b8%b5%e0%b9%82%e0%b8%ad/">วีดีโอ</a></li>
<li id="menu-item-6738" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-custom-parent menu-item-6738"><a href="https://theisaanrecord.co/category/interview-th/">บทสัมภาษณ์</a></li>
<li id="menu-item-6952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6952"><a href="https://theisaanrecord.co/category/miscellaneous-th/">จิปาถะ</a></li>
<li id="menu-item-28590-en" class="lang-item lang-item-57 lang-item-en no-translation lang-item-first menu-item menu-item-type-custom menu-item-object-custom menu-item-28590-en"><a href="https://theisaanrecord.co/eng/" hreflang="en-US" lang="en-US"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAHzSURBVHjaYkxOP8IAB//+Mfz7w8Dwi4HhP5CcJb/n/7evb16/APL/gRFQDiAAw3JuAgAIBEDQ/iswEERjGzBQLEru97ll0g0+3HvqMn1SpqlqGsZMsZsIe0SICA5gt5a/AGIEarCPtFh+6N/ffwxA9OvP/7//QYwff/6fZahmePeB4dNHhi+fGb59Y4zyvHHmCEAAAW3YDzQYaJJ93a+vX79aVf58//69fvEPlpIfnz59+vDhw7t37968efP3b/SXL59OnjwIEEAsDP+YgY53b2b89++/awvLn98MDi2cVxl+/vl6mituCtBghi9f/v/48e/XL86krj9XzwEEEENy8g6gu22rfn78+NGs5Ofr16+ZC58+fvyYwX8rxOxXr169fPny+fPn1//93bJlBUAAsQADZMEBxj9/GBxb2P/9+S/R8u3vzxuyaX8ZHv3j8/YGms3w8ycQARmi2eE37t4ACCDGR4/uSkrKAS35B3TT////wADOgLOBIaXIyjBlwxKAAGKRXjCB0SOEaeu+/y9fMnz4AHQxCP348R/o+l+//sMZQBNLEvif3AcIIMZbty7Ly6t9ZmXl+fXj/38GoHH/UcGfP79//BBiYHjy9+8/oUkNAAHEwt1V/vI/KBY/QSISFqM/GBg+MzB8A6PfYC5EFiDAABqgW776MP0rAAAAAElFTkSuQmCC" title="English" alt="English" width="16" height="11" style="width: 16px; height: 11px;" /></a></li>
<li id="menu-item-28590-th" class="lang-item lang-item-59 lang-item-th current-lang menu-item menu-item-type-custom menu-item-object-custom menu-item-28590-th"><a href="https://theisaanrecord.co/2021/06/16/phi-bun-rebellion-14/" hreflang="th" lang="th"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAFWSURBVHjaYvzPgAD/UNlYEUAAisQgBwAQhGGi/pzP8EBvG+BImqbL7pzuUlda9SJ7DMs85NYEBgX5Ir4AYvz/H2QHhIQz/mMDjIyMnz59AgggRkfXjTmZOu/e/fz7D2jH/7///v398+8PkPEHCEHsv3///fn978+/f8JCnGWlWwACiGX/7jOmhiKPHn3+8wck8fvPv9+//wLRr1//wORfOCkvz8fAsAUggIB++AdxJ8iRQNf++f/rF8TZ/4B6fgEZQPIXRAEoLAACCKjhx9+/f/78+f0LaC/YbIjxyGaDSaCFvxgYvgAEEAs3r5qKqhAPLzs4GP4CnQR2G9CMf2A2iPEH7BNJSe5Tp8wAAojx58+fzMzM//79wxU4EACUBYbS27dvAQKI5R87O1NJCQPEjX//MvwGkn8Yf/8GRggCAY0DSgFt2bsXIIAYv6JGJJ44hgCAAAMA8pZimQIezaoAAAAASUVORK5CYII=" title="ไทย" alt="ไทย" width="16" height="11" style="width: 16px; height: 11px;" /></a></li>
</ul></div>                </nav>
<div class="site-action">
<a class="site-search s-modal-trigger m-user" onclick="return false;" data-popup-trigger="site-search"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-search"><circle cx="11" cy="11" r="8"></circle><line x1="21" y1="21" x2="16.65" y2="16.65"></line></svg></a>
</div>
</div>
<nav id="site-nav-m" class="site-nav-m">
<div class="s-container">
<div class="menu-main-menu-thai-container"><ul id="mobile-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-28618"><a href="https://theisaanrecord.co/thai/">หน้าแรก</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6735"><a href="https://theisaanrecord.co/category/news-th/">ข่าว</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6736"><a href="https://theisaanrecord.co/category/feature-th/">เจาะประเด็น</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6737"><a href="https://theisaanrecord.co/category/opinion-th/">ความคิดเห็น</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29692"><a href="https://theisaanrecord.co/category/%e0%b8%a7%e0%b8%b5%e0%b8%94%e0%b8%b5%e0%b9%82%e0%b8%ad/">วีดีโอ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-custom-parent menu-item-6738"><a href="https://theisaanrecord.co/category/interview-th/">บทสัมภาษณ์</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6952"><a href="https://theisaanrecord.co/category/miscellaneous-th/">จิปาถะ</a></li>
<li class="lang-item lang-item-57 lang-item-en no-translation lang-item-first menu-item menu-item-type-custom menu-item-object-custom menu-item-28590-en"><a href="https://theisaanrecord.co/eng/" hreflang="en-US" lang="en-US"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAHzSURBVHjaYkxOP8IAB//+Mfz7w8Dwi4HhP5CcJb/n/7evb16/APL/gRFQDiAAw3JuAgAIBEDQ/iswEERjGzBQLEru97ll0g0+3HvqMn1SpqlqGsZMsZsIe0SICA5gt5a/AGIEarCPtFh+6N/ffwxA9OvP/7//QYwff/6fZahmePeB4dNHhi+fGb59Y4zyvHHmCEAAAW3YDzQYaJJ93a+vX79aVf58//69fvEPlpIfnz59+vDhw7t37968efP3b/SXL59OnjwIEEAsDP+YgY53b2b89++/awvLn98MDi2cVxl+/vl6mituCtBghi9f/v/48e/XL86krj9XzwEEEENy8g6gu22rfn78+NGs5Ofr16+ZC58+fvyYwX8rxOxXr169fPny+fPn1//93bJlBUAAsQADZMEBxj9/GBxb2P/9+S/R8u3vzxuyaX8ZHv3j8/YGms3w8ycQARmi2eE37t4ACCDGR4/uSkrKAS35B3TT////wADOgLOBIaXIyjBlwxKAAGKRXjCB0SOEaeu+/y9fMnz4AHQxCP348R/o+l+//sMZQBNLEvif3AcIIMZbty7Ly6t9ZmXl+fXj/38GoHH/UcGfP79//BBiYHjy9+8/oUkNAAHEwt1V/vI/KBY/QSISFqM/GBg+MzB8A6PfYC5EFiDAABqgW776MP0rAAAAAElFTkSuQmCC" title="English" alt="English" width="16" height="11" style="width: 16px; height: 11px;" /></a></li>
<li class="lang-item lang-item-59 lang-item-th current-lang menu-item menu-item-type-custom menu-item-object-custom menu-item-28590-th"><a href="https://theisaanrecord.co/2021/06/16/phi-bun-rebellion-14/" hreflang="th" lang="th"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAFWSURBVHjaYvzPgAD/UNlYEUAAisQgBwAQhGGi/pzP8EBvG+BImqbL7pzuUlda9SJ7DMs85NYEBgX5Ir4AYvz/H2QHhIQz/mMDjIyMnz59AgggRkfXjTmZOu/e/fz7D2jH/7///v398+8PkPEHCEHsv3///fn978+/f8JCnGWlWwACiGX/7jOmhiKPHn3+8wck8fvPv9+//wLRr1//wORfOCkvz8fAsAUggIB++AdxJ8iRQNf++f/rF8TZ/4B6fgEZQPIXRAEoLAACCKjhx9+/f/78+f0LaC/YbIjxyGaDSaCFvxgYvgAEEAs3r5qKqhAPLzs4GP4CnQR2G9CMf2A2iPEH7BNJSe5Tp8wAAojx58+fzMzM//79wxU4EACUBYbS27dvAQKI5R87O1NJCQPEjX//MvwGkn8Yf/8GRggCAY0DSgFt2bsXIIAYv6JGJJ44hgCAAAMA8pZimQIezaoAAAAASUVORK5CYII=" title="ไทย" alt="ไทย" width="16" height="11" style="width: 16px; height: 11px;" /></a></li>
</ul></div>                </div>
</nav>
</header>
<div class="s-modal -full" data-s-modal="site-search">
<span class="s-modal-close"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-x"><line x1="18" y1="6" x2="6" y2="18"></line><line x1="6" y1="6" x2="18" y2="18"></line></svg></span>
<form role="search" method="get" id="searchform" class="search-form" action="https://theisaanrecord.co/th/">
<label for="s">
<span class="screen-reader-text">Search for:</span>
<input type="search" id="s" class="search-field"
placeholder="ค้นหา &hellip;"
value="" name="s" />
</label>
<button type="submit" class="button-primary"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-search"><circle cx="11" cy="11" r="8"></circle><line x1="21" y1="21" x2="16.65" y2="16.65"></line></svg></button>
</form>        </div>
<div class="site-header-space"></div>
<div id="content" class="site-content">
<div class="site-single single-area">
<div class="main-header -banner"><div class="bg" style="background-image: url(https://theisaanrecord.co/wp-content/uploads/2021/06/สุรพงษ์-ใกล้.jpg); filter: blur(10px); opacity: 0.5;"></div><div class="s-container"><div class="main-title _heading"><div class="title"><a href="https://theisaanrecord.co/2021/06/16/phi-bun-rebellion-14/">ซีรีส์ผีบุญในอีสาน (14) &#8211; ประวัติศาสตร์ผีบุญจากยุคกดขี่ถึงราษฎร’63</a> </div></div></div></div>
<div class="s-container main-body -full-width">
<div id="primary" class="content-area">
<main id="main" class="site-main hide-title">
<article id="post-31267" class="content-single post-31267 post type-post status-publish format-standard has-post-thumbnail hentry category-interview-th tag-13790 tag-9263 tag-13788 tag-13728 tag-13243 tag-2132">
<header class="entry-header">
<h1 class="entry-title">ซีรีส์ผีบุญในอีสาน (14) &#8211; ประวัติศาสตร์ผีบุญจากยุคกดขี่ถึงราษฎร’63</h1>
<div class="entry-meta">
<span class="posted-on _heading"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-clock"><circle cx="12" cy="12" r="10"></circle><polyline points="12 6 12 12 16 14"></polyline></svg> <a href="https://theisaanrecord.co/2021/06/16/phi-bun-rebellion-14/" rel="bookmark"><time class="entry-date published" datetime="2021-06-16T15:49:07+07:00">มิถุนายน 16, 2021</time><time class="updated" datetime="2021-06-16T16:17:37+07:00">มิถุนายน 16, 2021</time></a></span>            <span class="byline _heading"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" ><path d="M12 0C5.4 0 0 5.4 0 12C0 18.6 5.4 24 12 24C18.6 24 24 18.6 24 12C24 5.4 18.6 0 12 0ZM12 1.8C17.6 1.8 22.2 6.3 22.2 12C22.2 14.5 21.3 16.7 19.9 18.5C19.1 16.3 17.4 14.4 15.2 13.5C16.1 12.7 16.7 11.5 16.7 10.1C16.7 7.6 14.6 5.5 12.1 5.5C9.6 5.5 7.5 7.6 7.5 10.1C7.5 11.4 8.1 12.6 9 13.5C6.8 14.4 5.1 16.2 4.3 18.5C2.8 16.7 2 14.5 2 12C1.8 6.4 6.4 1.8 12 1.8ZM12 7.4C13.5 7.4 14.8 8.6 14.8 10.2C14.8 11.7 13.6 13 12 13C10.5 13 9.2 11.8 9.2 10.2C9.2 8.6 10.5 7.4 12 7.4ZM12 14.8C15.1 14.8 17.7 17 18.3 20C16.6 21.4 14.4 22.2 12 22.2C9.6 22.2 7.4 21.3 5.7 20C6.3 17 8.9 14.8 12 14.8Z" fill="currentColor"/></svg> <span class="author vcard"><a class="url fn n" href="https://theisaanrecord.co/th/author/isaanrecord/">The Isaan Record</a></span></span>            <span class="cat-links _heading"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-folder"><path d="M22 19a2 2 0 0 1-2 2H4a2 2 0 0 1-2-2V5a2 2 0 0 1 2-2h5l2 3h9a2 2 0 0 1 2 2z"></path></svg> <a href="https://theisaanrecord.co/category/interview-th/" rel="category tag">บทสัมภาษณ์</a></span>        </div>
</header>
<div class="entry-content">
<figure class="wp-block-image alignfull size-large"><img loading="lazy" width="1200" height="360" src="https://theisaanrecord.co/wp-content/uploads/2021/06/2564-06-07-10.59.39-e1623121030421.jpg" alt class="wp-image-31005 jetpack-lazy-image" data-lazy-src="https://theisaanrecord.co/wp-content/uploads/2021/06/2564-06-07-10.59.39-e1623121030421.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" width="1200" height="360" src="https://theisaanrecord.co/wp-content/uploads/2021/06/2564-06-07-10.59.39-e1623121030421.jpg" alt="" class="wp-image-31005"/></noscript></figure>
<p><strong>ประวัติศาสตร์ผีบุญถูกซุกซ่อนในดินแดนอีสานมานานกว่า 120 ปี แม้จะมีปุถุชนถูกปราบเพราะแข็งขืนอำนาจรัฐกว่า 200-300 คน แต่ไร้การจดจำ The Isaan Record พูดคุยกับ “สรพจน์ เสวนคุณากร” อาจารย์มหาวิทยาลัยอุบลราชธานี ผู้เล่าตำนานผีบุญ ณ ทุ่งศรีเมือง จ.อุบลราชธานี เพื่อให้คนรุ่นหลังได้จดจำ</strong>&nbsp;</p>
<p>รัศมี ชาติชำนาญ เรื่อง&nbsp;</p>
<p>เมื่อ 2 ธันวาคม 2563<strong> “</strong>สรพจน์ เสวนคุณากร” อาจารย์ประจำสาขาวิชามนุษยศาสตร์ คณะศิลปศาสตร์ มหาวิทยาลัยอุบลราชธานี เขียนข้อความต่างๆ เกี่ยวกับผีบุญบนใบหน้าด้วยปากกาเมจิก แล้ววาดลวดลายการแสดงที่สื่อเรื่องราวเกี่ยวกับประวัติศาสตร์ผีบุญกลางทุ่งศรีเมือง จ.อุบลราชธานี ที่ว่ากันว่าเคยเป็นลานประหารผู้เห็นต่างจนเลือดนองแผ่นดิน เพื่อบอกเล่าเรื่องราวที่ถูกซุกซ่อนในประวัติศาสตร์ในคนรุ่นหลังได้รับรู้ผ่านการแสดง&nbsp;</p>
<p><strong>The Isaan Record :</strong> <strong>ในฐานะนักวิชาการและผู้ศึกษาประวัติศาสตร์มองว่า คนรุ่นใหม่ควรเข้าใจกบฏผีบุญอย่างไร&nbsp;</strong></p>
<p><strong>อ.สรพจน์:</strong> จริงๆ ไม่อยากใช้คำว่ากบฏผู้มีบุญ เพราะว่าสิ่งที่ผมนำเสนอ ตั้งใจจะเอาคำว่ากบฏผีบุญกลับมา คำว่า “กบฏผู้มีบุญ” หลังๆ จะเป็นเรื่องสำหรับนักประวัติศาสตร์ที่ต้องการให้คำพูดให้เบาลง ส่วนคำว่า “กบฏผีบุญ” เป็นการประณามของชนชั้นนำอีกทีหนึ่ง&nbsp;</p>
<p>ผมใช้ทฤษฎี Postcolonial หรือ หลังอาณานิคม มาอธิบายตรงนี้ว่าทำไมจึงจะเอากลับมา ก่อนอื่นก็จะพูดถึงกบฏผีบุญก่อนว่า มีที่มาที่ไปอย่างไร จริงๆ ในแถบอีสานหรือแม้กระทั่งคำว่าอีสานเนี่ยก็ถูกกำหนดจากส่วนกลางหรือทางกรุงเทพฯ มันมีความเป็นศูนย์กลางของอำนาจบางอย่างที่จะมากำหนดพื้นที่ ซึ่งจริงๆ ในแถบนี้ตั้งแต่สมัยอยุธยาลงมาแล้ว ก็เป็นพื้นที่ๆ เชื่อมโยงไปอาณาจักรล้านช้างมากกว่าที่จะเชื่อมโยงไปอาณาจักรสยามด้วยซ้ำไป จริงๆ คนส่วนใหญ่ที่อพยพเข้ามาก็จะมาจากอาณาจักรล้านช้างมากกว่า พูดง่ายๆ ก็คือเป็นคนลาวที่อพยพเข้ามา ตั้งแต่สมัยอยุธยา อำนาจของอยุธยามันก็มาสุดแค่โคราช หรือนครราชสีมาเท่านั้นเอง&nbsp;</p>
<p>คำว่านครราชสีมาก็คือเป็นเขตสีมา หรือ เสมา ที่แปลว่าเขต เหมือนอยู่ในราชอาณาจักรของอยุธยา คนอีสานอพยพเข้ามาตั้งถิ่นฐานนานแล้ว จิตสำนึกของคนอีสานจึงมีความเป็นลาวมากกว่า เราก็รู้กันอยู่แล้วว่าอยุธยา หลังสมัยพระเจ้าไชยเชษฐาธิราชก็เป็นประเทศราชของอยุธยาด้วย แต่อำนาจมันแผ่ไปไม่ถึงหรอก เพราะว่าสิ่งที่แสดงถึงความเป็นประเทศราช คือ ส่วย หรือเครื่องราชบรรณาการ แต่ไม่ได้เอาพื้นที่ไปด้วย สิ่งที่อาณาจักรโบราณต้องการก็คือแรงงาน เวลาที่เขาต้องการส่วยหรือยึดครองอาณาจักรอื่นๆ ได้ใหม่ๆ ก็จะกวาดต้อนผู้คนเพื่อไปเป็นแรงงานในการผลิต&nbsp;</p>
<p>จริงๆ แล้วกบฏที่อ้างแนวคิดทางพุทธศาสนา พระศรีอาริย์ก็มีมาตั้งแต่สมัยอยุธยาแล้ว อย่างเช่น กบฏบุญกว้าง มีในสมัยพระเจ้าประสาททอง ก็อ้างเรื่องความเป็นผีบุญหรือผู้มีบุญทั้งหลายเพื่อให้คนเข้ามาเป็นพวก แต่ในแถบนี้พื้นที่ไม่ได้หนาแน่น บางทีก็มีปัญหาเรื่องการเมืองกับล้านช้างที่อพยพเข้ามาแล้วก็ตั้งเมือง อย่างเช่น เมืองอุบลฯ ท้าวคำผงก็มีปัญหากับจำปาศักดิ์หรือลาวใต้มาก่อนก็ไปโยงถึงการเมืองของเวียงจันทน์ ซึ่งซับซ้อนพอสมควร</p>
<figure class="wp-block-image size-large"><img loading="lazy" width="960" height="640" src="https://theisaanrecord.co/wp-content/uploads/2021/06/เล่นละคร.jpg" alt class="wp-image-31269 jetpack-lazy-image" data-lazy-srcset="https://theisaanrecord.co/wp-content/uploads/2021/06/เล่นละคร.jpg 960w, https://theisaanrecord.co/wp-content/uploads/2021/06/เล่นละคร-150x100.jpg 150w" data-lazy-sizes="(max-width: 960px) 100vw, 960px" data-lazy-src="https://theisaanrecord.co/wp-content/uploads/2021/06/เล่นละคร.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" width="960" height="640" src="https://theisaanrecord.co/wp-content/uploads/2021/06/เล่นละคร.jpg" alt="" class="wp-image-31269" srcset="https://theisaanrecord.co/wp-content/uploads/2021/06/เล่นละคร.jpg 960w, https://theisaanrecord.co/wp-content/uploads/2021/06/เล่นละคร-150x100.jpg 150w" sizes="(max-width: 960px) 100vw, 960px" /></noscript><figcaption><em>สรพจน์ เสวนคุณากร ใช้พื้นที่บริเวณลานทุ่งศรีเมือง จ.อุบลราชธานี เพื่อเล่นละครสะท้อนประวัติศาสตร์ผีบุญ เครดิตภาพ<a href="https://www.facebook.com/pumeeboon2563"> กลุ่มกบฏผู้มีบุญอีสาน 2563 </a></em></figcaption></figure>
<p><strong>The Isaan Record :</strong> <strong>มีกบฏผีบุญทั้งหมดกี่ครั้งและส่วนใหญ่เป็นใครเป็นผู้นำ&nbsp;</strong></p>
<p><strong>อ.สรพจน์: </strong>กบฏผีบุญเกิดเยอะมาก หากอิงถึงความเป็นกบฏชาวนาด้วย เพราะถูกกดขี่มาพอสมควร แล้วก็มีการรวบรวมคนโดยอ้างว่าเป็นผู้มีบุญ นับตั้งแต่สมัยอยุธยาเป็นต้นมาก็ประมาณ 10 กว่าครั้งได้ อันนี้ไม่แน่ใจอาจจะไม่ได้นับรวมถึงกบฏของทางล้านนาด้วย ซึ่งมีกบฏชาวนาอยู่พอสมควร&nbsp;</p>
<p>ชนชั้นนำบอกว่า คนเหล่านี้คือขบถ กบฏผีบุญ เพราะหมายถึงกลุ่มที่เชื่องมงายในเรื่องไสยศาสตร์ แล้วก็เชื่อตามกันไป ไม่มีสติปัญหาหรือเหตุผลในการคิด พวกนี้คือผีบ้า ผีบอ ผีบุญทั้งหลาย คิดว่าถูกหลอกมาแล้วเอามารวมกัน นี่คือสายตาของฝ่ายอำนาจ ซึ่งไม่ได้มีส่วนที่จะเห็นอกเห็นใจจากการถูกกดขี่ของชาวบ้าน&nbsp;</p>
<p>คำว่าผีบุญเป็นการสร้างความหมายใหม่เพื่อบิดความหมายเดิม แล้วโต้กลับสิ่งที่รัฐพยายามที่จะปกปิดหรือกดขี่อยู่ให้เกิดพลังเพียงพอที่จะไปบ่อนทำลายอำนาจที่ใช้สร้างขึ้น วิธีการของฝ่ายอำนาจก็คือใช้วิธีเล่นงานไปเรื่อย เช่น ก.ศ.ร.กุหลาบ เป็นนักคิดที่กล้าวิพากษ์วิจารณ์รัชกาลที่ 5 แต่นอกจาก ร.5 ไม่ฟังแล้วยังทำให้รู้สึกว่า การวิพากษ์วิจารณ์มันดูไม่น่าเชื่อถือ ทำให้กลายเป็นว่า ก.ศ.ร.กุหลาบสร้างเรื่องขึ้นมา แต่จริงๆ คนอย่าง ก.ศ.ร.กุหลาบที่อยู่ฝรั่งเศสมาเป็น 10 ปี รู้ภาษาฝรั่งเศส ทำงานกับพระสังฆราชปัลเลอกัวซ์ เพราะฉะนั้นเขาคือนักปราชญ์คนสำคัญทีเดียว แต่ถูกทำให้มองว่า เป็นคนบ้า ถูกขังลืมในท้ายที่สุด&nbsp;</p>
<p>ส่วนเมื่อปี&nbsp; 2502 มีกบฏศิลา (ศิลา วงศ์สิน) ตอนนั้นก็มีแผนพัฒนาเศรษฐกิจและสังคมแห่งชาติเข้ามาแล้ว มีความทันสมัยเข้ามา แต่ความเป็นกบฏมันก็ยังอยู่ จริงๆ มันก็ส่งผลถึงนักการเมืองหรือผู้นำต่างๆ ในอีสานด้วย ไม่ว่าจะเป็น 4 รัฐมนตรีที่ถูกสังหารในยุคจอมพล ป. คือ พื้นที่อีสานมันถูกกดมาเรื่อยๆ ความเป็นกบฏมันก็สะท้อนการที่ต้องการอิสรภาพ ซึ่งที่อื่นก็มี ในพื้นที่ภาคใต้ก็มีกบฏปัตตานีหรือกบฏไทรบุรี (กบฏหวันหมาดหลี)</p>
<p>แม้กระทั่งที่ล้านช้างเอง ของเวียงจันทน์ครั้งล่าสุด คือ กบฏเจ้าอนุวงศ์ ซึ่งเขาก็ต้องการความเป็นไท ใครก็อยากจะเป็นอาณาจักรที่ไม่ขึ้นตรงกับผู้ใด แต่มันก็มีปัญหาหลายอย่าง เจ้าอนุวงศ์ก็ถูกจับมาเป็นตัวประกันที่ราชสำนักของรัชกาลที่ 3 แล้วก็เจ้าอนุวงศ์นี่แหละก็นำสถาปัตยกรรมสมัยรัชกาลที่ 3 เข้าไปเผยแพร่ที่ลาวเพื่อที่จะสะท้อนว่า ในความเป็นศูนย์กลาง ความเจริญมันมีอยู่ ก็นำความเจริญกลับไปลาว แต่ว่าจิตวิญญาณที่รักความเป็นไทก็รวบรวมกำลังผู้คนเพื่อประกาศเอกราช&nbsp;</p>
<p>ในสายตาของคนลาว คือ เจ้าอนุวงศ์เป็นวีรบุรุษ แต่ในฝ่ายอำนาจเขาก็กลายเป็นกบฏ ซึ่งตรงนี้ผมไม่มั่นใจในเรื่องเอกสาร จากการตีความของผมก็เห็นว่า ราชสำนักไทยก็ไปเผาเวียงจันทน์ไปนำพระแก้วมรกตมา มีวัดบางวัดที่รอดมาได้บ้าง แล้วก็จับเจ้าอนุวงศ์มาประหารที่กรุงเทพฯ ซึ่งคนลาวก็ยังจำสิ่งที่เป็นประวัติศาสตร์ตรงนี้ได้ แล้วก็โกรธเคืองกันมา ถ้าจำไม่ผิด จริงๆ คนที่เป็นหัวเมืองประเทศราชส่วนใหญ่ก็เป็นเชื้อพระวงศ์ อย่างเช่น ลูกกษัตริย์ ลูกชาย ลูกสาว ก็จะถูกจับเป็นตัวประกัน&nbsp;</p>
<figure class="wp-block-image size-large"><img loading="lazy" width="960" height="640" src="https://theisaanrecord.co/wp-content/uploads/2021/06/เขียนหน้า.jpg" alt class="wp-image-31268 jetpack-lazy-image" data-lazy-srcset="https://theisaanrecord.co/wp-content/uploads/2021/06/เขียนหน้า.jpg 960w, https://theisaanrecord.co/wp-content/uploads/2021/06/เขียนหน้า-150x100.jpg 150w" data-lazy-sizes="(max-width: 960px) 100vw, 960px" data-lazy-src="https://theisaanrecord.co/wp-content/uploads/2021/06/เขียนหน้า.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" width="960" height="640" src="https://theisaanrecord.co/wp-content/uploads/2021/06/เขียนหน้า.jpg" alt="" class="wp-image-31268" srcset="https://theisaanrecord.co/wp-content/uploads/2021/06/เขียนหน้า.jpg 960w, https://theisaanrecord.co/wp-content/uploads/2021/06/เขียนหน้า-150x100.jpg 150w" sizes="(max-width: 960px) 100vw, 960px" /></noscript><figcaption><strong>เพื่อนนักวิชาการช่วยเขียนข้อความเกี่ยวกับผีบุญบนใบหน้าก่อนการแสดง เครดิตภาพ <a href="https://www.facebook.com/pumeeboon2563">กลุ่มกบฏผู้มีบุญอีสาน 2563</a></strong></figcaption></figure>
<p><strong>The Isaan Record : เรื่องราวของผีบุญที่โดดเด่นเกิดขึ้นช่วงไหน&nbsp;</strong></p>
<p><strong>อ.สรพจน์: </strong>กบฏผีบุญที่โดดเด่นและถูกกล่าวถึงมาก คือ ช่วงรัชกาลที่ 5 พ.ศ.2444-2445 ตอนนั้นโลกอยู่ในยุคล่าอาณานิคม ประเทศต่างๆ ทั้งเอเชีย แอฟริกา อเมริกาใต้ก็เป็นอาณานิคมของยุโรป แต่ละประเทศของยุโรปก็แข่งขันกัน เพราะมีแหล่งวัตถุดิบ ทรัพยากรต่างๆ ที่จะเข้าไปหาประโยชน์กับสิ่งเหล่านี้ได้ แล้วก็เกิดการแข่งขันกัน แล้วประเทศไทยก็อยู่ในภาวะกดดันตรงนี้ด้วย&nbsp;</p>
<p>ช่วง ร.5 รัฐชาติก็เกิดขึ้นด้วยการรวบรวมดินแดนต่างๆ หลังจากตรวจวัดแผนที่กันแล้วก็มีการอ้างพื้นที่อำนาจที่สยามสามารถเข้าไปได้ เช่น อาณาจักรล้านนา ซึ่งจริงๆ เป็นอาณาจักรมาก่อน แม้กระทั่งแพร่ น่าน ก็เป็นอาณาจักรที่แยกออกมา ไม่เกี่ยวกับสยาม แต่ถูกยึดดินแดนไปด้วยการแต่งงานกับเจ้าดารารัศมี จากนั้นก็มายึดแถบอีสาน รวมไปถึงฝั่งซ้ายแม่น้ำโขงด้วย แล้วก็เกิดวาทกรรมการสูญเสียดินแดน แต่ไทยไม่เคยสูญเสียดินแดนเลย ส่วนปัตตานีที่เป็นประเทศราชมาก่อนตั้งแต่สมัย ร.1 ก็ถูกผนวกเป็นราชอาณาจักรไทยทั้งหมด&nbsp;</p>
<p>รัฐชาติเกิดในสมัย ร.5 คือ ประมาณ 100 กว่าปีที่ผ่านมา ประกอบกับเศรษฐกิจกำลังพัฒนา การเก็บส่วยจึงได้ไม่เต็มเม็ดเต็มหน่วย เมื่อยกเลิกระบบไพร่ทาส คนก็กลายเป็นประชาชน เป็นพลเมือง เป็นราษฎร ผมไม่แน่ใจว่าในยุคสมัยนั้นเขาใช้คำว่าอะไร อาจจะเป็นไพร่ในสังกัดหรืออะไรสักอย่าง แต่ก็คือต้องเสียภาษีตรงนี้ด้วย ส่วนในแถบภาคกลางเศรษฐกิจมันดีมาก มีการทำนา ค้าขาย ปลูกข้าว ส่งออกข้าว</p>
<p>ที่อีสาน การเข้ามายึดครองตรงนี้มันมีความไม่พอใจอะไรบางอย่างอยู่ เช่น การนำคณะสงฆ์ธรรมยุติกนิกายเข้ามา การส่งข้าหลวงมาประจำมลฑลต่างๆ เพื่อจัดเก็บภาษีให้ได้มากขึ้น แล้วมีการรวมศูนย์ที่กรุงเทพฯ แทนที่คนท้องถิ่นจะได้ปกครองตนเองก็กลับถูกปกครองโดยตัวแทน ซึ่งก็คือข้าหลวงต่างๆ ส่วนใหญ่ก็จะเป็นพวกพระบรมวงศานุวงศ์ในราชสำนัก เจ้าน้องยาเธอทั้งหลาย อย่าง กรมหลวงพิชิตปรีชากร ที่มาอยู่อุบลฯ หลังจากนั้นก็เป็นกรรมหลวงสรรพสิทธิ์ ซึ่งจริงๆ มันก็มีความไม่พอใจของคนท้องถิ่นหลายเรื่อง แต่ที่ไม่พอใจมาก คือ การจัดเก็บภาษีที่ต้องการเมากขึ้น โดยทำให้เข้าใจว่าจะนำไปพัฒนาประเทศเพื่อจะทำให้ทันสมัย ชี้ให้เห็นว่าตรงนี้คือเหตุผล&nbsp;</p>
<p>สมัยก่อนคนทั่วไปจะถูกเก็บภาษี 3.50 บาท ต่อมาปรับเป็น 4 บาท คิดดูว่าสมัยนั้นใครจะมีเงินมากมาย เพราะชาวบ้านเขาก็หาผัก หาหญ้า พอเลี้ยงชีพ ทำการเกษตร เอาไว้กิน ไม่ได้เอาไว้ขาย ในขณะเดียวกันข้อขัดแย้งไทยกับฝรั่งเศส เรื่องพื้นที่ อย่างเช่น เขมราฐ ฝรั่งเศสก็แนะนำให้ไทยเราถอยห่างออกจากชายแดน 25 กิโลเมตร ก็จะจบที่เขมราฐพอดี มีการตั้งตัวเป็น No mans&#8217; land ห้ามกองกำลังของไทยและฝรั่งเศสเข้าไปในเขตของอาณาจักรชายแดน ทีนี้มันก็มีคนที่อยู่ในสังกัดของฝรั่งเศสเองซึ่งเป็นคนไทย หรือคนลาวอีสาน เกิดความไม่พอใจที่โดนกดขี่จากทางกรุงเทพหรือจากทางฝรั่งเศสเองด้วย โดยเฉพาะเรื่องภาษีนี่เป็นสาเหตุสำคัญที่ทำให้เกิดความไม่พอใจ เพราะชาวบ้านบางคนอายุมาก&nbsp;</p>
<p>มีเรื่องเล่ากันว่า มีชาวบ้านอุ้มไก่เดินทางจากขอนแก่นไปโคราช 100 กว่ากิโล เพื่อนำไปขาย เอาเงินมาจ่ายค่าภาษี ไม่งั้นจะต้องถูกดึงไปทำงานโยธาประมาณ 4-5 วัน ซึ่งไม่รู้จะได้ทำอะไรบ้าง จะได้กลับบ้านเมื่อไหร่ ซึ่งเป็นงานหนักพอสมควร ความไม่พอใจตรงนี้ก็มีส่วน&nbsp;</p>
<p>มีเรื่องลือว่า ตอนที่ฝรั่งเศสรบกับไทย ถ้าไทยสูญเสียอำนาจพื้นที่ตรงนี้จะกลายเป็นอิสระทำให้เกิดกระแสการส่งข่าวไปยังที่ต่างๆ ทั้งเขมราฐ อุบลฯ ร้อยเอ็ด สารคาม ขอนแก่น ตอนนั้นมีข่าวกบฏผีบุญเข้ามาแล้ว มีการเข้ามาขององค์มั่นมาจากลาวเข้ามาสู่อุบลฯ&nbsp;</p>
<p>มีการจะใช้สื่อหลากหลาย เช่น กลอนรำ หนังสือลูกโซ่เขียนต่อๆ กันว่า กรุงเทพจะล่มสลาย เราจะได้กลายเป็นอิสระ มีความเชื่อต่างๆ ว่า หมู หมา จะกลายเป็นยักษ์ มีดินที่เก็บไว้จะกลายเป็นทองคำ ซึ่งเป็นความเชื่อของชาวบ้านในสมัยก่อน บางคนก็บอกว่า พระวิษณุ พระศรีอาริย์ได้เกิดขึ้น โดยนำความเชื่อมาปะปนกับความเชื่อทางศาสนาพุทธเพื่อรวบรวมชาวบ้าน ตอนนั้นทางการก็ส่งคนมาปราบ มีอาวุธที่ทันสมัย ผู้คนก็โดนปราบปรามได้ง่าย กบฏหลายที่ถูกจับ ที่บ้านสะพือใหญ่ อ.ตระการพืชผล จ.อุบลฯ ก็มีการตายหลายคน&nbsp;</p>
<blockquote class="wp-block-quote"><p>“คนที่เป็นเหมือนแกนนำก็ถูกฆ่าตัดหัวประจานในพื้นที่ของตัวเอง แล้วก็มีมีการจับกุมคนประมาณ 200-300 คน มาไว้ที่ทุ่งศรีเมือง ผมไม่รู้ว่าช่วงนั้นมีฝนไหม แต่เป็นช่วงเดือนเมษาฯ ปี 2444-2445 เข้าใจว่า ช่วงนั้นยังคงมีการนับปีใหม่แบบไทยที่เป็นช่วงสงกรานต์ ทุ่งศรีเมืองจึงกลายเป็นลานสังหาร มีการฆ่าตัดหัว แล้วเขาเชื่อกันว่าศพจะถูกทิ้งลงแม่น้ำ มันคือการปราบปรามแบบกำราบ”</p></blockquote>
<p>ความขัดแย้งตรงนี้เชื่อมโยงกับการเมืองท้องถิ่นพอสมควร ตอนนั้นเกิดจากการทะเลาะวิวาทของคนท้องถิ่นกับคนของกรมหลวงสรรพสิทธิ์ โดยมีเรื่องของงานบุญบั้งไฟที่มีการฆ่ากันตาย กรมหลวงสรรพสิทธิ์จึงให้ระงับงและนำงานแห่เทียนพรรษาจากภาคกลางมาใส่แทน คนอุบลฯ ก็ภาคภูมิใจว่า เป็นงานของอุบลฯ แต่จริง ๆ เป็นงานของกรุงเทพฯ แต่เขาเอาเข้ามาจนกลายเป็นวัฒนธรรมมาตั้งแต่ ร.5 จนปัจจุบัน คนอีสานคนลาวถูกทำให้เป็นไทยผ่านกระบวนการแบบนี้เข้ามา จากนั้นอำนาจของการปกครองก็แผ่เข้ามา&nbsp;</p>
<p><strong>The Isaan Record ทำไมต้องมีการพูดถึงประวัติศาสตร์ของผีบุญในช่วงนี้ ทั้งที่เหตุการณ์ผ่านมาแล้วเกือบ 120 ปี</strong></p>
<p><strong>อ.สรพจน์ : </strong>ไม่ว่าช่วงนี้หรือช่วงไหนก็สำคัญ แต่เวลานี้เหมาะที่จะเปิดเผยข้อมูล เพราะข้อมูลบางอย่างถูกปิดมานาน อีกอย่างก็มีการเคลื่อนไหวทางการเมือง พอถึงเวลาที่พอเหมาะพอควรมันก็มีพลังอะไรบางอย่างในการสร้างข้อมูลที่เป็นข้อเท็จจริงขึ้นมาให้ได้รับรู้ได้&nbsp;</p>
<p>อย่างทุ่งศรีเมือง อุบลฯ เราไม่รับรู้มาก่อนว่า คือ ลานประหาร เนื่องจากปัจจุบันกลายเป็นพื้นที่ส่วนหนึ่งของรัฐไปแล้ว มีการเกิดขึ้นของอนุสาวรีย์แห่งความดีในทุ่งศรีเมือง ที่มีคุณยายคนหนึ่งนำน้ำมาให้เชลยศึกดื่ม คือ มันเป็นเรื่องปกติของมนุษย์ แต่เขานำมาเล่าให้มันดูเป็นภาพสวยงามเพื่อปิดบังความไม่สวยงามไว้ มันมีความเจ็บปวดอยู่ในนั้น การถูกกดขี่ ความอัปลักษณ์ การที่ได้เห็นข้อมูลรอบด้านทั้งหมดจะช่วยให้เกิดการปะทะกับความคิดเพื่อหาคำตอบกับพื้นที่ๆ เราอยู่&nbsp;</p>
<p>จริงๆ ผมไม่ใช่คนอีสาน เป็นคนกรุงเทพฯ แต่มาทำงานตรงนี้เลยได้รับข้อมูลพอสมควรว่า ตกลงเราคือใคร เราจะต้องทำอะไร สิทธิเสรีภาพของเรามีแค่ไหน พูดถึงเรื่องสิทธิเนี่ย มันไม่ได้มีกันง่ายๆ ต้องมาจากการเรียกร้อง&nbsp;</p>
<figure class="wp-block-image size-large"><img loading="lazy" width="960" height="640" src="https://theisaanrecord.co/wp-content/uploads/2021/06/ที่นีมีคนตาย.jpg" alt class="wp-image-31270 jetpack-lazy-image" data-lazy-srcset="https://theisaanrecord.co/wp-content/uploads/2021/06/ที่นีมีคนตาย.jpg 960w, https://theisaanrecord.co/wp-content/uploads/2021/06/ที่นีมีคนตาย-150x100.jpg 150w" data-lazy-sizes="(max-width: 960px) 100vw, 960px" data-lazy-src="https://theisaanrecord.co/wp-content/uploads/2021/06/ที่นีมีคนตาย.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" width="960" height="640" src="https://theisaanrecord.co/wp-content/uploads/2021/06/ที่นีมีคนตาย.jpg" alt="" class="wp-image-31270" srcset="https://theisaanrecord.co/wp-content/uploads/2021/06/ที่นีมีคนตาย.jpg 960w, https://theisaanrecord.co/wp-content/uploads/2021/06/ที่นีมีคนตาย-150x100.jpg 150w" sizes="(max-width: 960px) 100vw, 960px" /></noscript><figcaption><strong><em>ป้ายข้อความ “ที่นี่มีคนตาย ผู้มีบุญ” ถูกนำมาแสดงขณะการเสวนาเกี่ยวกับประวัติศาสตร์ผีบุญอีสาน ณ ทุ่งศรีเมือง จ.อุบลราชธานี เครดิตภาพ <a href="https://www.facebook.com/pumeeboon2563">กลุ่มกบฏผู้มีบุญอีสาน 2563 </a></em></strong></figcaption></figure>
<p></p>
<p><strong>The Isaan Record : การเคลื่อนไหวของกบฏผู้มีบุญสะท้อนยุคสมัยการต่อสู้ของคนอีสานอย่างไร ทั้งการเคลื่อนไหวของคนเสื้อแดงจนถึงตอนนี้&nbsp;</strong></p>
<p><strong>อ.สรพจน์ : </strong>เวลาเรามองประวัติศาสตร์เราไม่ได้มองเป็นเส้นตรง มันไม่ได้มีจุดเริ่มแล้วพัฒนามาเป็นเส้นเดียว ตามแนวคิดของฟูโกต์ แต่มันเหมือนการศึกษาโบราณคดี มีการเชื่อมโยงจุดต่างๆ เข้าหากัน อย่างยุคสมบูรณาญาสิทธิราชย์ กษัตริย์เป็นใหญ่ที่สุด แต่ประชาชนถูกกดขี่ แม้กระทั่งในยุคที่การศึกษาสมัยใหม่เข้ามาแล้ว แต่ทำไมคนอีสานต้องเรียนรู้ในข้อมูลที่เราคิดว่า ถูกทำให้เป็นไทผ่านการศึกษา ผ่านวัฒนธรรม ผ่านเทียน ผ่านลวดลายของเทียน เพราะพวกนี้ต้องไปเรียนที่เพาะช่าง ลวดลายของอีสานมันหายไปไหน&nbsp;</p>
<p>พอเจริญขึ้น มีสังคมสมัยใหม่เข้ามา ช่วง พ.ศ.2520 คนอีสานก็อพยพไปทำงานในเมือง เพราะว่าโครงสร้างสังคมมันเปลี่ยน จากเกษตรเป็นอุตสาหกรรม เป็นโรงงานคนก็อพยพไปทำงานในเมืองมากขึ้น ในขณะเดียวกันคนก็ประณามว่า ละทิ้งบ้านเกิด คนที่อยู่ในเมืองก็รับรู้ตลอดว่าคนอีสานจะต้องถูกเหยียดว่า ลาว บักลาว อะไรแบบนี้ คนกรุงเทพฯ เขาก็จะมองแบบนี้ เพราะเขาไม่ได้มองว่า มันมาจากการเปลี่ยนแปลงเชิงโครงสร้าง&nbsp;</p>
<blockquote class="wp-block-quote"><p>พัฒนาการของคนเสื้อแดงเราก็จะเห็นว่า เศรษฐกิจมันดีขึ้นมาได้ เป็นเพราะส่วนหนึ่งคนอีสานที่เข้าไปทำงานในเมืองรวยขึ้น ถ้าปลูกข้าวจริงๆ ไม่ได้หรอก ถึงทำดีก็ได้เท่าเดิม ไม่ได้พัฒนาขึ้น แต่ว่าคนในเมืองก็จะมองว่า ชนบทสวยงาม โรแมนติก แต่เขาไม่ได้รู้ว่า มันจะต้องแลกด้วยอะไรบ้าง แรงงานหลักที่สำคัญจริงๆ มาจากภาคอีสานทั้งนั้น คนเหล่านี้แหละที่ส่งเงินกลับไปท้องถิ่นของตัวเอง พูดง่ายๆ คือ มีเงินชีวิตมันก็ดีขึ้น การศึกษา ลูกหลาน หมายถึงคนอีสานสร้างตัวเองด้วย </p></blockquote>
<p>นี่อาจจะเป็นผลมาจากพัฒนาการของคนเสื้อแดงที่มาจากผลของการเปลี่ยนแปลงตรงนี้ด้วย แล้วผมก็ค่อนข้างให้เครดิตกับคนเสื้อแดงมากที่สุด เพราะว่านี่คือการลุกขึ้นสู้ของประชาชนที่เป็นประชาชนจริงๆ ไม่ใช่เป็น 6 ตุลา 14 ตุลา ที่เป็นนักศึกษา เป็นปัญญาชน ที่สำคัญคือช่วงหลัง พ.ศ. 2520 หรือ 2530 ช่วงนี้ รัฐต้องพยายามจัดการเขื่อนในภาคอีสาน เช่น เขื่อนปากมูล หรือสมัชชาคนจน แต่อันนั้นจะมีการนำของหน่วยงาน NGO อยู่ด้วย แต่ผลจากการเปลี่ยนแปลงนี้มันก็ทำให้เห็นศักยภาพของคนอีสานและการเปลี่ยนแปลงที่เป็นพัฒนาการของคนเสื้อแดงทั้งหมด</p>
<p><strong>The Isaan Rocord : จากข้อมูลหลายแห่งบอกว่า ผู้นำกบฏที่ตั้งตัวเป็นผู้มีบุญหรือผู้วิเศษ ในอดีตศาสนาเกี่ยวข้องกับการเมืองมากน้อยแค่ไหน</strong></p>
<p><strong>อ.สรพจน์ : </strong>สมัยอยุธยามีพระรูปหนึ่งเป็นราชาคณะ ตำแหน่งพระพิมลธรรม์ คือ ตำแหน่งนี้สามารถขึ้นเป็นพระสังฆราชได้เลย แต่พระพิมลธรรม์ (อนันตปรีชา) รวบรวมไพร่พลทั้งหมดล้มล้างกษัตริย์หลังจากล้มล้างเสร็จก็ตั้งตัวเองเป็นกษัตริย์แทน สึกจากพระมาเป็นกษัตริย์ ก็คือสมเด็จพระเจ้าทรงธรรม นั่นหมายถึงว่า ศาสนาอิงกับการเมืองอยู่แล้ว คือศาสนาพุทธในเนื้อแท้เนื้อเดิม มันอิงกับวิถีชีวิตของฆราวาสเยอะพอสมควร พุทธแบบเถรวาทมันก็อยู่กับชาวบ้าน</p>
<p>แต่การเกิดธรรมยุติกนิกายในรัชกาลที่ 4 ต้องการที่จะทำให้พระมีระเบียบ แล้วก็ให้ยศถาบรรดาศักดิ์พระ อันนี้ก็เกี่ยวข้องกับการเมืองโดยตรงที่รัฐพยายามเข้ามาจัดการ ยิ่งในยุคจอมพลสฤษดิ์ก็บอกว่า ห้ามบวชให้กับพวกคอมมิวนิสต์ พระพิมลธรรมก็บอกว่า ถ้าสามารถทำให้คอมมิวนิสต์เขากลับตัวกลับใจได้ก็จะบวชให้ หลังจากนั้นก็ถูกใส่ร้าย ขังคุก ใช้เวลาพิสูจน์อยู่ 10-20 ปี เพื่อที่จะได้รู้ว่าบริสุทธิ์ แล้วก็ต้องคืนตำแหน่งพระพิมลธรรมให้&nbsp;</p>
<p>ตำแหน่งนี้เป็นตำแหน่งที่เตรียมจะขึ้นเป็นพระสังฆราช แต่ไม่เคยมีพระในสายของมหานิกายหรือพระที่มาจากอีสานเคยขึ้นเป็นพระสังฆราชเลย ถ้าพระมาจากฝั่งลาว คือ เขาจะรังเกียจคนลาวก็ไม่อยากให้เป็นสังฆราช แม้ศาสนาจะไม่ยุ่งกับการเมือง แต่การเมืองก็ต้องมายุ่งกับศาสนาเอง</p>
<p><strong>The Isaan Record : หลังการเกิดกบฏผีบุญ รัฐส่วนกลางได้ลดทอนอำนาจของท้องถิ่นอีสานให้ลดลงหรือไม่</strong></p>
<p><strong>อ.สรพจน์ : </strong>มันก็แน่นอนอยู่แล้วครับ เราก็เห็นได้ว่า มีคนไม่พอใจและออกมาต่อต้านอย่างต่อเนื่อง หลังจบยุคกบฏผีบุญก็เอาเรื่องแห่เทียนเข้าพรรษาเข้ามา แล้วก็มีการแต่งงานกับขุนนางท้องถิ่น ใช้วิธีเดิมก็คือแต่งงาน เป็นการผูกพื้นที่เพื่อเป็นการรวบอำนาจ ทำต่อเนื่องใน ร.5 และ ร.6&nbsp;</p>
<p><strong>The Isaan Record : เหตุใด กบฏผีบุญจึงไม่ถูกกล่าวถึงในหนังสือเรียนประวัติศาสตร์ระดับพื้นฐานหรือถูกกล่าวถึงกันอย่างแพร่หลาย</strong></p>
<p><strong>อ.สรพจน์ : </strong>ต้องถามว่า เราอยู่ในประเทศไหนล่ะ ประเทศนี้สนับสนุนอะไรล่ะครับ ประวัติศาสตร์ที่สนับสนุนเขา เขาก็กล่าวอ้าง เป็นเรื่องปกติธรรมดาของมนุษย์ อะไรที่มันทำให้เกิดการสั่นคลอนอำนาจ รือทำให้เกิดการซักถาม มันก็จะถูกปกปิดข้อมูลเพื่อจะทำให้ข้อมูลเหล่านี้หายไป ก็เหมือนยุคกลาง อะไรก็ตามที่สนับสนุนศาสนจักร แม้กระทั่งเป็นของกรีก โรมัน เขาก็เอามาอธิบาย ความคิดอะไรก็ตามที่เป็นของกรีก โรมัน ที่ไม่สนับสนุนความเชื่อของศาสนจักรเขาก็บอกว่า เป็นความคิดแบบนอกรีต นี่คือเขาพยายามมากที่จะรักษาอำนาจเอาไว้ เป็นเรื่องธรรมดา</p>
<figure class="wp-block-image size-large"><img loading="lazy" width="960" height="640" src="https://theisaanrecord.co/wp-content/uploads/2021/06/ยืนอ่านกลอนลำ.jpg" alt class="wp-image-31284 jetpack-lazy-image" data-lazy-srcset="https://theisaanrecord.co/wp-content/uploads/2021/06/ยืนอ่านกลอนลำ.jpg 960w, https://theisaanrecord.co/wp-content/uploads/2021/06/ยืนอ่านกลอนลำ-150x100.jpg 150w" data-lazy-sizes="(max-width: 960px) 100vw, 960px" data-lazy-src="https://theisaanrecord.co/wp-content/uploads/2021/06/ยืนอ่านกลอนลำ.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" width="960" height="640" src="https://theisaanrecord.co/wp-content/uploads/2021/06/ยืนอ่านกลอนลำ.jpg" alt="" class="wp-image-31284" srcset="https://theisaanrecord.co/wp-content/uploads/2021/06/ยืนอ่านกลอนลำ.jpg 960w, https://theisaanrecord.co/wp-content/uploads/2021/06/ยืนอ่านกลอนลำ-150x100.jpg 150w" sizes="(max-width: 960px) 100vw, 960px" /></noscript><figcaption><em><strong>สรพจน์ เสวนคุณากร อ่านกลอนลำที่เป็นสื่อของผู้มีบุญที่ใช้ในการสื่อสารที่ร่วมขบวน</strong></em>  เครดิตภาพ <a href="https://www.facebook.com/pumeeboon2563">กลุ่มกบฏผู้มีบุญอีสาน 2563</a></figcaption></figure>
<p><strong>The Issan Record : เหตุผลในการลุกขึ้นสู้ของผีบุญเป็นเรื่องการถูกขูดรีดและการไม่ได้รับความเป็นธรรม ถือเป็นเรื่องที่สมเหตุสมผลกับการต่อสู้หรือไม่</strong></p>
<p><strong>อ.สรพจน์ : </strong>ก็สมเหตุสมผล เพราะเขาโดนขูดรีดขนาดนั้น แต่ก็เป็นความเชื่อในสมัยนั้น มันเป็นการร่ำลืออะไรต่างๆ อาจจะเป็นวิธีการแบบโบราณ แต่ในขณะที่เราโดนขูดรีดขนาดนั้น การลุกขึ้นมาต่อสู้ก็ถือเป็นเรื่องปกติ เพียงแต่ว่าเรื่องของการจัดการในกลุ่มของตัวเอง แม้กระทั่งการหาทิศทางที่ถูกต้อง คำว่า ขบถผีบุญอยู่ในสมัยโบราณ ชาวบ้านก็อยู่ตามวิถีชีวิตเขา มันมีเหตุผลเหมือนกันที่ทำให้ถูกปราบได้ง่าย อย่างเช่น ตอนที่กองกำลังของฝ่ายรัฐยิงปืนเข้ามา แต่ตัวกระสุนมันห่างออกไป คนพวกนี้เขาเชื่อว่าเพราะเขาสวดมนตร์ เขามีบุญ มีสิ่งศักดิ์สิทธิ์ปกป้องเอาไว้ พอโดนกระสุนเขาก็ยังย้ำเรื่องนี้ แทนที่จะไปหลบ มันเป็นความเชื่อของยุคสมัยเพียงแต่ว่าจุดหนึ่งที่เราเอามาเล่า คือ การถูกขูดรีดมากกว่า</p>
<p><strong>The Isaan Record : สังคมอีสานและสังคมไทยได้เรียนรู้อะไรเกี่ยวกับการเคลื่อนไหวของกบฏผู้มีบุญ&nbsp;</strong><br><strong>อ.สรพจน์ : </strong>อย่างที่บอกข้อมูลเชิงประวัติศาสตร์มันก็มีข้อผิดพลาด มันเกิดการเรียนรู้ว่า สมัยก่อนต่อสู้กันแบบนี้นะ จุดที่เขากล้าลุกออกมาต่อสู้ คือ จุดที่เขาถูกขูดรีดนี่คือประเด็นสำคัญ เพียงแต่ว่าทั้งหมดนี้มันเป็นประวัติศาสตร์ไปแล้ว มันไม่ใช่สิ่งที่เกิดขึ้นจริงในปัจจุบัน เราอาจจะต้องมาประกอบสร้างในปัจจุบันด้วยซ้ำไปว่า มันจะถูกนำไปใช้ ให้มีความหมายอย่างไรในปัจจุบันมากกว่า</p>
<p>อ่านเรื่องราวที่เกี่ยวข้อง&nbsp;</p>
<p><a href="https://theisaanrecord.co/2021/05/30/phi-bun-rebellion-1/">ซีรีส์ชุดผีบุญในอีสาน (1) : ศึกษาประวัติศาสตร์ไม่ใช่รื้อฟื้นหาตะเข็บ</a></p>
<p><a href="https://theisaanrecord.co/2021/06/02/phi-bun-rebellion-2/">ซีรีส์ผีบุญในอีสาน (2) – เล่าเรื่องกบฏผีบุญเมืองอุบลฯ จาก มาโนช พรหมสิงห์</a></p>
<p><a href="https://theisaanrecord.co/2020/11/21/ubon-agenda-from-pi-boon-to-wanchalerm/">ซีรีส์ผีบุญในอีสาน (3) UBON AGENDA วาระวาริน: จากกบฏผีบุญถึงต้าร์ วันเฉลิม</a></p>
<p><a href="https://theisaanrecord.co/2021/06/02/phi-bun-rebellion-4/">ซีรีส์ชุดผีบุญในอีสาน (4) – กลอนลำ ตำราพยากรณ์ อดุมการณ์ : อาวุธสู้รบของกบฏผีบุญกับ กทม.</a></p>
<p><a href="https://theisaanrecord.co/2021/06/02/phi-bun-rebellion-5/">ซีรีส์ชุด ผีบุญในอีสาน (5) – จากขบถผีบุญสู่ราษฎร’ 63</a></p>
<p><a href="https://theisaanrecord.co/2021/06/06/phi-bun-rebellion-6/">ซีรีส์ผีบุญในอีสาน (6) – ศึกโนนโพแห่งสะพือทุ่งสังหารอีสาน เสียงบอกเล่าครั้งสุดท้าย</a></p>
<p><a href="https://theisaanrecord.co/2021/06/07/phi-bun-rebellion-7/">ซีรีส์ชุดผีบุญในอีสาน (7) – “14 ตุลา” และ “6 ตุลา” กับพลวัตการศึกษา “กบฏผู้มีบุญ” (ตอนที่ 1)</a></p>
<p><a href="https://theisaanrecord.co/2021/06/08/phi-bun-rebellion-8/">ซีรีส์ชุดผีบุญในอีสาน (8) – “14 ตุลา” และ “6 ตุลา” กับพลวัตการศึกษา “กบฏผู้มีบุญ” (ตอนจบ)</a><a href="https://theisaanrecord.co/2021/06/09/phi-bun-rebellion-9/">ซีรีส์ชุด</a><br><br><a href="https://theisaanrecord.co/2021/06/09/phi-bun-rebellion-9/">ผีบุญในอีสาน (9) – สองมหาอำนาจร่วมกันฆ่าล้างขบวนการผีบุญ</a></p>
<p><a href="https://theisaanrecord.co/2021/06/09/phi-bun-rebellion-10/">ซีรีส์ชุดผีบุญในอีสาน (10) กบฏผีบุญและการแบ่งแยกดินแดนในมุมมองของพระอุบาลีคุณูปมาจารย์</a></p>
<p><a href="https://theisaanrecord.co/2021/06/14/sila-1/">ซีรีส์ชุดผีบุญในอีสาน (11) ‘ศิลา วงศ์สิน’ จากสายตาเบี้ยล่างประวัติศาสตร์ (ตอนที่ 1)</a></p>
<p><a href="https://theisaanrecord.co/2021/06/14/sila-wongsin-2/">ซีรีส์ชุดผีบุญในอีสาน (12) ‘ศิลา วงศ์สิน’ จากสายตาเบี้ยล่างประวัติศาสตร์ (ตอนจบ)</a></p>
<p><a href="https://theisaanrecord.co/2021/06/15/phi-bun-rebellion-13/">ซีรีส์ชุดผีบุญในอีสาน (13) – “หลวงปู่พิบูลย์เมืองอุดร” ผีบุญของรัฐ/ผู้มีบุญของชาวบ้าน</a></p>
<p></p>
<ul data-list="seed-social" class="seed-social -bottom"><li class="facebook"><a href="https://www.facebook.com/share.php?u=https%3A%2F%2Ftheisaanrecord.co%2F2021%2F06%2F16%2Fphi-bun-rebellion-14%2F" data-href="https://www.facebook.com/share.php?u=https%3A%2F%2Ftheisaanrecord.co%2F2021%2F06%2F16%2Fphi-bun-rebellion-14%2F" class="seed-social-btn" target="seed-social"><i class="ss-facebook"></i><span class="text">Facebook</span><span class="count"></span></a></li><li class="twitter"><a href="https://twitter.com/share?url=https%3A%2F%2Ftheisaanrecord.co%2F2021%2F06%2F16%2Fphi-bun-rebellion-14%2F&text=%E0%B8%8B%E0%B8%B5%E0%B8%A3%E0%B8%B5%E0%B8%AA%E0%B9%8C%E0%B8%9C%E0%B8%B5%E0%B8%9A%E0%B8%B8%E0%B8%8D%E0%B9%83%E0%B8%99%E0%B8%AD%E0%B8%B5%E0%B8%AA%E0%B8%B2%E0%B8%99+%2814%29+-+%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B8%A7%E0%B8%B1%E0%B8%95%E0%B8%B4%E0%B8%A8%E0%B8%B2%E0%B8%AA%E0%B8%95%E0%B8%A3%E0%B9%8C%E0%B8%9C%E0%B8%B5%E0%B8%9A%E0%B8%B8%E0%B8%8D%E0%B8%88%E0%B8%B2%E0%B8%81%E0%B8%A2%E0%B8%B8%E0%B8%84%E0%B8%81%E0%B8%94%E0%B8%82%E0%B8%B5%E0%B9%88%E0%B8%96%E0%B8%B6%E0%B8%87%E0%B8%A3%E0%B8%B2%E0%B8%A9%E0%B8%8E%E0%B8%A3%E2%80%9963" data-href="https://twitter.com/share?url=https%3A%2F%2Ftheisaanrecord.co%2F2021%2F06%2F16%2Fphi-bun-rebellion-14%2F&text=%E0%B8%8B%E0%B8%B5%E0%B8%A3%E0%B8%B5%E0%B8%AA%E0%B9%8C%E0%B8%9C%E0%B8%B5%E0%B8%9A%E0%B8%B8%E0%B8%8D%E0%B9%83%E0%B8%99%E0%B8%AD%E0%B8%B5%E0%B8%AA%E0%B8%B2%E0%B8%99+%2814%29+-+%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B8%A7%E0%B8%B1%E0%B8%95%E0%B8%B4%E0%B8%A8%E0%B8%B2%E0%B8%AA%E0%B8%95%E0%B8%A3%E0%B9%8C%E0%B8%9C%E0%B8%B5%E0%B8%9A%E0%B8%B8%E0%B8%8D%E0%B8%88%E0%B8%B2%E0%B8%81%E0%B8%A2%E0%B8%B8%E0%B8%84%E0%B8%81%E0%B8%94%E0%B8%82%E0%B8%B5%E0%B9%88%E0%B8%96%E0%B8%B6%E0%B8%87%E0%B8%A3%E0%B8%B2%E0%B8%A9%E0%B8%8E%E0%B8%A3%E2%80%9963" class="seed-social-btn" target="seed-social"><i class="ss-twitter"></i><span class="text">Twitter</span><span class="count"></span></a></li><li class="line"><a href="https://lineit.line.me/share/ui?url=https%3A%2F%2Ftheisaanrecord.co%2F2021%2F06%2F16%2Fphi-bun-rebellion-14%2F" data-href="https://lineit.line.me/share/ui?url=https%3A%2F%2Ftheisaanrecord.co%2F2021%2F06%2F16%2Fphi-bun-rebellion-14%2F" class="seed-social-btn" target="seed-social -line"><i class="ss-line"></i><span class="text">Line</span><span class="count"></span></a></li></ul>
<p class="tags-links _heading"><a href="https://theisaanrecord.co/tag/%e0%b8%97%e0%b8%b5%e0%b9%88%e0%b8%99%e0%b8%b5%e0%b9%88%e0%b8%a1%e0%b8%b5%e0%b8%84%e0%b8%99%e0%b8%95%e0%b8%b2%e0%b8%a2/" rel="tag">ที่นี่มีคนตาย</a> <a href="https://theisaanrecord.co/tag/%e0%b8%9b%e0%b8%a3%e0%b8%b0%e0%b8%a7%e0%b8%b1%e0%b8%95%e0%b8%b4%e0%b8%a8%e0%b8%b2%e0%b8%aa%e0%b8%95%e0%b8%a3%e0%b9%8c%e0%b8%97%e0%b9%89%e0%b8%ad%e0%b8%87%e0%b8%96%e0%b8%b4%e0%b9%88%e0%b8%99/" rel="tag">ประวัติศาสตร์ท้องถิ่น</a> <a href="https://theisaanrecord.co/tag/%e0%b8%9c%e0%b8%b5%e0%b8%9a%e0%b8%b8%e0%b8%8d2563/" rel="tag">ผีบุญ2563</a> <a href="https://theisaanrecord.co/tag/%e0%b8%9c%e0%b8%b5%e0%b8%9a%e0%b8%b8%e0%b8%8d%e0%b9%83%e0%b8%99%e0%b8%ad%e0%b8%b5%e0%b8%aa%e0%b8%b2%e0%b8%99/" rel="tag">ผีบุญในอีสาน</a> <a href="https://theisaanrecord.co/tag/%e0%b8%a3%e0%b8%b2%e0%b8%a9%e0%b8%8e%e0%b8%a32563/" rel="tag">ราษฎร2563</a> <a href="https://theisaanrecord.co/tag/%e0%b8%ad%e0%b8%b8%e0%b8%9a%e0%b8%a5%e0%b8%a3%e0%b8%b2%e0%b8%8a%e0%b8%98%e0%b8%b2%e0%b8%99%e0%b8%b5/" rel="tag">อุบลราชธานี</a></p>
<div class="entry-author">
<div class="pic">
<a href="https://theisaanrecord.co/th/author/isaanrecord/"
rel="author"><img src="https://secure.gravatar.com/avatar/8261fbcb7a2144216d3854e6da07e849?s=160&#038;d=mm&#038;r=g" width="160" height="160" alt="Avatar" class="avatar avatar-160 wp-user-avatar wp-user-avatar-160 photo avatar-default jetpack-lazy-image" data-lazy-src="https://secure.gravatar.com/avatar/8261fbcb7a2144216d3854e6da07e849?s=160&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://secure.gravatar.com/avatar/8261fbcb7a2144216d3854e6da07e849?s=160&#038;d=mm&#038;r=g" width="160" height="160" alt="Avatar" class="avatar avatar-160 wp-user-avatar wp-user-avatar-160 photo avatar-default" /></noscript></a>
</div>
<div class="info">
<h2 class="name">
<a href="https://theisaanrecord.co/th/author/isaanrecord/"
rel="author">The Isaan Record</a>
</h2>
</div>
</div>
</div>
<footer class="entry-footer">
</footer>
</article>
</main>
</div>
</div>
</div>
</div>
<!--#content-->
<div class="site-footer-space"></div>
<footer id="colophon" class="site-footer">
<div class="s-container"><div class="footer-row"><div class="footer-col col-1 _all text-default" style="width: 45%;"><aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p>
<strong>เดอะ อีสานเรคคอร์ด</strong> ก่อตั้งขึ้นเพื่อเป็นแหล่งข่าวออนไลน์ที่มุ่งนำเสนอข่าวด้านประเด็นสังคม การเมืองและเพื่อเสนอมุมมองใหม่เกี่ยวกับประเทศไทยและภาคตะวันออกเฉียงเหนือ หรือ “ภาคอีสาน” ทีมงานเดอะ อีสานเรคคอร์ดประกอบด้วยนักข่าวนักเขียนอิสระทั้งชาวต่างประเทศและไทย มีศูนย์ดำเนินงานอยู่ที่จังหวัดขอนแก่น “เมืองหลวงแห่งภาคตะวันออกเฉียงเหนือ”
</p>
<p>
<i class="far fa-envelope"></i><strong> อีเมล์:</strong>&nbsp;editor@theisaanrecord.co
</p>
<div class="address-icon">
<p>
<a href="https://www.facebook.com/IsaanRecordThai" target="_blank" rel="noopener"><i class="fab fa-facebook  fa-2x"></i></a><a href="https://twitter.com/isaanrecord" target="_blank" rel="noopener"><i class="fab fa-twitter fa-2x"></i></a><a href="https://www.youtube.com/user/IsaanRecord" target="_blank" rel="noopener"><i class="fab fa-youtube fa-2x"></i></a><a href="https://www.instagram.com/isaan_record" target="_blank" rel="noopener"><i class="fab fa-instagram fa-2x"></i></a>
</p>
</div></div></aside></div><div class="footer-col col-2 _all text-default" style="width: 10%;"></div><div class="footer-col col-3 _all text-default" style="width: 15%;"><aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p><a href="https://theisaanrecord.co/%e0%b8%a5%e0%b8%87%e0%b9%82%e0%b8%86%e0%b8%a9%e0%b8%93%e0%b8%b2%e0%b8%81%e0%b8%b1%e0%b8%9a%e0%b9%80%e0%b8%a3%e0%b8%b2/">ลงโฆษณากับเรา</a><br><a href="https://theisaanrecord.co/%e0%b8%a3%e0%b9%88%e0%b8%a7%e0%b8%a1%e0%b8%87%e0%b8%b2%e0%b8%99%e0%b8%81%e0%b8%b1%e0%b8%9a%e0%b9%80%e0%b8%a3%e0%b8%b2/">ร่วมงานกับเรา</a><br><a href="https://theisaanrecord.co/%e0%b9%80%e0%b8%81%e0%b8%b5%e0%b9%88%e0%b8%a2%e0%b8%a7%e0%b8%81%e0%b8%b1%e0%b8%9a%e0%b9%80%e0%b8%a3%e0%b8%b2/">เกี่ยวกับเรา</a><br><a href="https://theisaanrecord.co/%e0%b8%95%e0%b8%b4%e0%b8%94%e0%b8%95%e0%b9%88%e0%b8%ad%e0%b9%80%e0%b8%a3%e0%b8%b2/">ติดต่อเรา</a></p></div></aside></div><div class="footer-col col-4 _all text-all" style="width: 20%;"><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p><a href="https://theisaanrecord.co/%e0%b8%9c%e0%b8%b1%e0%b8%87%e0%b9%80%e0%b8%a7%e0%b9%87%e0%b8%9a%e0%b9%84%e0%b8%8b%e0%b8%95%e0%b9%8c/">ผังเว็บไซต์</a><br><a href="https://theisaanrecord.co/%e0%b8%82%e0%b9%89%e0%b8%ad%e0%b8%95%e0%b8%81%e0%b8%a5%e0%b8%87%e0%b9%81%e0%b8%a5%e0%b8%b0%e0%b9%80%e0%b8%87%e0%b8%b7%e0%b9%88%e0%b8%ad%e0%b8%99%e0%b9%84%e0%b8%82/">คำสงวนสิทธิ์</a><br><a href="https://theisaanrecord.co/%e0%b8%99%e0%b9%82%e0%b8%a2%e0%b8%9a%e0%b8%b2%e0%b8%a2%e0%b8%84%e0%b8%a7%e0%b8%b2%e0%b8%a1%e0%b9%80%e0%b8%9b%e0%b9%87%e0%b8%99%e0%b8%aa%e0%b9%88%e0%b8%a7%e0%b8%99%e0%b8%95%e0%b8%b1%e0%b8%a7/">นโยบายความเป็นส่วนตัว</a><br><a href="https://theisaanrecord.co/%e0%b8%99%e0%b9%82%e0%b8%a2%e0%b8%9a%e0%b8%b2%e0%b8%a2%e0%b8%81%e0%b8%b2%e0%b8%a3%e0%b9%83%e0%b8%8a%e0%b9%89-cookie/">นโยบายการใช้งาน</a></p></div></aside></div></div></div>    
<div class="footer-bar">
<div class="s-container">
©2021 theisaanrecord.co. All rights reserved.        </div>
</div>
</footer>
</div>
<!--#page-->
<div class="s-modal-bg"></div>
<script>
// Set Preview CSS
document.addEventListener("DOMContentLoaded", function() {
const cussrent_url = window.location.href;
if (cussrent_url.includes('preview=true')) {
let cssInline = document.createElement('style');
cssInline.type = 'text/css';
cssInline.id = 'qubely-block-js-preview';
cssInline.innerHTML =JSON.parse( localStorage.getItem('qubelyCSS'));
window.document.getElementsByTagName("head")[0].appendChild(cssInline);
}
})
</script>
<span id="to_top_scrollup" class="dashicons dashicons-arrow-up-alt2"><span class="screen-reader-text">Scroll Up</span></span><script type='text/javascript' src='https://theisaanrecord.co/wp-content/plugins/anti-spam/assets/js/anti-spam.js?ver=7.2.5' id='anti-spam-script-js'></script>
<script type='text/javascript' src='https://theisaanrecord.co/wp-content/plugins/seed-social/script.js?ver=2020.01' id='seed-social-js'></script>
<script type='text/javascript' src='https://theisaanrecord.co/wp-content/themes/plant/js/scripts.js?ver=5.6.1' id='s-scripts-js'></script>
<script type='text/javascript' src='https://theisaanrecord.co/wp-content/themes/plant/js/keen-slider.js?ver=5.6.1' id='s-slider-js'></script>
<script type='text/javascript' src='https://theisaanrecord.co/wp-content/themes/plant/js/main-vanilla.js?ver=5.6.1' id='s-vanilla-js'></script>
<script type='text/javascript' src='https://theisaanrecord.co/wp-includes/js/comment-reply.min.js?ver=5.6.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://theisaanrecord.co/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://theisaanrecord.co/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://theisaanrecord.co/wp-includes/js/wp-embed.min.js?ver=5.6.1' id='wp-embed-js'></script>
<script type="text/javascript">(function() {
var expirationDate = new Date();
expirationDate.setTime( expirationDate.getTime() + 31536000 * 1000 );
document.cookie = "pll_language=th; expires=" + expirationDate.toUTCString() + "; path=/; secure; SameSite=Lax";
}());</script><script src='https://stats.wp.com/e-202124.js' defer></script>
<script>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:9.3.1',blog:'26667528',post:'31267',tz:'7',srv:'theisaanrecord.co'} ]);
_stq.push([ 'clickTrackerInit', '26667528', '31267' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.54133796691895 seconds, on 16-06-21 17:05:33 --><!-- via php -->