<!DOCTYPE html>
<html lang="th">
<head>
<meta name="msvalidate.01" content="760BD62D21C764EC9E596127BAE62DDB" />
<meta name="google-site-verification" content="OW9uuqAaa5PowAJrl2vHYr-uDyXDq3iX0bkZgjM7Uh4" />
<meta property="fb:pages" content="938560922860408" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<!-- This site is optimized with the Yoast SEO plugin v15.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>ซีรีส์ชุดทวงคืนผืนป่าไทรทอง (12)-40 ปี ของชาวบ่อแก้วกว่าจะได้ที่ทำกิน - เดอะอีสานเรคคอร์ด</title>
<meta name="description" content="กว่า 40 ปีที่ชาวชุมชนบ่อแก้ว จ.ชัยภูมิ ต่อสู้เพื่อให้ได้สิทธิในที่ดินทำกิน ถือเป็นการปิดตำนานการต่อสู้ที่แลกมาด้วยเลือดและน้ำตาของคนจน" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://theisaanrecord.co/2021/08/20/sai-thong-forest-cases-12/" />
<meta property="og:locale" content="th_TH" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ซีรีส์ชุดทวงคืนผืนป่าไทรทอง (12)-40 ปี ของชาวบ่อแก้วกว่าจะได้ที่ทำกิน - เดอะอีสานเรคคอร์ด" />
<meta property="og:description" content="กว่า 40 ปีที่ชาวชุมชนบ่อแก้ว จ.ชัยภูมิ ต่อสู้เพื่อให้ได้สิทธิในที่ดินทำกิน ถือเป็นการปิดตำนานการต่อสู้ที่แลกมาด้วยเลือดและน้ำตาของคนจน" />
<meta property="og:url" content="https://theisaanrecord.co/2021/08/20/sai-thong-forest-cases-12/" />
<meta property="og:site_name" content="เดอะอีสานเรคคอร์ด" />
<meta property="article:publisher" content="https://web.facebook.com/IsaanRecordThai" />
<meta property="article:published_time" content="2021-08-20T08:33:46+00:00" />
<meta property="article:modified_time" content="2021-08-20T08:54:35+00:00" />
<meta property="og:image" content="https://theisaanrecord.co/wp-content/uploads/2021/08/image4.jpg" />
<meta property="og:image:width" content="1999" />
<meta property="og:image:height" content="1333" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@isaanrecord" />
<meta name="twitter:site" content="@isaanrecord" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="อติเทพ จันทร์เทศ">
<meta name="twitter:label2" content="Est. reading time">
<meta name="twitter:data2" content="1 นาที">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://theisaanrecord.co/thai/#website","url":"https://theisaanrecord.co/thai/","name":"\u0e40\u0e14\u0e2d\u0e30\u0e2d\u0e35\u0e2a\u0e32\u0e19\u0e40\u0e23\u0e04\u0e04\u0e2d\u0e23\u0e4c\u0e14","description":"\u0e1a\u0e2d\u0e01\u0e40\u0e25\u0e48\u0e32\u0e40\u0e23\u0e37\u0e48\u0e2d\u0e07\u0e23\u0e32\u0e27\u0e40\u0e23\u0e32\u0e0a\u0e32\u0e27\u0e2d\u0e35\u0e2a\u0e32\u0e19","potentialAction":[{"@type":"SearchAction","target":"https://theisaanrecord.co/thai/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"th"},{"@type":"ImageObject","@id":"https://theisaanrecord.co/2021/08/20/sai-thong-forest-cases-12/#primaryimage","inLanguage":"th","url":"https://theisaanrecord.co/wp-content/uploads/2021/08/image4.jpg","width":1999,"height":1333},{"@type":"WebPage","@id":"https://theisaanrecord.co/2021/08/20/sai-thong-forest-cases-12/#webpage","url":"https://theisaanrecord.co/2021/08/20/sai-thong-forest-cases-12/","name":"\u0e0b\u0e35\u0e23\u0e35\u0e2a\u0e4c\u0e0a\u0e38\u0e14\u0e17\u0e27\u0e07\u0e04\u0e37\u0e19\u0e1c\u0e37\u0e19\u0e1b\u0e48\u0e32\u0e44\u0e17\u0e23\u0e17\u0e2d\u0e07 (12)-40 \u0e1b\u0e35 \u0e02\u0e2d\u0e07\u0e0a\u0e32\u0e27\u0e1a\u0e48\u0e2d\u0e41\u0e01\u0e49\u0e27\u0e01\u0e27\u0e48\u0e32\u0e08\u0e30\u0e44\u0e14\u0e49\u0e17\u0e35\u0e48\u0e17\u0e33\u0e01\u0e34\u0e19 - \u0e40\u0e14\u0e2d\u0e30\u0e2d\u0e35\u0e2a\u0e32\u0e19\u0e40\u0e23\u0e04\u0e04\u0e2d\u0e23\u0e4c\u0e14","isPartOf":{"@id":"https://theisaanrecord.co/thai/#website"},"primaryImageOfPage":{"@id":"https://theisaanrecord.co/2021/08/20/sai-thong-forest-cases-12/#primaryimage"},"datePublished":"2021-08-20T08:33:46+00:00","dateModified":"2021-08-20T08:54:35+00:00","author":{"@id":"https://theisaanrecord.co/thai/#/schema/person/b17604d23fb952d8cf037dd7c6c6abb8"},"description":"\u0e01\u0e27\u0e48\u0e32 40 \u0e1b\u0e35\u0e17\u0e35\u0e48\u0e0a\u0e32\u0e27\u0e0a\u0e38\u0e21\u0e0a\u0e19\u0e1a\u0e48\u0e2d\u0e41\u0e01\u0e49\u0e27 \u0e08.\u0e0a\u0e31\u0e22\u0e20\u0e39\u0e21\u0e34 \u0e15\u0e48\u0e2d\u0e2a\u0e39\u0e49\u0e40\u0e1e\u0e37\u0e48\u0e2d\u0e43\u0e2b\u0e49\u0e44\u0e14\u0e49\u0e2a\u0e34\u0e17\u0e18\u0e34\u0e43\u0e19\u0e17\u0e35\u0e48\u0e14\u0e34\u0e19\u0e17\u0e33\u0e01\u0e34\u0e19 \u0e16\u0e37\u0e2d\u0e40\u0e1b\u0e47\u0e19\u0e01\u0e32\u0e23\u0e1b\u0e34\u0e14\u0e15\u0e33\u0e19\u0e32\u0e19\u0e01\u0e32\u0e23\u0e15\u0e48\u0e2d\u0e2a\u0e39\u0e49\u0e17\u0e35\u0e48\u0e41\u0e25\u0e01\u0e21\u0e32\u0e14\u0e49\u0e27\u0e22\u0e40\u0e25\u0e37\u0e2d\u0e14\u0e41\u0e25\u0e30\u0e19\u0e49\u0e33\u0e15\u0e32\u0e02\u0e2d\u0e07\u0e04\u0e19\u0e08\u0e19","inLanguage":"th","potentialAction":[{"@type":"ReadAction","target":["https://theisaanrecord.co/2021/08/20/sai-thong-forest-cases-12/"]}]},{"@type":"Person","@id":"https://theisaanrecord.co/thai/#/schema/person/b17604d23fb952d8cf037dd7c6c6abb8","name":"\u0e2d\u0e15\u0e34\u0e40\u0e17\u0e1e \u0e08\u0e31\u0e19\u0e17\u0e23\u0e4c\u0e40\u0e17\u0e28","image":{"@type":"ImageObject","@id":"https://theisaanrecord.co/thai/#personlogo","inLanguage":"th","url":"https://theisaanrecord.co/wp-content/uploads/2021/03/157566071_10218828764701118_7986165707486228740_o-e1617003073630.jpeg","caption":"\u0e2d\u0e15\u0e34\u0e40\u0e17\u0e1e \u0e08\u0e31\u0e19\u0e17\u0e23\u0e4c\u0e40\u0e17\u0e28"},"description":"\u0e1c\u0e39\u0e49\u0e2a\u0e37\u0e48\u0e2d\u0e02\u0e48\u0e32\u0e27 \u0e41\u0e25\u0e30\u0e0a\u0e48\u0e32\u0e07\u0e20\u0e32\u0e1e\u0e40\u0e04\u0e25\u0e37\u0e48\u0e2d\u0e19\u0e44\u0e2b\u0e27\u0e1b\u0e23\u0e30\u0e08\u0e33\u0e01\u0e2d\u0e07\u0e1a\u0e23\u0e23\u0e13\u0e32\u0e18\u0e34\u0e01\u0e32\u0e23 The Isaan Record \u0e40\u0e04\u0e22\u0e23\u0e48\u0e27\u0e21\u0e42\u0e04\u0e23\u0e07\u0e01\u0e32\u0e23\u0e27\u0e32\u0e23\u0e2a\u0e32\u0e23\u0e28\u0e32\u0e2a\u0e15\u0e23\u0e4c\u0e2d\u0e35\u0e2a\u0e32\u0e19 \u0e08\u0e31\u0e14\u0e42\u0e14\u0e22 The Isaan Record \u0e41\u0e25\u0e30\u0e40\u0e1b\u0e47\u0e19\u0e1c\u0e39\u0e49\u0e2a\u0e19\u0e31\u0e1a\u0e2a\u0e19\u0e38\u0e19\u0e2b\u0e25\u0e31\u0e01\u0e21\u0e32\u0e15\u0e31\u0e49\u0e07\u0e41\u0e15\u0e48\u0e1b\u0e35 2017"}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel="alternate" type="application/rss+xml" title="เดอะอีสานเรคคอร์ด &raquo; ฟีด" href="https://theisaanrecord.co/th/feed/" />
<link rel="alternate" type="application/rss+xml" title="เดอะอีสานเรคคอร์ด &raquo; ฟีดความเห็น" href="https://theisaanrecord.co/th/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="เดอะอีสานเรคคอร์ด &raquo; ซีรีส์ชุดทวงคืนผืนป่าไทรทอง (12)-40 ปี ของชาวบ่อแก้วกว่าจะได้ที่ทำกิน ฟีดความเห็น" href="https://theisaanrecord.co/2021/08/20/sai-thong-forest-cases-12/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.4.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
(window.gaDevIds=window.gaDevIds||[]).push("dNDMyYj");
var em_version         = '6.4.0';
var em_track_user      = true;
var em_no_track_reason = '';
var disableStr = 'ga-disable-UA-89636759-1';
/* Function to detect opted out users */
function __gaTrackerIsOptedOut() {
return document.cookie.indexOf(disableStr + '=true') > -1;
}
/* Disable tracking if the opt-out cookie exists. */
if ( __gaTrackerIsOptedOut() ) {
window[disableStr] = true;
}
/* Opt-out function */
function __gaTrackerOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
}
if ( 'undefined' === typeof gaOptout ) {
function gaOptout() {
__gaTrackerOptout();
}
}
if ( em_track_user ) {
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
window.ga = __gaTracker;		__gaTracker('create', 'UA-89636759-1', 'auto');
__gaTracker('set', 'forceSSL', true);
__gaTracker('send','pageview');
__gaTracker( function() { window.ga = __gaTracker; } );
} else {
console.log( "" );
(function() {
/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
var noopfn = function() {
return null;
};
var noopnullfn = function() {
return null;
};
var Tracker = function() {
return null;
};
var p = Tracker.prototype;
p.get = noopfn;
p.set = noopfn;
p.send = noopfn;
var __gaTracker = function() {
var len = arguments.length;
if ( len === 0 ) {
return;
}
var f = arguments[len-1];
if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
return;
}
try {
f.hitCallback();
} catch (ex) {
}
};
__gaTracker.create = function() {
return new Tracker();
};
__gaTracker.getByName = noopnullfn;
__gaTracker.getAll = function() {
return [];
};
__gaTracker.remove = noopfn;
window['__gaTracker'] = __gaTracker;
window.ga = __gaTracker;		})();
}
</script>
<!-- / Google Analytics by ExactMetrics -->
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://theisaanrecord.co/wp-includes/css/dist/block-library/style.min.css?ver=5.6.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//theisaanrecord.co/wp-content/cache/theisaanrecord.co/wpfc-minified/2nzzj375/63onc.css" media="all"/>
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<!-- <link rel='stylesheet' id='titan-adminbar-styles-css'  href='https://theisaanrecord.co/wp-content/plugins/anti-spam/assets/css/admin-bar.css?ver=7.2.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-social-css'  href='https://theisaanrecord.co/wp-content/plugins/seed-social/style.css?ver=5.6.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dashicons-css'  href='https://theisaanrecord.co/wp-includes/css/dashicons.min.css?ver=5.6.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='to-top-css'  href='https://theisaanrecord.co/wp-content/plugins/to-top/public/css/to-top-public.css?ver=2.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='exactmetrics-popular-posts-style-css'  href='https://theisaanrecord.co/wp-content/plugins/google-analytics-dashboard-for-wp/assets/css/frontend.min.css?ver=6.4.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='s-mobile-css'  href='https://theisaanrecord.co/wp-content/themes/plant/css/mobile.css?ver=5.6.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//theisaanrecord.co/wp-content/cache/theisaanrecord.co/wpfc-minified/kc6wftnd/dya3l.css" media="all"/>
<!-- <link rel='stylesheet' id='s-desktop-css'  href='https://theisaanrecord.co/wp-content/themes/plant/css/desktop.css?ver=5.6.1' type='text/css' media='(min-width: 992px)' /> -->
<link rel="stylesheet" type="text/css" href="//theisaanrecord.co/wp-content/cache/theisaanrecord.co/wpfc-minified/qk8z306d/63onc.css" media="(min-width: 992px)"/>
<!-- <link rel='stylesheet' id='s-fa-css'  href='https://theisaanrecord.co/wp-content/themes/plant/fonts/fontawesome/css/all.min.css?ver=5.13.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-fonts-body-all-css'  href='https://theisaanrecord.co/wp-content/plugins/seed-fonts/fonts/sarabun/font.css?ver=5.6.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//theisaanrecord.co/wp-content/cache/theisaanrecord.co/wpfc-minified/13knxf1x/dy48l.css" media="all"/>
<style id='seed-fonts-body-all-inline-css' type='text/css'>
body{font-family: "sarabun",sans-serif !important; font-size: 18px !important; line-height: 1.6 !important; }body {--s-body:"sarabun",sans-serif !important;--s-body-line-height:1.6;}
</style>
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='https://theisaanrecord.co/wp-content/plugins/jetpack/css/jetpack.css?ver=9.3.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//theisaanrecord.co/wp-content/cache/theisaanrecord.co/wpfc-minified/km6edc4s/63onc.css" media="all"/>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/theisaanrecord.co","hash_tracking":"false"};
/* ]]> */
</script>
<script src='//theisaanrecord.co/wp-content/cache/theisaanrecord.co/wpfc-minified/3okipil/63onc.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://theisaanrecord.co/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.4.0' id='exactmetrics-frontend-script-js'></script> -->
<!-- <script type='text/javascript' src='https://theisaanrecord.co/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> -->
<!-- <script type='text/javascript' src='https://theisaanrecord.co/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> -->
<script type='text/javascript' id='qubely_local_script-js-extra'>
/* <![CDATA[ */
var qubely_urls = {"plugin":"https:\/\/theisaanrecord.co\/wp-content\/plugins\/qubely\/","ajax":"https:\/\/theisaanrecord.co\/wp-admin\/admin-ajax.php","nonce":"bb5e32eadc"};
/* ]]> */
</script>
<script type='text/javascript' id='qubely_container_width-js-extra'>
/* <![CDATA[ */
var qubely_container_width = {"sm":"540","md":"720","lg":"960","xl":"1140"};
/* ]]> */
</script>
<script type='text/javascript' id='to-top-js-extra'>
/* <![CDATA[ */
var to_top_options = {"scroll_offset":"100","icon_opacity":"50","style":"icon","icon_type":"dashicons-arrow-up-alt2","icon_color":"#ffffff","icon_bg_color":"#000000","icon_size":"32","border_radius":"5","image":"https:\/\/theisaanrecord.co\/wp-content\/plugins\/to-top\/admin\/images\/default.png","image_width":"65","image_alt":"","location":"bottom-right","margin_x":"20","margin_y":"20","show_on_admin":"0","enable_autohide":"0","autohide_time":"2","enable_hide_small_device":"0","small_device_max_width":"640","reset":"0"};
/* ]]> */
</script>
<script src='//theisaanrecord.co/wp-content/cache/theisaanrecord.co/wpfc-minified/q0q7p16/63onc.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://theisaanrecord.co/wp-content/plugins/to-top/public/js/to-top-public.js?ver=2.2' id='to-top-js'></script> -->
<link rel="https://api.w.org/" href="https://theisaanrecord.co/wp-json/" /><link rel="alternate" type="application/json" href="https://theisaanrecord.co/wp-json/wp/v2/posts/32222" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://theisaanrecord.co/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://theisaanrecord.co/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.1" />
<link rel='shortlink' href='https://theisaanrecord.co/?p=32222' />
<link rel="alternate" type="application/json+oembed" href="https://theisaanrecord.co/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftheisaanrecord.co%2F2021%2F08%2F20%2Fsai-thong-forest-cases-12%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://theisaanrecord.co/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftheisaanrecord.co%2F2021%2F08%2F20%2Fsai-thong-forest-cases-12%2F&#038;format=xml" />
<style type="text/css" id="custom_fonts">@font-face {
font-family: SaveSpace;
src: url(https://theisaanrecord.co/wp-content/uploads/custom_fonts/SaveSpace.ttf);
font-weight: normal;
}@font-face {
font-family: SaveSpace-Bold;
src: url(https://theisaanrecord.co/wp-content/uploads/custom_fonts/SaveSpace-Bold.ttf);
font-weight: normal;
}@font-face {
font-family: Iconic-Bold;
src: url(https://theisaanrecord.co/wp-content/uploads/custom_fonts/Iconic-Bold.ttf);
font-weight: normal;
}@font-face {
font-family: Iconic;
src: url(https://theisaanrecord.co/wp-content/uploads/custom_fonts/Iconic.ttf);
font-weight: normal;
}</style>			<style type="text/css">
/* If html does not have either class, do not show lazy loaded images. */
html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
display: none;
}
</style>
<script>
document.documentElement.classList.add(
'jetpack-lazy-images-js-enabled'
);
</script>
<link rel="icon" href="https://theisaanrecord.co/wp-content/uploads/2016/12/fav.jpg" sizes="32x32" />
<link rel="icon" href="https://theisaanrecord.co/wp-content/uploads/2016/12/fav.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://theisaanrecord.co/wp-content/uploads/2016/12/fav.jpg" />
<meta name="msapplication-TileImage" content="https://theisaanrecord.co/wp-content/uploads/2016/12/fav.jpg" />
<style type="text/css"></style>		<style type="text/css" id="wp-custom-css">
/*Body*/
h1, h2, h3, h4, h5, h6, nav, .nav, .menu, button, .button, .btn, .price, ._heading, .wp-block-pullquote blockquote, blockquote, label, legend, .qubely-postgrid-title, .qubely-post-grid-content, span.qubely-postgrid-category a, .site-footer, .qubely-postgrid-meta {
font-family: "Iconic-Bold", san-serif
!important;}
#primary-menu {
font-family: "Iconic" !important;
font-size: 30px;
}
.content-item .entry-title {
margin-bottom: 5;
font-size: 15px;
line-height: initial;
}
li#menu-item-28590-th a, li#menu-item-28597-en a {
background: #eeee22;
border-radius: 20px;
padding: 10px 10px;
margin: 10 10px;
}
li#menu-item-28590-en a, li#menu-item-28597-th a {
background: #fff;
border-radius: 15px;
padding: 10px 6px;	
}
.address-icon {
margin-top: 18px;
}
.address-icon a {
font-size: 16px !important;
margin-right: 5px;
}
.site-footer {
font-size: 20px;
line-height: 20px;
}
/*CARD CONTENT*/
h2.section-title {
font-size: 15px;
color: var(--s-accent);
}
.qubely-post-grid-content {
padding: 10px 0px;
}
.qubely-postgrid .qubely-postgrid-title, .qubely-postgrid-title a {
line-height: initial !important;
}
/*SINGLE POST*/
.main-title._heading .title {
font-size: 30px;
}
.entry-meta {
font-size: 15px;
margin: 10px 0 var(--s-space);
opacity: 0.8;
color: var(--s-border);
}
blockquote {
text-align: left;
   font-size: 15px;
color: var(--s-accent);
   line-height: 25px;
   padding: 10 10 10 10px;
border-left: 5px solid var(--s-accent);
margin: 1.6em 0;
}
.tags-links a {
font-size: 18px;
}
.entry-author .name {
   font-size: 18px;
}		</style>
<style id="kirki-inline-styles">:root{--s-accent:#009a8c;--s-accent-hover:#03a572;}.site-header, .site-nav-d .sub-menu{background:#009a8c;background-color:#009a8c;background-repeat:repeat;background-position:center center;background-attachment:scroll;-webkit-background-size:cover;-moz-background-size:cover;-ms-background-size:cover;-o-background-size:cover;background-size:cover;}.site-header, .site-header a, .site-nav-d .sub-menu li > a{color:#ffffff;}.site-toggle b, .site-toggle b:after, .site-toggle b:before{background-color:#ffffff;}.site-header a:hover, .site-nav-d .sub-menu li > a:hover{color:#eeee22;}.site-header a:active, .site-nav-d li.current-menu-item > a, .site-nav-d li.current-menu-ancestor > a, .site-nav-d li.current_page_item > a{color:#eeee22;}.site-header li:active, .site-nav-d li.current-menu-item, .site-nav-d li.current-menu-ancestor, .site-nav-d li.current_page_item{background-color:rgba(255,255,255,0);}.site-nav-m{--s-bg:#242d2e;--s-text:rgba(255,255,255,0.9);--s-line:rgba(255,255,255,0.15);}body.home{background:#f0f0f0;}body{background:#ffffff;}.site-footer{--s-text:#000000;--s-accent-hover:#009a8c;background:#ffffff;background-color:#ffffff;background-repeat:repeat;background-position:center center;background-attachment:scroll;-webkit-background-size:cover;-moz-background-size:cover;-ms-background-size:cover;-o-background-size:cover;background-size:cover;}.footer-bar{--s-text:#ffffff;--s-accent-hover:#ffffff;background:#009a8c;background-color:#009a8c;background-repeat:repeat;background-position:center center;background-attachment:scroll;-webkit-background-size:cover;-moz-background-size:cover;-ms-background-size:cover;-o-background-size:cover;background-size:cover;}.site-header.-top-logo .site-nav-d, .site-header.-top-logo .site-action{height:60px;}.site-header.-top-logo .site-branding{background:rgba(255,255,255,0);background-color:rgba(255,255,255,0);background-repeat:repeat;background-position:center center;background-attachment:scroll;-webkit-background-size:cover;-moz-background-size:cover;-ms-background-size:cover;-o-background-size:cover;background-size:cover;}@media(min-width: 992px){:root{--s-header-height:160px;}.site-branding img{max-height:80px;height:80px;}.site-header.-top-logo .site-branding{padding-top:20px;height:calc(100% - 60px);}}@media(max-width: 991px){:root{--s-header-height:50px;}.site-branding img{max-height:30px;height:30px;}}</style><style id="kirki_css" type="text/css">.site-header{position:fixed;}@media(max-width:991px){.s-autoshow-m.-hide{transform: translateY(-50px)}.s-autoshow-m.-show{transform: translateY(0)}}@media(min-width:992px){.site-header{position: fixed;}.s-autoshow-d.-hide{transform: translateY(-160px)}.s-autoshow-d.-show{transform: translateY(0)}.site-branding{flex: 0 0 100%;justify-content: center}.site-action{margin-right:auto}.site-nav-d .sub-menu::before{border-bottom-color:#009a8c}}.site-title{display:none}.site-header{box-shadow: 0 0 1px rgba(0,0,0,0.15)}.content-item .byline,.content-item a.author{display:none}.content-item.-card{padding-bottom:15px}#main .add_to_cart_button {display:none;}</style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-32222 single-format-standard wp-custom-logo qubely qubely-frontend">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<div id="page" class="site">
<header id="masthead" class="site-header _heading s-autoshow-m s-autoshow-d -top-logo"
data-scroll="300">
<div class="s-container">
<div class="site-branding">
<div class="site-logo"><a href="https://theisaanrecord.co/thai/" class="custom-logo-link" rel="home"><img width="1696" height="995" src="https://theisaanrecord.co/wp-content/uploads/2021/01/logo-TheIsaanRecord.png" class="custom-logo jetpack-lazy-image" alt="เดอะอีสานเรคคอร์ด" data-lazy-srcset="https://theisaanrecord.co/wp-content/uploads/2021/01/logo-TheIsaanRecord.png 1696w, https://theisaanrecord.co/wp-content/uploads/2021/01/logo-TheIsaanRecord-1536x901.png 1536w" data-lazy-sizes="(max-width: 1696px) 100vw, 1696px" data-lazy-src="https://theisaanrecord.co/wp-content/uploads/2021/01/logo-TheIsaanRecord.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>
<p class="site-title"><a href="https://theisaanrecord.co/thai/" rel="home">เดอะอีสานเรคคอร์ด</a></p>                </div>
<div class="action-left">
<div class="site-toggle"><b></b></div>                </div>
<div class="action-right">
<a class="site-search _mobile s-modal-trigger m-user" onclick="return false;" data-popup-trigger="site-search"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-search"><circle cx="11" cy="11" r="8"></circle><line x1="21" y1="21" x2="16.65" y2="16.65"></line></svg></a>                </div>
<nav id="site-nav-d" class="site-nav-d _desktop">
<div class="menu-main-menu-thai-container"><ul id="primary-menu" class="menu"><li id="menu-item-28618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-28618"><a href="https://theisaanrecord.co/thai/">หน้าแรก</a></li>
<li id="menu-item-6735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6735"><a href="https://theisaanrecord.co/category/news-th/">ข่าว</a></li>
<li id="menu-item-6736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6736"><a href="https://theisaanrecord.co/category/feature-th/">เจาะประเด็น</a></li>
<li id="menu-item-6737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6737"><a href="https://theisaanrecord.co/category/opinion-th/">ความคิดเห็น</a></li>
<li id="menu-item-29692" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-custom-parent menu-item-29692"><a href="https://theisaanrecord.co/category/%e0%b8%a7%e0%b8%b5%e0%b8%94%e0%b8%b5%e0%b9%82%e0%b8%ad/">วีดีโอ</a></li>
<li id="menu-item-6738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6738"><a href="https://theisaanrecord.co/category/interview-th/">บทสัมภาษณ์</a></li>
<li id="menu-item-6952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6952"><a href="https://theisaanrecord.co/category/miscellaneous-th/">จิปาถะ</a></li>
<li id="menu-item-28590-en" class="lang-item lang-item-57 lang-item-en no-translation lang-item-first menu-item menu-item-type-custom menu-item-object-custom menu-item-28590-en"><a href="https://theisaanrecord.co/eng/" hreflang="en-US" lang="en-US"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAHzSURBVHjaYkxOP8IAB//+Mfz7w8Dwi4HhP5CcJb/n/7evb16/APL/gRFQDiAAw3JuAgAIBEDQ/iswEERjGzBQLEru97ll0g0+3HvqMn1SpqlqGsZMsZsIe0SICA5gt5a/AGIEarCPtFh+6N/ffwxA9OvP/7//QYwff/6fZahmePeB4dNHhi+fGb59Y4zyvHHmCEAAAW3YDzQYaJJ93a+vX79aVf58//69fvEPlpIfnz59+vDhw7t37968efP3b/SXL59OnjwIEEAsDP+YgY53b2b89++/awvLn98MDi2cVxl+/vl6mituCtBghi9f/v/48e/XL86krj9XzwEEEENy8g6gu22rfn78+NGs5Ofr16+ZC58+fvyYwX8rxOxXr169fPny+fPn1//93bJlBUAAsQADZMEBxj9/GBxb2P/9+S/R8u3vzxuyaX8ZHv3j8/YGms3w8ycQARmi2eE37t4ACCDGR4/uSkrKAS35B3TT////wADOgLOBIaXIyjBlwxKAAGKRXjCB0SOEaeu+/y9fMnz4AHQxCP348R/o+l+//sMZQBNLEvif3AcIIMZbty7Ly6t9ZmXl+fXj/38GoHH/UcGfP79//BBiYHjy9+8/oUkNAAHEwt1V/vI/KBY/QSISFqM/GBg+MzB8A6PfYC5EFiDAABqgW776MP0rAAAAAElFTkSuQmCC" title="English" alt="English" width="16" height="11" style="width: 16px; height: 11px;" /></a></li>
<li id="menu-item-28590-th" class="lang-item lang-item-59 lang-item-th current-lang menu-item menu-item-type-custom menu-item-object-custom menu-item-28590-th"><a href="https://theisaanrecord.co/2021/08/20/sai-thong-forest-cases-12/" hreflang="th" lang="th"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAFWSURBVHjaYvzPgAD/UNlYEUAAisQgBwAQhGGi/pzP8EBvG+BImqbL7pzuUlda9SJ7DMs85NYEBgX5Ir4AYvz/H2QHhIQz/mMDjIyMnz59AgggRkfXjTmZOu/e/fz7D2jH/7///v398+8PkPEHCEHsv3///fn978+/f8JCnGWlWwACiGX/7jOmhiKPHn3+8wck8fvPv9+//wLRr1//wORfOCkvz8fAsAUggIB++AdxJ8iRQNf++f/rF8TZ/4B6fgEZQPIXRAEoLAACCKjhx9+/f/78+f0LaC/YbIjxyGaDSaCFvxgYvgAEEAs3r5qKqhAPLzs4GP4CnQR2G9CMf2A2iPEH7BNJSe5Tp8wAAojx58+fzMzM//79wxU4EACUBYbS27dvAQKI5R87O1NJCQPEjX//MvwGkn8Yf/8GRggCAY0DSgFt2bsXIIAYv6JGJJ44hgCAAAMA8pZimQIezaoAAAAASUVORK5CYII=" title="ไทย" alt="ไทย" width="16" height="11" style="width: 16px; height: 11px;" /></a></li>
<li id="menu-item-31934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31934"><a href="https://theisaanrecord.co/recovering-peeboon/">ระดมทุนศึกษาประวัติศาสตร์ผีบุญ</a></li>
</ul></div>                </nav>
<div class="site-action">
<a class="site-search s-modal-trigger m-user" onclick="return false;" data-popup-trigger="site-search"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-search"><circle cx="11" cy="11" r="8"></circle><line x1="21" y1="21" x2="16.65" y2="16.65"></line></svg></a>
</div>
</div>
<nav id="site-nav-m" class="site-nav-m">
<div class="s-container">
<div class="menu-main-menu-thai-container"><ul id="mobile-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-28618"><a href="https://theisaanrecord.co/thai/">หน้าแรก</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6735"><a href="https://theisaanrecord.co/category/news-th/">ข่าว</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6736"><a href="https://theisaanrecord.co/category/feature-th/">เจาะประเด็น</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6737"><a href="https://theisaanrecord.co/category/opinion-th/">ความคิดเห็น</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-custom-parent menu-item-29692"><a href="https://theisaanrecord.co/category/%e0%b8%a7%e0%b8%b5%e0%b8%94%e0%b8%b5%e0%b9%82%e0%b8%ad/">วีดีโอ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6738"><a href="https://theisaanrecord.co/category/interview-th/">บทสัมภาษณ์</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6952"><a href="https://theisaanrecord.co/category/miscellaneous-th/">จิปาถะ</a></li>
<li class="lang-item lang-item-57 lang-item-en no-translation lang-item-first menu-item menu-item-type-custom menu-item-object-custom menu-item-28590-en"><a href="https://theisaanrecord.co/eng/" hreflang="en-US" lang="en-US"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAHzSURBVHjaYkxOP8IAB//+Mfz7w8Dwi4HhP5CcJb/n/7evb16/APL/gRFQDiAAw3JuAgAIBEDQ/iswEERjGzBQLEru97ll0g0+3HvqMn1SpqlqGsZMsZsIe0SICA5gt5a/AGIEarCPtFh+6N/ffwxA9OvP/7//QYwff/6fZahmePeB4dNHhi+fGb59Y4zyvHHmCEAAAW3YDzQYaJJ93a+vX79aVf58//69fvEPlpIfnz59+vDhw7t37968efP3b/SXL59OnjwIEEAsDP+YgY53b2b89++/awvLn98MDi2cVxl+/vl6mituCtBghi9f/v/48e/XL86krj9XzwEEEENy8g6gu22rfn78+NGs5Ofr16+ZC58+fvyYwX8rxOxXr169fPny+fPn1//93bJlBUAAsQADZMEBxj9/GBxb2P/9+S/R8u3vzxuyaX8ZHv3j8/YGms3w8ycQARmi2eE37t4ACCDGR4/uSkrKAS35B3TT////wADOgLOBIaXIyjBlwxKAAGKRXjCB0SOEaeu+/y9fMnz4AHQxCP348R/o+l+//sMZQBNLEvif3AcIIMZbty7Ly6t9ZmXl+fXj/38GoHH/UcGfP79//BBiYHjy9+8/oUkNAAHEwt1V/vI/KBY/QSISFqM/GBg+MzB8A6PfYC5EFiDAABqgW776MP0rAAAAAElFTkSuQmCC" title="English" alt="English" width="16" height="11" style="width: 16px; height: 11px;" /></a></li>
<li class="lang-item lang-item-59 lang-item-th current-lang menu-item menu-item-type-custom menu-item-object-custom menu-item-28590-th"><a href="https://theisaanrecord.co/2021/08/20/sai-thong-forest-cases-12/" hreflang="th" lang="th"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAFWSURBVHjaYvzPgAD/UNlYEUAAisQgBwAQhGGi/pzP8EBvG+BImqbL7pzuUlda9SJ7DMs85NYEBgX5Ir4AYvz/H2QHhIQz/mMDjIyMnz59AgggRkfXjTmZOu/e/fz7D2jH/7///v398+8PkPEHCEHsv3///fn978+/f8JCnGWlWwACiGX/7jOmhiKPHn3+8wck8fvPv9+//wLRr1//wORfOCkvz8fAsAUggIB++AdxJ8iRQNf++f/rF8TZ/4B6fgEZQPIXRAEoLAACCKjhx9+/f/78+f0LaC/YbIjxyGaDSaCFvxgYvgAEEAs3r5qKqhAPLzs4GP4CnQR2G9CMf2A2iPEH7BNJSe5Tp8wAAojx58+fzMzM//79wxU4EACUBYbS27dvAQKI5R87O1NJCQPEjX//MvwGkn8Yf/8GRggCAY0DSgFt2bsXIIAYv6JGJJ44hgCAAAMA8pZimQIezaoAAAAASUVORK5CYII=" title="ไทย" alt="ไทย" width="16" height="11" style="width: 16px; height: 11px;" /></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31934"><a href="https://theisaanrecord.co/recovering-peeboon/">ระดมทุนศึกษาประวัติศาสตร์ผีบุญ</a></li>
</ul></div>                </div>
</nav>
</header>
<div class="s-modal -full" data-s-modal="site-search">
<span class="s-modal-close"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-x"><line x1="18" y1="6" x2="6" y2="18"></line><line x1="6" y1="6" x2="18" y2="18"></line></svg></span>
<form role="search" method="get" id="searchform" class="search-form" action="https://theisaanrecord.co/th/">
<label for="s">
<span class="screen-reader-text">Search for:</span>
<input type="search" id="s" class="search-field"
placeholder="ค้นหา &hellip;"
value="" name="s" />
</label>
<button type="submit" class="button-primary"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-search"><circle cx="11" cy="11" r="8"></circle><line x1="21" y1="21" x2="16.65" y2="16.65"></line></svg></button>
</form>        </div>
<div class="site-header-space"></div>
<div id="content" class="site-content">
<div class="site-single single-area">
<div class="main-header -banner"><div class="bg" style="background-image: url(https://theisaanrecord.co/wp-content/uploads/2021/08/image4.jpg); filter: blur(10px); opacity: 0.5;"></div><div class="s-container"><div class="main-title _heading"><div class="title"><a href="https://theisaanrecord.co/2021/08/20/sai-thong-forest-cases-12/">ซีรีส์ชุดทวงคืนผืนป่าไทรทอง (12)-40 ปี ของชาวบ่อแก้วกว่าจะได้ที่ทำกิน</a> </div></div></div></div>
<div class="s-container main-body -full-width">
<div id="primary" class="content-area">
<main id="main" class="site-main hide-title">
<article id="post-32222" class="content-single post-32222 post type-post status-publish format-standard has-post-thumbnail hentry category-13560 tag-756 tag-13859 tag-9857 tag-3178">
<header class="entry-header">
<h1 class="entry-title">ซีรีส์ชุดทวงคืนผืนป่าไทรทอง (12)-40 ปี ของชาวบ่อแก้วกว่าจะได้ที่ทำกิน</h1>
<div class="entry-meta">
<span class="posted-on _heading"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-clock"><circle cx="12" cy="12" r="10"></circle><polyline points="12 6 12 12 16 14"></polyline></svg> <a href="https://theisaanrecord.co/2021/08/20/sai-thong-forest-cases-12/" rel="bookmark"><time class="entry-date published" datetime="2021-08-20T15:33:46+07:00">สิงหาคม 20, 2021</time><time class="updated" datetime="2021-08-20T15:54:35+07:00">สิงหาคม 20, 2021</time></a></span>            <span class="byline _heading"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" ><path d="M12 0C5.4 0 0 5.4 0 12C0 18.6 5.4 24 12 24C18.6 24 24 18.6 24 12C24 5.4 18.6 0 12 0ZM12 1.8C17.6 1.8 22.2 6.3 22.2 12C22.2 14.5 21.3 16.7 19.9 18.5C19.1 16.3 17.4 14.4 15.2 13.5C16.1 12.7 16.7 11.5 16.7 10.1C16.7 7.6 14.6 5.5 12.1 5.5C9.6 5.5 7.5 7.6 7.5 10.1C7.5 11.4 8.1 12.6 9 13.5C6.8 14.4 5.1 16.2 4.3 18.5C2.8 16.7 2 14.5 2 12C1.8 6.4 6.4 1.8 12 1.8ZM12 7.4C13.5 7.4 14.8 8.6 14.8 10.2C14.8 11.7 13.6 13 12 13C10.5 13 9.2 11.8 9.2 10.2C9.2 8.6 10.5 7.4 12 7.4ZM12 14.8C15.1 14.8 17.7 17 18.3 20C16.6 21.4 14.4 22.2 12 22.2C9.6 22.2 7.4 21.3 5.7 20C6.3 17 8.9 14.8 12 14.8Z" fill="currentColor"/></svg> <span class="author vcard"><a class="url fn n" href="https://theisaanrecord.co/th/author/dome/">อติเทพ จันทร์เทศ</a></span></span>            <span class="cat-links _heading"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-folder"><path d="M22 19a2 2 0 0 1-2 2H4a2 2 0 0 1-2-2V5a2 2 0 0 1 2-2h5l2 3h9a2 2 0 0 1 2 2z"></path></svg> <a href="https://theisaanrecord.co/category/%e0%b8%a7%e0%b8%b5%e0%b8%94%e0%b8%b5%e0%b9%82%e0%b8%ad/" rel="category tag">วีดีโอ</a></span>        </div>
</header>
<div class="entry-content">
<p>กว่า 40 ปีที่ชาวชุมชนบ่อแก้ว จ.ชัยภูมิ ต่อสู้เพื่อให้ได้สิทธิในที่ดินทำกิน แต่ก็ต้องแลกมาด้วยการถูกจับเข้าคุก จากการกล่าวหาของรัฐว่า บุกรุกที่ดินมาครั้งแล้วครั้งเล่า กระทั่งล่าสุดพวกเขาได้รับการจัดสรรที่ดินในรูปแบบโฉนดชุมชนที่คนในชุมชนเป็นเจ้าของ ถือเป็นการปิดตำนานการต่อสู้ที่แลกมาด้วยเลือดและน้ำตาของคนจน</p>
<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-4-3 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<div class="jetpack-video-wrapper"><iframe title="40 ปี ของชาวบ่อแก้วกว่าจะได้ที่ทำกิน" width="750" height="563" src="https://www.youtube.com/embed/dY-yrmxukls?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
</div></figure>
<ul data-list="seed-social" class="seed-social -bottom"><li class="facebook"><a href="https://www.facebook.com/share.php?u=https%3A%2F%2Ftheisaanrecord.co%2F2021%2F08%2F20%2Fsai-thong-forest-cases-12%2F" data-href="https://www.facebook.com/share.php?u=https%3A%2F%2Ftheisaanrecord.co%2F2021%2F08%2F20%2Fsai-thong-forest-cases-12%2F" class="seed-social-btn" target="seed-social"><i class="ss-facebook"></i><span class="text">Facebook</span><span class="count"></span></a></li><li class="twitter"><a href="https://twitter.com/share?url=https%3A%2F%2Ftheisaanrecord.co%2F2021%2F08%2F20%2Fsai-thong-forest-cases-12%2F&text=%E0%B8%8B%E0%B8%B5%E0%B8%A3%E0%B8%B5%E0%B8%AA%E0%B9%8C%E0%B8%8A%E0%B8%B8%E0%B8%94%E0%B8%97%E0%B8%A7%E0%B8%87%E0%B8%84%E0%B8%B7%E0%B8%99%E0%B8%9C%E0%B8%B7%E0%B8%99%E0%B8%9B%E0%B9%88%E0%B8%B2%E0%B9%84%E0%B8%97%E0%B8%A3%E0%B8%97%E0%B8%AD%E0%B8%87+%2812%29-40+%E0%B8%9B%E0%B8%B5+%E0%B8%82%E0%B8%AD%E0%B8%87%E0%B8%8A%E0%B8%B2%E0%B8%A7%E0%B8%9A%E0%B9%88%E0%B8%AD%E0%B9%81%E0%B8%81%E0%B9%89%E0%B8%A7%E0%B8%81%E0%B8%A7%E0%B9%88%E0%B8%B2%E0%B8%88%E0%B8%B0%E0%B9%84%E0%B8%94%E0%B9%89%E0%B8%97%E0%B8%B5%E0%B9%88%E0%B8%97%E0%B8%B3%E0%B8%81%E0%B8%B4%E0%B8%99" data-href="https://twitter.com/share?url=https%3A%2F%2Ftheisaanrecord.co%2F2021%2F08%2F20%2Fsai-thong-forest-cases-12%2F&text=%E0%B8%8B%E0%B8%B5%E0%B8%A3%E0%B8%B5%E0%B8%AA%E0%B9%8C%E0%B8%8A%E0%B8%B8%E0%B8%94%E0%B8%97%E0%B8%A7%E0%B8%87%E0%B8%84%E0%B8%B7%E0%B8%99%E0%B8%9C%E0%B8%B7%E0%B8%99%E0%B8%9B%E0%B9%88%E0%B8%B2%E0%B9%84%E0%B8%97%E0%B8%A3%E0%B8%97%E0%B8%AD%E0%B8%87+%2812%29-40+%E0%B8%9B%E0%B8%B5+%E0%B8%82%E0%B8%AD%E0%B8%87%E0%B8%8A%E0%B8%B2%E0%B8%A7%E0%B8%9A%E0%B9%88%E0%B8%AD%E0%B9%81%E0%B8%81%E0%B9%89%E0%B8%A7%E0%B8%81%E0%B8%A7%E0%B9%88%E0%B8%B2%E0%B8%88%E0%B8%B0%E0%B9%84%E0%B8%94%E0%B9%89%E0%B8%97%E0%B8%B5%E0%B9%88%E0%B8%97%E0%B8%B3%E0%B8%81%E0%B8%B4%E0%B8%99" class="seed-social-btn" target="seed-social"><i class="ss-twitter"></i><span class="text">Twitter</span><span class="count"></span></a></li><li class="line"><a href="https://lineit.line.me/share/ui?url=https%3A%2F%2Ftheisaanrecord.co%2F2021%2F08%2F20%2Fsai-thong-forest-cases-12%2F" data-href="https://lineit.line.me/share/ui?url=https%3A%2F%2Ftheisaanrecord.co%2F2021%2F08%2F20%2Fsai-thong-forest-cases-12%2F" class="seed-social-btn" target="seed-social -line"><i class="ss-line"></i><span class="text">Line</span><span class="count"></span></a></li></ul>
<p class="tags-links _heading"><a href="https://theisaanrecord.co/tag/%e0%b8%8a%e0%b8%b1%e0%b8%a2%e0%b8%a0%e0%b8%b9%e0%b8%a1%e0%b8%b4/" rel="tag">ชัยภูมิ</a> <a href="https://theisaanrecord.co/tag/%e0%b8%8b%e0%b8%b5%e0%b8%a3%e0%b8%b5%e0%b8%aa%e0%b9%8c%e0%b8%8a%e0%b8%b8%e0%b8%94%e0%b8%97%e0%b8%a7%e0%b8%87%e0%b8%84%e0%b8%b7%e0%b8%99%e0%b8%9c%e0%b8%b7%e0%b8%99%e0%b8%9b%e0%b9%88%e0%b8%b2%e0%b9%84/" rel="tag">ซีรีส์ชุดทวงคืนผืนป่าไทรทอง</a> <a href="https://theisaanrecord.co/tag/%e0%b8%9a%e0%b9%88%e0%b8%ad%e0%b9%81%e0%b8%81%e0%b9%89%e0%b8%a7-%e0%b8%aa%e0%b8%a7%e0%b8%99%e0%b8%9b%e0%b9%88%e0%b8%b2%e0%b8%84%e0%b8%ad%e0%b8%99%e0%b8%aa%e0%b8%b2%e0%b8%a3-%e0%b8%8a%e0%b8%b1%e0%b8%a2/" rel="tag">บ่อแก้ว สวนป่าคอนสาร ชัยภูมิ ที่ดินทำกิน ออป.</a> <a href="https://theisaanrecord.co/tag/%e0%b9%80%e0%b8%84%e0%b8%a3%e0%b8%b7%e0%b8%ad%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a2%e0%b8%9b%e0%b8%8f%e0%b8%b4%e0%b8%a3%e0%b8%b9%e0%b8%9b%e0%b8%97%e0%b8%b5%e0%b9%88%e0%b8%94%e0%b8%b4%e0%b8%99%e0%b8%a0/" rel="tag">เครือข่ายปฏิรูปที่ดินภาคอีสาน</a></p>
<div class="entry-author">
<div class="pic">
<a href="https://theisaanrecord.co/th/author/dome/"
rel="author"><img src="https://theisaanrecord.co/wp-content/uploads/2021/03/157566071_10218828764701118_7986165707486228740_o-e1617003073630.jpeg" width="145" height="160" alt="อติเทพ จันทร์เทศ" class="avatar avatar-160 wp-user-avatar wp-user-avatar-160 alignnone photo jetpack-lazy-image" data-lazy-src="https://theisaanrecord.co/wp-content/uploads/2021/03/157566071_10218828764701118_7986165707486228740_o-e1617003073630.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://theisaanrecord.co/wp-content/uploads/2021/03/157566071_10218828764701118_7986165707486228740_o-e1617003073630.jpeg" width="145" height="160" alt="อติเทพ จันทร์เทศ" class="avatar avatar-160 wp-user-avatar wp-user-avatar-160 alignnone photo" /></noscript></a>
</div>
<div class="info">
<h2 class="name">
<a href="https://theisaanrecord.co/th/author/dome/"
rel="author">อติเทพ จันทร์เทศ</a>
</h2>
<div class="desc">ผู้สื่อข่าว และช่างภาพเคลื่อนไหวประจำกองบรรณาธิการ The Isaan Record เคยร่วมโครงการวารสารศาสตร์อีสาน จัดโดย The Isaan Record และเป็นผู้สนับสนุนหลักมาตั้งแต่ปี 2017</div>            </div>
</div>
</div>
<footer class="entry-footer">
</footer>
</article>
</main>
</div>
</div>
</div>
</div>
<!--#content-->
<div class="site-footer-space"></div>
<footer id="colophon" class="site-footer">
<div class="s-container"><div class="footer-row"><div class="footer-col col-1 _all text-default" style="width: 45%;"><aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p>
<strong>เดอะ อีสานเรคคอร์ด</strong> ก่อตั้งขึ้นเพื่อเป็นแหล่งข่าวออนไลน์ที่มุ่งนำเสนอข่าวด้านประเด็นสังคม การเมืองและเพื่อเสนอมุมมองใหม่เกี่ยวกับประเทศไทยและภาคตะวันออกเฉียงเหนือ หรือ “ภาคอีสาน” ทีมงานเดอะ อีสานเรคคอร์ดประกอบด้วยนักข่าวนักเขียนอิสระทั้งชาวต่างประเทศและไทย มีศูนย์ดำเนินงานอยู่ที่จังหวัดขอนแก่น “เมืองหลวงแห่งภาคตะวันออกเฉียงเหนือ”
</p>
<p>
<i class="far fa-envelope"></i><strong> อีเมล์:</strong>&nbsp;editor@theisaanrecord.co
</p>
<div class="address-icon">
<p>
<a href="https://www.facebook.com/IsaanRecordThai" target="_blank" rel="noopener"><i class="fab fa-facebook  fa-2x"></i></a><a href="https://twitter.com/isaanrecord" target="_blank" rel="noopener"><i class="fab fa-twitter fa-2x"></i></a><a href="https://www.youtube.com/user/IsaanRecord" target="_blank" rel="noopener"><i class="fab fa-youtube fa-2x"></i></a><a href="https://www.instagram.com/isaan_record" target="_blank" rel="noopener"><i class="fab fa-instagram fa-2x"></i></a>
</p>
</div></div></aside></div><div class="footer-col col-2 _all text-default" style="width: 10%;"></div><div class="footer-col col-3 _all text-default" style="width: 15%;"><aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p><a href="https://theisaanrecord.co/%e0%b8%a5%e0%b8%87%e0%b9%82%e0%b8%86%e0%b8%a9%e0%b8%93%e0%b8%b2%e0%b8%81%e0%b8%b1%e0%b8%9a%e0%b9%80%e0%b8%a3%e0%b8%b2/">ลงโฆษณากับเรา</a><br><a href="https://theisaanrecord.co/%e0%b8%a3%e0%b9%88%e0%b8%a7%e0%b8%a1%e0%b8%87%e0%b8%b2%e0%b8%99%e0%b8%81%e0%b8%b1%e0%b8%9a%e0%b9%80%e0%b8%a3%e0%b8%b2/">ร่วมงานกับเรา</a><br><a href="https://theisaanrecord.co/%e0%b9%80%e0%b8%81%e0%b8%b5%e0%b9%88%e0%b8%a2%e0%b8%a7%e0%b8%81%e0%b8%b1%e0%b8%9a%e0%b9%80%e0%b8%a3%e0%b8%b2/">เกี่ยวกับเรา</a><br><a href="https://theisaanrecord.co/%e0%b8%95%e0%b8%b4%e0%b8%94%e0%b8%95%e0%b9%88%e0%b8%ad%e0%b9%80%e0%b8%a3%e0%b8%b2/">ติดต่อเรา</a></p></div></aside></div><div class="footer-col col-4 _all text-all" style="width: 20%;"><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p><a href="https://theisaanrecord.co/%e0%b8%9c%e0%b8%b1%e0%b8%87%e0%b9%80%e0%b8%a7%e0%b9%87%e0%b8%9a%e0%b9%84%e0%b8%8b%e0%b8%95%e0%b9%8c/">ผังเว็บไซต์</a><br><a href="https://theisaanrecord.co/%e0%b8%82%e0%b9%89%e0%b8%ad%e0%b8%95%e0%b8%81%e0%b8%a5%e0%b8%87%e0%b9%81%e0%b8%a5%e0%b8%b0%e0%b9%80%e0%b8%87%e0%b8%b7%e0%b9%88%e0%b8%ad%e0%b8%99%e0%b9%84%e0%b8%82/">คำสงวนสิทธิ์</a><br><a href="https://theisaanrecord.co/%e0%b8%99%e0%b9%82%e0%b8%a2%e0%b8%9a%e0%b8%b2%e0%b8%a2%e0%b8%84%e0%b8%a7%e0%b8%b2%e0%b8%a1%e0%b9%80%e0%b8%9b%e0%b9%87%e0%b8%99%e0%b8%aa%e0%b9%88%e0%b8%a7%e0%b8%99%e0%b8%95%e0%b8%b1%e0%b8%a7/">นโยบายความเป็นส่วนตัว</a><br><a href="https://theisaanrecord.co/%e0%b8%99%e0%b9%82%e0%b8%a2%e0%b8%9a%e0%b8%b2%e0%b8%a2%e0%b8%81%e0%b8%b2%e0%b8%a3%e0%b9%83%e0%b8%8a%e0%b9%89-cookie/">นโยบายการใช้งาน</a></p></div></aside></div></div></div>    
<div class="footer-bar">
<div class="s-container">
©2021 theisaanrecord.co. All rights reserved.        </div>
</div>
</footer>
</div>
<!--#page-->
<div class="s-modal-bg"></div>
<script>
// Set Preview CSS
document.addEventListener("DOMContentLoaded", function() {
const cussrent_url = window.location.href;
if (cussrent_url.includes('preview=true')) {
let cssInline = document.createElement('style');
cssInline.type = 'text/css';
cssInline.id = 'qubely-block-js-preview';
cssInline.innerHTML =JSON.parse( localStorage.getItem('qubelyCSS'));
window.document.getElementsByTagName("head")[0].appendChild(cssInline);
}
})
</script>
<span id="to_top_scrollup" class="dashicons dashicons-arrow-up-alt2"><span class="screen-reader-text">Scroll Up</span></span><script type='text/javascript' src='https://theisaanrecord.co/wp-content/plugins/anti-spam/assets/js/anti-spam.js?ver=7.2.5' id='anti-spam-script-js'></script>
<script type='text/javascript' src='https://theisaanrecord.co/wp-content/plugins/seed-social/script.js?ver=2020.01' id='seed-social-js'></script>
<script type='text/javascript' src='https://theisaanrecord.co/wp-content/themes/plant/js/scripts.js?ver=5.6.1' id='s-scripts-js'></script>
<script type='text/javascript' src='https://theisaanrecord.co/wp-content/themes/plant/js/keen-slider.js?ver=5.6.1' id='s-slider-js'></script>
<script type='text/javascript' src='https://theisaanrecord.co/wp-content/themes/plant/js/main-vanilla.js?ver=5.6.1' id='s-vanilla-js'></script>
<script type='text/javascript' src='https://theisaanrecord.co/wp-includes/js/comment-reply.min.js?ver=5.6.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://theisaanrecord.co/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://theisaanrecord.co/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://theisaanrecord.co/wp-includes/js/wp-embed.min.js?ver=5.6.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://theisaanrecord.co/wp-content/plugins/jetpack/modules/theme-tools/responsive-videos/responsive-videos.min.js?ver=1.3' id='jetpack-responsive-videos-min-script-js'></script>
<script type="text/javascript">(function() {
var expirationDate = new Date();
expirationDate.setTime( expirationDate.getTime() + 31536000 * 1000 );
document.cookie = "pll_language=th; expires=" + expirationDate.toUTCString() + "; path=/; secure; SameSite=Lax";
}());</script><script src='https://stats.wp.com/e-202133.js' defer></script>
<script>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:9.3.1',blog:'26667528',post:'32222',tz:'7',srv:'theisaanrecord.co'} ]);
_stq.push([ 'clickTrackerInit', '26667528', '32222' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.71905398368835 seconds, on 20-08-21 18:48:22 --><!-- via php -->