<!DOCTYPE html>
<html lang="th">
<head>
<meta name="msvalidate.01" content="760BD62D21C764EC9E596127BAE62DDB" />
<meta name="google-site-verification" content="OW9uuqAaa5PowAJrl2vHYr-uDyXDq3iX0bkZgjM7Uh4" />
<meta property="fb:pages" content="938560922860408" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<!-- This site is optimized with the Yoast SEO plugin v15.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>ฟ้าส่งข้ามาเป็นกบฏ (3) - เข้าสู่วิทยาลัยเรือนจำลาดยาว - เดอะอีสานเรคคอร์ด</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://theisaanrecord.co/2021/11/05/story-of-whitit-chandawong-3/" />
<meta property="og:locale" content="th_TH" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ฟ้าส่งข้ามาเป็นกบฏ (3) - เข้าสู่วิทยาลัยเรือนจำลาดยาว - เดอะอีสานเรคคอร์ด" />
<meta property="og:description" content="การเข้าไปอยู่เรือนจำลาดยาวทำให้ “วิทิต จันดาวงศ์” ได้มีโอกาสเจอนักโทษทางการเมืองสำคัญๆ หลายคน อย่าง “จิตร ภูมิศักดิ์” ที่ต่อมาก็เป็นเพื่อนร่วมวงดนตรีกัน ระหว่างที่อยู่ในลาดยาวก็ทำให้ “วิทิต” ต้องมีเรื่องต้องกังวลเมื่อรู้ข่าวว่า แม่ถูกจับ" />
<meta property="og:url" content="https://theisaanrecord.co/2021/11/05/story-of-whitit-chandawong-3/" />
<meta property="og:site_name" content="เดอะอีสานเรคคอร์ด" />
<meta property="article:publisher" content="https://web.facebook.com/IsaanRecordThai" />
<meta property="article:published_time" content="2021-11-05T12:44:55+00:00" />
<meta property="article:modified_time" content="2021-11-05T12:48:08+00:00" />
<meta property="og:image" content="https://theisaanrecord.co/wp-content/uploads/2021/11/Screen-Shot-2564-11-05-at-19.28.10-1.png" />
<meta property="og:image:width" content="382" />
<meta property="og:image:height" content="431" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@isaanrecord" />
<meta name="twitter:site" content="@isaanrecord" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="วิทิต จันทร์ดาวงศ์">
<meta name="twitter:label2" content="Est. reading time">
<meta name="twitter:data2" content="3 นาที">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://theisaanrecord.co/thai/#website","url":"https://theisaanrecord.co/thai/","name":"\u0e40\u0e14\u0e2d\u0e30\u0e2d\u0e35\u0e2a\u0e32\u0e19\u0e40\u0e23\u0e04\u0e04\u0e2d\u0e23\u0e4c\u0e14","description":"\u0e1a\u0e2d\u0e01\u0e40\u0e25\u0e48\u0e32\u0e40\u0e23\u0e37\u0e48\u0e2d\u0e07\u0e23\u0e32\u0e27\u0e40\u0e23\u0e32\u0e0a\u0e32\u0e27\u0e2d\u0e35\u0e2a\u0e32\u0e19","potentialAction":[{"@type":"SearchAction","target":"https://theisaanrecord.co/thai/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"th"},{"@type":"ImageObject","@id":"https://theisaanrecord.co/2021/11/05/story-of-whitit-chandawong-3/#primaryimage","inLanguage":"th","url":"https://theisaanrecord.co/wp-content/uploads/2021/11/Screen-Shot-2564-11-05-at-19.28.10-1.png","width":382,"height":431},{"@type":"WebPage","@id":"https://theisaanrecord.co/2021/11/05/story-of-whitit-chandawong-3/#webpage","url":"https://theisaanrecord.co/2021/11/05/story-of-whitit-chandawong-3/","name":"\u0e1f\u0e49\u0e32\u0e2a\u0e48\u0e07\u0e02\u0e49\u0e32\u0e21\u0e32\u0e40\u0e1b\u0e47\u0e19\u0e01\u0e1a\u0e0f (3) - \u0e40\u0e02\u0e49\u0e32\u0e2a\u0e39\u0e48\u0e27\u0e34\u0e17\u0e22\u0e32\u0e25\u0e31\u0e22\u0e40\u0e23\u0e37\u0e2d\u0e19\u0e08\u0e33\u0e25\u0e32\u0e14\u0e22\u0e32\u0e27 - \u0e40\u0e14\u0e2d\u0e30\u0e2d\u0e35\u0e2a\u0e32\u0e19\u0e40\u0e23\u0e04\u0e04\u0e2d\u0e23\u0e4c\u0e14","isPartOf":{"@id":"https://theisaanrecord.co/thai/#website"},"primaryImageOfPage":{"@id":"https://theisaanrecord.co/2021/11/05/story-of-whitit-chandawong-3/#primaryimage"},"datePublished":"2021-11-05T12:44:55+00:00","dateModified":"2021-11-05T12:48:08+00:00","author":{"@id":"https://theisaanrecord.co/thai/#/schema/person/9b6a5318ba0a6542a74fcca1495b20b6"},"inLanguage":"th","potentialAction":[{"@type":"ReadAction","target":["https://theisaanrecord.co/2021/11/05/story-of-whitit-chandawong-3/"]}]},{"@type":"Person","@id":"https://theisaanrecord.co/thai/#/schema/person/9b6a5318ba0a6542a74fcca1495b20b6","name":"\u0e27\u0e34\u0e17\u0e34\u0e15 \u0e08\u0e31\u0e19\u0e17\u0e23\u0e4c\u0e14\u0e32\u0e27\u0e07\u0e28\u0e4c","image":{"@type":"ImageObject","@id":"https://theisaanrecord.co/thai/#personlogo","inLanguage":"th","url":"https://theisaanrecord.co/wp-content/uploads/2021/09/wi.jpg","caption":"\u0e27\u0e34\u0e17\u0e34\u0e15 \u0e08\u0e31\u0e19\u0e17\u0e23\u0e4c\u0e14\u0e32\u0e27\u0e07\u0e28\u0e4c"},"description":"\u0e27\u0e34\u0e17\u0e34\u0e15 \u0e2b\u0e23\u0e37\u0e2d \u0e2a\u0e2b\u0e32\u0e22\u0e1b\u0e32\u0e19 \u0e1c\u0e39\u0e49\u0e15\u0e48\u0e2d\u0e2a\u0e39\u0e49\u0e01\u0e31\u0e1a\u0e2d\u0e33\u0e19\u0e32\u0e08\u0e40\u0e1c\u0e14\u0e47\u0e08\u0e01\u0e32\u0e23 \u0e25\u0e39\u0e01\u0e0a\u0e32\u0e22 \u0e04\u0e23\u0e2d\u0e07 \u0e08\u0e31\u0e19\u0e17\u0e23\u0e4c\u0e14\u0e32\u0e27\u0e07\u0e28\u0e4c \u0e2d\u0e14\u0e35\u0e15 \u0e2a.\u0e2a.\u0e2a\u0e01\u0e25\u0e19\u0e04\u0e23 \u0e1c\u0e39\u0e49\u0e16\u0e39\u0e01\u0e1b\u0e23\u0e30\u0e2b\u0e32\u0e23\u0e14\u0e49\u0e27\u0e22 \u0e21.17 \u0e02\u0e2d\u0e07\u0e23\u0e31\u0e10\u0e1a\u0e32\u0e25\u0e08\u0e2d\u0e21\u0e1e\u0e25\u0e2a\u0e24\u0e29\u0e14\u0e34\u0e4c \u0e18\u0e19\u0e30\u0e23\u0e31\u0e0a\u0e15\u0e4c \u0e40\u0e08\u0e49\u0e32\u0e02\u0e2d\u0e07\u0e27\u0e25\u0e35 \"\u0e40\u0e1c\u0e14\u0e47\u0e08\u0e01\u0e32\u0e23\u0e08\u0e07\u0e1e\u0e34\u0e19\u0e32\u0e28 \u0e1b\u0e23\u0e30\u0e0a\u0e32\u0e18\u0e34\u0e1b\u0e44\u0e15\u0e22\u0e08\u0e07\u0e40\u0e08\u0e23\u0e34\u0e0d\""}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel="alternate" type="application/rss+xml" title="เดอะอีสานเรคคอร์ด &raquo; ฟีด" href="https://theisaanrecord.co/th/feed/" />
<link rel="alternate" type="application/rss+xml" title="เดอะอีสานเรคคอร์ด &raquo; ฟีดความเห็น" href="https://theisaanrecord.co/th/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="เดอะอีสานเรคคอร์ด &raquo; ฟ้าส่งข้ามาเป็นกบฏ (3) &#8211; เข้าสู่วิทยาลัยเรือนจำลาดยาว ฟีดความเห็น" href="https://theisaanrecord.co/2021/11/05/story-of-whitit-chandawong-3/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.4.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
(window.gaDevIds=window.gaDevIds||[]).push("dNDMyYj");
var em_version         = '6.4.0';
var em_track_user      = true;
var em_no_track_reason = '';
var disableStr = 'ga-disable-UA-89636759-1';
/* Function to detect opted out users */
function __gaTrackerIsOptedOut() {
return document.cookie.indexOf(disableStr + '=true') > -1;
}
/* Disable tracking if the opt-out cookie exists. */
if ( __gaTrackerIsOptedOut() ) {
window[disableStr] = true;
}
/* Opt-out function */
function __gaTrackerOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
}
if ( 'undefined' === typeof gaOptout ) {
function gaOptout() {
__gaTrackerOptout();
}
}
if ( em_track_user ) {
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
window.ga = __gaTracker;		__gaTracker('create', 'UA-89636759-1', 'auto');
__gaTracker('set', 'forceSSL', true);
__gaTracker('send','pageview');
__gaTracker( function() { window.ga = __gaTracker; } );
} else {
console.log( "" );
(function() {
/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
var noopfn = function() {
return null;
};
var noopnullfn = function() {
return null;
};
var Tracker = function() {
return null;
};
var p = Tracker.prototype;
p.get = noopfn;
p.set = noopfn;
p.send = noopfn;
var __gaTracker = function() {
var len = arguments.length;
if ( len === 0 ) {
return;
}
var f = arguments[len-1];
if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
return;
}
try {
f.hitCallback();
} catch (ex) {
}
};
__gaTracker.create = function() {
return new Tracker();
};
__gaTracker.getByName = noopnullfn;
__gaTracker.getAll = function() {
return [];
};
__gaTracker.remove = noopfn;
window['__gaTracker'] = __gaTracker;
window.ga = __gaTracker;		})();
}
</script>
<!-- / Google Analytics by ExactMetrics -->
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://theisaanrecord.co/wp-includes/css/dist/block-library/style.min.css?ver=5.6.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//theisaanrecord.co/wp-content/cache/theisaanrecord.co/wpfc-minified/2nzzj375/63onc.css" media="all"/>
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<!-- <link rel='stylesheet' id='titan-adminbar-styles-css'  href='https://theisaanrecord.co/wp-content/plugins/anti-spam/assets/css/admin-bar.css?ver=7.2.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-social-css'  href='https://theisaanrecord.co/wp-content/plugins/seed-social/style.css?ver=5.6.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='swpm.common-css'  href='https://theisaanrecord.co/wp-content/plugins/simple-membership/css/swpm.common.css?ver=4.0.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dashicons-css'  href='https://theisaanrecord.co/wp-includes/css/dashicons.min.css?ver=5.6.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='to-top-css'  href='https://theisaanrecord.co/wp-content/plugins/to-top/public/css/to-top-public.css?ver=2.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='exactmetrics-popular-posts-style-css'  href='https://theisaanrecord.co/wp-content/plugins/google-analytics-dashboard-for-wp/assets/css/frontend.min.css?ver=6.4.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='s-mobile-css'  href='https://theisaanrecord.co/wp-content/themes/plant/css/mobile.css?ver=5.6.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//theisaanrecord.co/wp-content/cache/theisaanrecord.co/wpfc-minified/2q7jepcl/dqkyk.css" media="all"/>
<!-- <link rel='stylesheet' id='s-desktop-css'  href='https://theisaanrecord.co/wp-content/themes/plant/css/desktop.css?ver=5.6.1' type='text/css' media='(min-width: 992px)' /> -->
<link rel="stylesheet" type="text/css" href="//theisaanrecord.co/wp-content/cache/theisaanrecord.co/wpfc-minified/qk8z306d/63onc.css" media="(min-width: 992px)"/>
<!-- <link rel='stylesheet' id='s-fa-css'  href='https://theisaanrecord.co/wp-content/themes/plant/fonts/fontawesome/css/all.min.css?ver=5.13.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-fonts-body-all-css'  href='https://theisaanrecord.co/wp-content/plugins/seed-fonts/fonts/sarabun/font.css?ver=5.6.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//theisaanrecord.co/wp-content/cache/theisaanrecord.co/wpfc-minified/13knxf1x/dy48l.css" media="all"/>
<style id='seed-fonts-body-all-inline-css' type='text/css'>
body{font-family: "sarabun",sans-serif !important; font-size: 18px !important; line-height: 1.6 !important; }body {--s-body:"sarabun",sans-serif !important;--s-body-line-height:1.6;}
</style>
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='https://theisaanrecord.co/wp-content/plugins/jetpack/css/jetpack.css?ver=9.3.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//theisaanrecord.co/wp-content/cache/theisaanrecord.co/wpfc-minified/km6edc4s/63onc.css" media="all"/>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/theisaanrecord.co","hash_tracking":"false"};
/* ]]> */
</script>
<script src='//theisaanrecord.co/wp-content/cache/theisaanrecord.co/wpfc-minified/3okipil/63onc.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://theisaanrecord.co/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.4.0' id='exactmetrics-frontend-script-js'></script> -->
<!-- <script type='text/javascript' src='https://theisaanrecord.co/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> -->
<!-- <script type='text/javascript' src='https://theisaanrecord.co/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> -->
<script type='text/javascript' id='qubely_local_script-js-extra'>
/* <![CDATA[ */
var qubely_urls = {"plugin":"https:\/\/theisaanrecord.co\/wp-content\/plugins\/qubely\/","ajax":"https:\/\/theisaanrecord.co\/wp-admin\/admin-ajax.php","nonce":"ef11e9f31c"};
/* ]]> */
</script>
<script type='text/javascript' id='qubely_container_width-js-extra'>
/* <![CDATA[ */
var qubely_container_width = {"sm":"540","md":"720","lg":"960","xl":"1140"};
/* ]]> */
</script>
<script type='text/javascript' id='to-top-js-extra'>
/* <![CDATA[ */
var to_top_options = {"scroll_offset":"100","icon_opacity":"50","style":"icon","icon_type":"dashicons-arrow-up-alt2","icon_color":"#ffffff","icon_bg_color":"#000000","icon_size":"32","border_radius":"5","image":"https:\/\/theisaanrecord.co\/wp-content\/plugins\/to-top\/admin\/images\/default.png","image_width":"65","image_alt":"","location":"bottom-right","margin_x":"20","margin_y":"20","show_on_admin":"0","enable_autohide":"0","autohide_time":"2","enable_hide_small_device":"0","small_device_max_width":"640","reset":"0"};
/* ]]> */
</script>
<script src='//theisaanrecord.co/wp-content/cache/theisaanrecord.co/wpfc-minified/q0q7p16/63onc.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://theisaanrecord.co/wp-content/plugins/to-top/public/js/to-top-public.js?ver=2.2' id='to-top-js'></script> -->
<link rel="https://api.w.org/" href="https://theisaanrecord.co/wp-json/" /><link rel="alternate" type="application/json" href="https://theisaanrecord.co/wp-json/wp/v2/posts/33125" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://theisaanrecord.co/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://theisaanrecord.co/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.1" />
<link rel='shortlink' href='https://theisaanrecord.co/?p=33125' />
<link rel="alternate" type="application/json+oembed" href="https://theisaanrecord.co/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftheisaanrecord.co%2F2021%2F11%2F05%2Fstory-of-whitit-chandawong-3%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://theisaanrecord.co/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftheisaanrecord.co%2F2021%2F11%2F05%2Fstory-of-whitit-chandawong-3%2F&#038;format=xml" />
<style type="text/css" id="custom_fonts">@font-face {
font-family: SaveSpace;
src: url(https://theisaanrecord.co/wp-content/uploads/custom_fonts/SaveSpace.ttf);
font-weight: normal;
}@font-face {
font-family: SaveSpace-Bold;
src: url(https://theisaanrecord.co/wp-content/uploads/custom_fonts/SaveSpace-Bold.ttf);
font-weight: normal;
}@font-face {
font-family: Iconic-Bold;
src: url(https://theisaanrecord.co/wp-content/uploads/custom_fonts/Iconic-Bold.ttf);
font-weight: normal;
}@font-face {
font-family: Iconic;
src: url(https://theisaanrecord.co/wp-content/uploads/custom_fonts/Iconic.ttf);
font-weight: normal;
}</style>			<style type="text/css">
/* If html does not have either class, do not show lazy loaded images. */
html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
display: none;
}
</style>
<script>
document.documentElement.classList.add(
'jetpack-lazy-images-js-enabled'
);
</script>
<link rel="icon" href="https://theisaanrecord.co/wp-content/uploads/2016/12/fav.jpg" sizes="32x32" />
<link rel="icon" href="https://theisaanrecord.co/wp-content/uploads/2016/12/fav.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://theisaanrecord.co/wp-content/uploads/2016/12/fav.jpg" />
<meta name="msapplication-TileImage" content="https://theisaanrecord.co/wp-content/uploads/2016/12/fav.jpg" />
<style type="text/css"></style>		<style type="text/css" id="wp-custom-css">
/*Body*/
h1, h2, h3, h4, h5, h6, nav, .nav, .menu, button, .button, .btn, .price, ._heading, .wp-block-pullquote blockquote, blockquote, label, legend, .qubely-postgrid-title, .qubely-post-grid-content, span.qubely-postgrid-category a, .site-footer, .qubely-postgrid-meta {
font-family: "Iconic-Bold", san-serif
!important;}
#primary-menu {
font-family: "Iconic" !important;
font-size: 30px;
}
.content-item .entry-title {
margin-bottom: 5;
font-size: 15px;
line-height: initial;
}
li#menu-item-28590-th a, li#menu-item-28597-en a {
background: #eeee22;
border-radius: 20px;
padding: 10px 10px;
margin: 10 10px;
}
li#menu-item-28590-en a, li#menu-item-28597-th a {
background: #fff;
border-radius: 15px;
padding: 10px 6px;	
}
.address-icon {
margin-top: 18px;
}
.address-icon a {
font-size: 16px !important;
margin-right: 5px;
}
.site-footer {
font-size: 20px;
line-height: 20px;
}
/*CARD CONTENT*/
h2.section-title {
font-size: 15px;
color: var(--s-accent);
}
.qubely-post-grid-content {
padding: 10px 0px;
}
.qubely-postgrid .qubely-postgrid-title, .qubely-postgrid-title a {
line-height: initial !important;
}
/*SINGLE POST*/
.main-title._heading .title {
font-size: 30px;
}
.entry-meta {
font-size: 15px;
margin: 10px 0 var(--s-space);
opacity: 0.8;
color: var(--s-border);
}
blockquote {
text-align: left;
   font-size: 15px;
color: var(--s-accent);
   line-height: 25px;
   padding: 10 10 10 10px;
border-left: 5px solid var(--s-accent);
margin: 1.6em 0;
}
.tags-links a {
font-size: 18px;
}
.entry-author .name {
   font-size: 18px;
}		</style>
<style id="kirki-inline-styles">:root{--s-accent:#009a8c;--s-accent-hover:#03a572;}.site-header, .site-nav-d .sub-menu{background:#009a8c;background-color:#009a8c;background-repeat:repeat;background-position:center center;background-attachment:scroll;-webkit-background-size:cover;-moz-background-size:cover;-ms-background-size:cover;-o-background-size:cover;background-size:cover;}.site-header, .site-header a, .site-nav-d .sub-menu li > a{color:#ffffff;}.site-toggle b, .site-toggle b:after, .site-toggle b:before{background-color:#ffffff;}.site-header a:hover, .site-nav-d .sub-menu li > a:hover{color:#eeee22;}.site-header a:active, .site-nav-d li.current-menu-item > a, .site-nav-d li.current-menu-ancestor > a, .site-nav-d li.current_page_item > a{color:#eeee22;}.site-header li:active, .site-nav-d li.current-menu-item, .site-nav-d li.current-menu-ancestor, .site-nav-d li.current_page_item{background-color:rgba(255,255,255,0);}.site-nav-m{--s-bg:#242d2e;--s-text:rgba(255,255,255,0.9);--s-line:rgba(255,255,255,0.15);}body.home{background:#f0f0f0;}body{background:#ffffff;}.site-footer{--s-text:#000000;--s-accent-hover:#009a8c;background:#ffffff;background-color:#ffffff;background-repeat:repeat;background-position:center center;background-attachment:scroll;-webkit-background-size:cover;-moz-background-size:cover;-ms-background-size:cover;-o-background-size:cover;background-size:cover;}.footer-bar{--s-text:#ffffff;--s-accent-hover:#ffffff;background:#009a8c;background-color:#009a8c;background-repeat:repeat;background-position:center center;background-attachment:scroll;-webkit-background-size:cover;-moz-background-size:cover;-ms-background-size:cover;-o-background-size:cover;background-size:cover;}.site-header.-top-logo .site-nav-d, .site-header.-top-logo .site-action{height:60px;}.site-header.-top-logo .site-branding{background:rgba(255,255,255,0);background-color:rgba(255,255,255,0);background-repeat:repeat;background-position:center center;background-attachment:scroll;-webkit-background-size:cover;-moz-background-size:cover;-ms-background-size:cover;-o-background-size:cover;background-size:cover;}@media(min-width: 992px){:root{--s-header-height:160px;}.site-branding img{max-height:80px;height:80px;}.site-header.-top-logo .site-branding{padding-top:20px;height:calc(100% - 60px);}}@media(max-width: 991px){:root{--s-header-height:50px;}.site-branding img{max-height:30px;height:30px;}}</style><style id="kirki_css" type="text/css">.site-header{position:fixed;}@media(max-width:991px){.s-autoshow-m.-hide{transform: translateY(-50px)}.s-autoshow-m.-show{transform: translateY(0)}}@media(min-width:992px){.site-header{position: fixed;}.s-autoshow-d.-hide{transform: translateY(-160px)}.s-autoshow-d.-show{transform: translateY(0)}.site-branding{flex: 0 0 100%;justify-content: center}.site-action{margin-right:auto}.site-nav-d .sub-menu::before{border-bottom-color:#009a8c}}.site-title{display:none}.site-header{box-shadow: 0 0 1px rgba(0,0,0,0.15)}.content-item .byline,.content-item a.author{display:none}.content-item.-card{padding-bottom:15px}#main .add_to_cart_button {display:none;}</style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-33125 single-format-standard wp-custom-logo qubely qubely-frontend">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<div id="page" class="site">
<header id="masthead" class="site-header _heading s-autoshow-m s-autoshow-d -top-logo"
data-scroll="300">
<div class="s-container">
<div class="site-branding">
<div class="site-logo"><a href="https://theisaanrecord.co/thai/" class="custom-logo-link" rel="home"><img width="1696" height="995" src="https://theisaanrecord.co/wp-content/uploads/2021/01/logo-TheIsaanRecord.png" class="custom-logo jetpack-lazy-image" alt="เดอะอีสานเรคคอร์ด" data-lazy-srcset="https://theisaanrecord.co/wp-content/uploads/2021/01/logo-TheIsaanRecord.png 1696w, https://theisaanrecord.co/wp-content/uploads/2021/01/logo-TheIsaanRecord-1536x901.png 1536w" data-lazy-sizes="(max-width: 1696px) 100vw, 1696px" data-lazy-src="https://theisaanrecord.co/wp-content/uploads/2021/01/logo-TheIsaanRecord.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>
<p class="site-title"><a href="https://theisaanrecord.co/thai/" rel="home">เดอะอีสานเรคคอร์ด</a></p>                </div>
<div class="action-left">
<div class="site-toggle"><b></b></div>                </div>
<div class="action-right">
<a class="site-search _mobile s-modal-trigger m-user" onclick="return false;" data-popup-trigger="site-search"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-search"><circle cx="11" cy="11" r="8"></circle><line x1="21" y1="21" x2="16.65" y2="16.65"></line></svg></a>                </div>
<nav id="site-nav-d" class="site-nav-d _desktop">
<div class="menu-main-menu-thai-container"><ul id="primary-menu" class="menu"><li id="menu-item-28618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-28618"><a href="https://theisaanrecord.co/thai/">หน้าแรก</a></li>
<li id="menu-item-6735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6735"><a href="https://theisaanrecord.co/category/news-th/">ข่าว</a></li>
<li id="menu-item-6736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6736"><a href="https://theisaanrecord.co/category/feature-th/">เจาะประเด็น</a></li>
<li id="menu-item-6737" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-custom-parent menu-item-6737"><a href="https://theisaanrecord.co/category/opinion-th/">ความคิดเห็น</a></li>
<li id="menu-item-29692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29692"><a href="https://theisaanrecord.co/category/%e0%b8%a7%e0%b8%b5%e0%b8%94%e0%b8%b5%e0%b9%82%e0%b8%ad/">วีดีโอ</a></li>
<li id="menu-item-6738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6738"><a href="https://theisaanrecord.co/category/interview-th/">บทสัมภาษณ์</a></li>
<li id="menu-item-6952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6952"><a href="https://theisaanrecord.co/category/miscellaneous-th/">จิปาถะ</a></li>
<li id="menu-item-28590-en" class="lang-item lang-item-57 lang-item-en no-translation lang-item-first menu-item menu-item-type-custom menu-item-object-custom menu-item-28590-en"><a href="https://theisaanrecord.co/eng/" hreflang="en-US" lang="en-US"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAHzSURBVHjaYkxOP8IAB//+Mfz7w8Dwi4HhP5CcJb/n/7evb16/APL/gRFQDiAAw3JuAgAIBEDQ/iswEERjGzBQLEru97ll0g0+3HvqMn1SpqlqGsZMsZsIe0SICA5gt5a/AGIEarCPtFh+6N/ffwxA9OvP/7//QYwff/6fZahmePeB4dNHhi+fGb59Y4zyvHHmCEAAAW3YDzQYaJJ93a+vX79aVf58//69fvEPlpIfnz59+vDhw7t37968efP3b/SXL59OnjwIEEAsDP+YgY53b2b89++/awvLn98MDi2cVxl+/vl6mituCtBghi9f/v/48e/XL86krj9XzwEEEENy8g6gu22rfn78+NGs5Ofr16+ZC58+fvyYwX8rxOxXr169fPny+fPn1//93bJlBUAAsQADZMEBxj9/GBxb2P/9+S/R8u3vzxuyaX8ZHv3j8/YGms3w8ycQARmi2eE37t4ACCDGR4/uSkrKAS35B3TT////wADOgLOBIaXIyjBlwxKAAGKRXjCB0SOEaeu+/y9fMnz4AHQxCP348R/o+l+//sMZQBNLEvif3AcIIMZbty7Ly6t9ZmXl+fXj/38GoHH/UcGfP79//BBiYHjy9+8/oUkNAAHEwt1V/vI/KBY/QSISFqM/GBg+MzB8A6PfYC5EFiDAABqgW776MP0rAAAAAElFTkSuQmCC" title="English" alt="English" width="16" height="11" style="width: 16px; height: 11px;" /></a></li>
<li id="menu-item-28590-th" class="lang-item lang-item-59 lang-item-th current-lang menu-item menu-item-type-custom menu-item-object-custom menu-item-28590-th"><a href="https://theisaanrecord.co/2021/11/05/story-of-whitit-chandawong-3/" hreflang="th" lang="th"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAFWSURBVHjaYvzPgAD/UNlYEUAAisQgBwAQhGGi/pzP8EBvG+BImqbL7pzuUlda9SJ7DMs85NYEBgX5Ir4AYvz/H2QHhIQz/mMDjIyMnz59AgggRkfXjTmZOu/e/fz7D2jH/7///v398+8PkPEHCEHsv3///fn978+/f8JCnGWlWwACiGX/7jOmhiKPHn3+8wck8fvPv9+//wLRr1//wORfOCkvz8fAsAUggIB++AdxJ8iRQNf++f/rF8TZ/4B6fgEZQPIXRAEoLAACCKjhx9+/f/78+f0LaC/YbIjxyGaDSaCFvxgYvgAEEAs3r5qKqhAPLzs4GP4CnQR2G9CMf2A2iPEH7BNJSe5Tp8wAAojx58+fzMzM//79wxU4EACUBYbS27dvAQKI5R87O1NJCQPEjX//MvwGkn8Yf/8GRggCAY0DSgFt2bsXIIAYv6JGJJ44hgCAAAMA8pZimQIezaoAAAAASUVORK5CYII=" title="ไทย" alt="ไทย" width="16" height="11" style="width: 16px; height: 11px;" /></a></li>
<li id="menu-item-31934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31934"><a href="https://theisaanrecord.co/recovering-peeboon/">ระดมทุนศึกษาประวัติศาสตร์ผีบุญ</a></li>
</ul></div>                </nav>
<div class="site-action">
<a class="site-search s-modal-trigger m-user" onclick="return false;" data-popup-trigger="site-search"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-search"><circle cx="11" cy="11" r="8"></circle><line x1="21" y1="21" x2="16.65" y2="16.65"></line></svg></a>
</div>
</div>
<nav id="site-nav-m" class="site-nav-m">
<div class="s-container">
<div class="menu-main-menu-thai-container"><ul id="mobile-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-28618"><a href="https://theisaanrecord.co/thai/">หน้าแรก</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6735"><a href="https://theisaanrecord.co/category/news-th/">ข่าว</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6736"><a href="https://theisaanrecord.co/category/feature-th/">เจาะประเด็น</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-custom-parent menu-item-6737"><a href="https://theisaanrecord.co/category/opinion-th/">ความคิดเห็น</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29692"><a href="https://theisaanrecord.co/category/%e0%b8%a7%e0%b8%b5%e0%b8%94%e0%b8%b5%e0%b9%82%e0%b8%ad/">วีดีโอ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6738"><a href="https://theisaanrecord.co/category/interview-th/">บทสัมภาษณ์</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6952"><a href="https://theisaanrecord.co/category/miscellaneous-th/">จิปาถะ</a></li>
<li class="lang-item lang-item-57 lang-item-en no-translation lang-item-first menu-item menu-item-type-custom menu-item-object-custom menu-item-28590-en"><a href="https://theisaanrecord.co/eng/" hreflang="en-US" lang="en-US"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAHzSURBVHjaYkxOP8IAB//+Mfz7w8Dwi4HhP5CcJb/n/7evb16/APL/gRFQDiAAw3JuAgAIBEDQ/iswEERjGzBQLEru97ll0g0+3HvqMn1SpqlqGsZMsZsIe0SICA5gt5a/AGIEarCPtFh+6N/ffwxA9OvP/7//QYwff/6fZahmePeB4dNHhi+fGb59Y4zyvHHmCEAAAW3YDzQYaJJ93a+vX79aVf58//69fvEPlpIfnz59+vDhw7t37968efP3b/SXL59OnjwIEEAsDP+YgY53b2b89++/awvLn98MDi2cVxl+/vl6mituCtBghi9f/v/48e/XL86krj9XzwEEEENy8g6gu22rfn78+NGs5Ofr16+ZC58+fvyYwX8rxOxXr169fPny+fPn1//93bJlBUAAsQADZMEBxj9/GBxb2P/9+S/R8u3vzxuyaX8ZHv3j8/YGms3w8ycQARmi2eE37t4ACCDGR4/uSkrKAS35B3TT////wADOgLOBIaXIyjBlwxKAAGKRXjCB0SOEaeu+/y9fMnz4AHQxCP348R/o+l+//sMZQBNLEvif3AcIIMZbty7Ly6t9ZmXl+fXj/38GoHH/UcGfP79//BBiYHjy9+8/oUkNAAHEwt1V/vI/KBY/QSISFqM/GBg+MzB8A6PfYC5EFiDAABqgW776MP0rAAAAAElFTkSuQmCC" title="English" alt="English" width="16" height="11" style="width: 16px; height: 11px;" /></a></li>
<li class="lang-item lang-item-59 lang-item-th current-lang menu-item menu-item-type-custom menu-item-object-custom menu-item-28590-th"><a href="https://theisaanrecord.co/2021/11/05/story-of-whitit-chandawong-3/" hreflang="th" lang="th"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAFWSURBVHjaYvzPgAD/UNlYEUAAisQgBwAQhGGi/pzP8EBvG+BImqbL7pzuUlda9SJ7DMs85NYEBgX5Ir4AYvz/H2QHhIQz/mMDjIyMnz59AgggRkfXjTmZOu/e/fz7D2jH/7///v398+8PkPEHCEHsv3///fn978+/f8JCnGWlWwACiGX/7jOmhiKPHn3+8wck8fvPv9+//wLRr1//wORfOCkvz8fAsAUggIB++AdxJ8iRQNf++f/rF8TZ/4B6fgEZQPIXRAEoLAACCKjhx9+/f/78+f0LaC/YbIjxyGaDSaCFvxgYvgAEEAs3r5qKqhAPLzs4GP4CnQR2G9CMf2A2iPEH7BNJSe5Tp8wAAojx58+fzMzM//79wxU4EACUBYbS27dvAQKI5R87O1NJCQPEjX//MvwGkn8Yf/8GRggCAY0DSgFt2bsXIIAYv6JGJJ44hgCAAAMA8pZimQIezaoAAAAASUVORK5CYII=" title="ไทย" alt="ไทย" width="16" height="11" style="width: 16px; height: 11px;" /></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31934"><a href="https://theisaanrecord.co/recovering-peeboon/">ระดมทุนศึกษาประวัติศาสตร์ผีบุญ</a></li>
</ul></div>                </div>
</nav>
</header>
<div class="s-modal -full" data-s-modal="site-search">
<span class="s-modal-close"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-x"><line x1="18" y1="6" x2="6" y2="18"></line><line x1="6" y1="6" x2="18" y2="18"></line></svg></span>
<form role="search" method="get" id="searchform" class="search-form" action="https://theisaanrecord.co/th/">
<label for="s">
<span class="screen-reader-text">Search for:</span>
<input type="search" id="s" class="search-field"
placeholder="ค้นหา &hellip;"
value="" name="s" />
</label>
<button type="submit" class="button-primary"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-search"><circle cx="11" cy="11" r="8"></circle><line x1="21" y1="21" x2="16.65" y2="16.65"></line></svg></button>
</form>        </div>
<div class="site-header-space"></div>
<div id="content" class="site-content">
<div class="site-single single-area">
<div class="main-header -banner"><div class="bg" style="background-image: url(https://theisaanrecord.co/wp-content/uploads/2021/11/Screen-Shot-2564-11-05-at-19.28.10-1.png); filter: blur(10px); opacity: 0.5;"></div><div class="s-container"><div class="main-title _heading"><div class="title"><a href="https://theisaanrecord.co/2021/11/05/story-of-whitit-chandawong-3/">ฟ้าส่งข้ามาเป็นกบฏ (3) &#8211; เข้าสู่วิทยาลัยเรือนจำลาดยาว</a> </div></div></div></div>
<div class="s-container main-body -full-width">
<div id="primary" class="content-area">
<main id="main" class="site-main hide-title">
<article id="post-33125" class="content-single post-33125 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion-th tag-13407 tag-14126 tag-13405 tag-14124 tag-13562">
<header class="entry-header">
<h1 class="entry-title">ฟ้าส่งข้ามาเป็นกบฏ (3) &#8211; เข้าสู่วิทยาลัยเรือนจำลาดยาว</h1>
<div class="entry-meta">
<span class="posted-on _heading"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-clock"><circle cx="12" cy="12" r="10"></circle><polyline points="12 6 12 12 16 14"></polyline></svg> <a href="https://theisaanrecord.co/2021/11/05/story-of-whitit-chandawong-3/" rel="bookmark"><time class="entry-date published" datetime="2021-11-05T19:44:55+07:00">พฤศจิกายน 5, 2021</time><time class="updated" datetime="2021-11-05T19:48:08+07:00">พฤศจิกายน 5, 2021</time></a></span>            <span class="byline _heading"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" ><path d="M12 0C5.4 0 0 5.4 0 12C0 18.6 5.4 24 12 24C18.6 24 24 18.6 24 12C24 5.4 18.6 0 12 0ZM12 1.8C17.6 1.8 22.2 6.3 22.2 12C22.2 14.5 21.3 16.7 19.9 18.5C19.1 16.3 17.4 14.4 15.2 13.5C16.1 12.7 16.7 11.5 16.7 10.1C16.7 7.6 14.6 5.5 12.1 5.5C9.6 5.5 7.5 7.6 7.5 10.1C7.5 11.4 8.1 12.6 9 13.5C6.8 14.4 5.1 16.2 4.3 18.5C2.8 16.7 2 14.5 2 12C1.8 6.4 6.4 1.8 12 1.8ZM12 7.4C13.5 7.4 14.8 8.6 14.8 10.2C14.8 11.7 13.6 13 12 13C10.5 13 9.2 11.8 9.2 10.2C9.2 8.6 10.5 7.4 12 7.4ZM12 14.8C15.1 14.8 17.7 17 18.3 20C16.6 21.4 14.4 22.2 12 22.2C9.6 22.2 7.4 21.3 5.7 20C6.3 17 8.9 14.8 12 14.8Z" fill="currentColor"/></svg> <span class="author vcard"><a class="url fn n" href="https://theisaanrecord.co/th/author/whitit/">วิทิต จันทร์ดาวงศ์</a></span></span>            <span class="cat-links _heading"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-folder"><path d="M22 19a2 2 0 0 1-2 2H4a2 2 0 0 1-2-2V5a2 2 0 0 1 2-2h5l2 3h9a2 2 0 0 1 2 2z"></path></svg> <a href="https://theisaanrecord.co/category/opinion-th/" rel="category tag">ความคิดเห็น</a></span>        </div>
</header>
<div class="entry-content">
<figure class="wp-block-image alignfull size-large"><img loading="lazy" width="2200" height="660" src="https://theisaanrecord.co/wp-content/uploads/2021/08/Banner-ครูครอง.jpg" alt class="wp-image-32277 jetpack-lazy-image" data-lazy-srcset="https://theisaanrecord.co/wp-content/uploads/2021/08/Banner-ครูครอง.jpg 2200w, https://theisaanrecord.co/wp-content/uploads/2021/08/Banner-ครูครอง-1536x461.jpg 1536w, https://theisaanrecord.co/wp-content/uploads/2021/08/Banner-ครูครอง-2048x614.jpg 2048w" data-lazy-sizes="(max-width: 2200px) 100vw, 2200px" data-lazy-src="https://theisaanrecord.co/wp-content/uploads/2021/08/Banner-ครูครอง.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" width="2200" height="660" src="https://theisaanrecord.co/wp-content/uploads/2021/08/Banner-ครูครอง.jpg" alt="" class="wp-image-32277" srcset="https://theisaanrecord.co/wp-content/uploads/2021/08/Banner-ครูครอง.jpg 2200w, https://theisaanrecord.co/wp-content/uploads/2021/08/Banner-ครูครอง-1536x461.jpg 1536w, https://theisaanrecord.co/wp-content/uploads/2021/08/Banner-ครูครอง-2048x614.jpg 2048w" sizes="(max-width: 2200px) 100vw, 2200px" /></noscript></figure>
<p><strong>การเข้าไปอยู่เรือนจำลาดยาวทำให้ “วิทิต จันดาวงศ์” ได้มีโอกาสเจอนักโทษทางการเมืองสำคัญๆ หลายคน อย่าง “จิตร ภูมิศักดิ์” ที่ต่อมาก็เป็นเพื่อนร่วมวงดนตรีกัน ระหว่างที่อยู่ในลาดยาวก็ทำให้ “วิทิต” ต้องมีเรื่องต้องกังวลเมื่อรู้ข่าวว่า แม่ถูกจับ</strong></p>
<p>วิทิต จันดาวงศ์ เรื่อง </p>
<p>ปลายปี   2505  ผมและคุณภักดีถูกย้ายเข้าไปอยู่เรือนจำชั่วคราวลาดยาว มีคนถูกย้ายเข้าไปพร้อมกัน  มีบุญไทย นามประกาย จ่าอากาศเอกก้านก่อง  โคตรวิชัย ผู้ใหญ่หล้า จำนามสกุลไม่ได้ พร้อมกับชนชาติเผ่ามูเซอสองพ่อลูก ส่วนบุญมา  พงษ์บู่ สมัครใจอยู่ที่เดิม</p>
<p>หลังจากผ่านการตรวจค้นที่หน้าประตูเรือนจำแล้ว ผู้คุมเปิดประตูให้พวกเราเข้าไปภายในเรือนจำ  เมื่อก้าวขาพ้นประตูเรือนจำเข้าไป ปรากฏว่า ได้ยินเสียงปรบมือต้อนรับประมาณได้ไม่ต่ำกว่ามือสี่ห้าร้อยคู่  ผมรีบยกมือไหว้ขอบคุณเสียงปรบมือเหล่านั้น ทั้งที่ไม่รู้ว่าใครบ้างและทราบภายหลังว่า เป็นธรรมเนียมการปรบมือต้อนรับน้องใหม่ทุกคณะและทุกคน</p>
<p>เมื่อเข้าไปถึงเรือนขัง คนที่มาจัดการเรื่องให้ใครไปอยู่ห้องไหน คือ  คุณเปลื้อง วรรณศรี นักหนังสือพิมพ์และอดีต  ส.ส.สุรินทร์ ผมเคยเห็นและรู้จักกับท่านตอนที่พ่อเป็นผู้แทนเมื่อปี 2501 บ้านพักอยู่ใกล้กัน ผม คุณภักดีและจ่าอากาศเอกก้านก่อง เข้าพักห้องเดียวกับคุณอุดม ศรีสุวรรณ อาจารย์ประวุฒิ ศรีมันตะและอีกหลายคนมีคุณซูยังที่เคยอยู่ร่วมกันที่ตึกบังคับการสันติบาลด้วย ซูยังเมื่อเห็นผมรีบวิ่งเข้ามากอดคอแสดงความดีใจ ซูยังจัดแจงหิ้วของใช้ส่วนตัวผมเข้าห้อง จัดแจงช่วยจัดที่นอนให้เสร็จสรรพ</p>
<p>ส่วนชนชาติมูเซอสองพ่อลูกเขาให้ไปพักอยู่ห้องคุณจิตร ภูมิศักดิ์  ในห้องนั้นเท่าที่เคยรู้จักมีคุณบุญลาภ เมธากุล  คุณสมพงษ์ อยู่ณรงค์ นอกนั้นไม่เคยรู้จักมาก่อน ส่วนคุณนิพนธ์ ชัยชาญที่ย้ายเข้าไปก่อนเพราะถูกฟ้องศาลจะอยู่ที่ห้องคุณจิตหรือห้องครูภูพ่อของเขาไม่ค่อยแน่ใจนัก</p>
<p>พอเวลาประมาณ 4-5   โมงเย็น ผมได้ยินเสียงปรบมืออีกครั้ง มองไปที่ประตูเรือนจำเห็นผู้ต้องหา 2-3  คนเดินเข้าเรือนจำมา คุณนิพนธ์บอกผมว่า พวกคุณจิตร ภูมิศักดิ์ กลับจากศาล เขาไปสืบพยานฟ้องตำรวจที่จับกุมกักขังโดยไม่ชอบด้วยกฎหมาย นิพนธ์เล่าเรื่องให้ฟังว่าเขาเป็นใครให้ผมรู้เบื้องต้น</p>
<p>ตกตอนเย็นก่อนปิดขัง มีการเลี้ยงต้นรับน้องใหม่ด้วยกาแฟ ของหวาน มีการเล่นดนตรีส่วนใหญ่เป็นเพลงที่คุณจิตแต่งในคุก เช่น มาร์ชลาดยาว มาร์ชชาวนาไทย มาร์ชกรรมกร เป็นต้น พิธีกร คือ คุณเปลื้อง  หัวหน้าวงดนตรี คือ คุณจิตร ผู้ที่ทำหน้าที่กล่าวต้อนรับ คือ  คุณเทพ  โชตินุชิต อดีตรัฐมนตรี อดีต ส.ส.ศรีสะเกษ ที่พวกเราในลาดยาวเรียกท่านว่าประธานเทพ เพราะท่านเคยเป็นประธาน ส.ส.แนวร่วมสังคมนิยม</p>
<p>วันต่อมาในลาดยาว ผมถูกกลุ่มต่างๆ เชิญไปเลี้ยงต้อนรับอีกเป็นการเฉพาะหลายครั้งหลายกลุ่ม เช่น กลุ่มคิวบา (กลุ่มที่พักนอนอยู่ที่โรงเลี้ยง)   มีคุณพรชัย แสงชัจจ์ (อดีต ส.ส.ศรีสะเกษ) เป็นแกนหลัก แขกรับเชิญวันนั้นจะมี ประธานเทพ คุณสังข์ พัฒโนทัย อาจารย์กรุณา กุศลาศัย   คุณอิสรา อัมมาตยกุล คุณจิตร คุณสมพงษ์ คุณบุญลาภ คุณสุธี คุปตาลักษณ์และกลุ่มชาวนาศรีสะเกษ (ครูภู ชัยชาญ โดยมีการกล่าวต้อนรับกันหลายคนและให้ผมกล่าวตอบขอบคุณด้วย ในวันนี้ดูท่าทีคุณสังข์จะให้ความสนใจกับผมมาก </p>
<div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="480" height="480" src="https://theisaanrecord.co/wp-content/uploads/2021/11/จิตร-ภูมิศักดิ์.jpeg" alt class="wp-image-33138 jetpack-lazy-image" data-lazy-src="https://theisaanrecord.co/wp-content/uploads/2021/11/จิตร-ภูมิศักดิ์.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" width="480" height="480" src="https://theisaanrecord.co/wp-content/uploads/2021/11/จิตร-ภูมิศักดิ์.jpeg" alt="" class="wp-image-33138"/></noscript><figcaption><strong>จิตร ภูมิศักดิ์ นักคิด นักเขียน</strong> </figcaption></figure></div>
<p>กลุ่มสุดท้าย คือ กลุ่มชาวนาศรีสะเกษ การเลี้ยงต้อนรับย่อยนี้จะเป็นการเลี้ยงต้อนรับเฉพาะผมกับน้าชายเท่านั้น ตอนแรกผมก็ไม่ได้คิดหรือมองเรื่องนี้เป็นอย่างอื่น นอกจากคิดว่าครอบครัวผมได้รับชะตากรรมหนักกว่าท่านอื่นๆ เท่านั้น แต่พออยู่นานวันนานปีเข้าก็เริ่มจะเข้าใจและเห็นอะไรมากขึ้น</p>
<p>ผมเข้าลาดยาวได้ไม่กี่วันได้มีการประชุมวางแผนจัดงานต้อนรับปีใหม่ 2506 ในงานกำหนดให้มีการแข่งขันกีฬาประเภทต่างๆ หลายประเภท เช่น วอลเลย์บอล บาสเกตบอล แบตมินตัน ตะกร้อข้ามตาข่ายและอื่นอีกหลายรายการ   </p>
<p>นอกจากนั้นต้องระดมกำลังกันถมดินทำสนามวอลเล่ย์บอลระหว่างขนดินส่งต่อกัน ผมยืนแถวด้านซ้ายมือผมจำไม่ได้ว่าเป็นใคร ส่วนด้านขวามือติดกับผม คือ คุณจิตร ต่อจากคุณจิตร คือ ครูราวีบ้านคูซอด   ระหว่างที่ผมส่งดินต่อให้คุณจิตรเขาพูดภาษากลางกับผม แต่พอเขาส่งดินต่อให้ครูราวีเขาพูดอีสาน ผมพยายามพูดอีสานกับเขาบ้าง จิตรก็ยังพูดภาษากลางกับผมอยู่ดี ผมแปลกใจ </p>
<p>วันต่อมาผมไปคุยกับเขาตอนเย็นพูดกับเขาด้วยสำเนียงอีสาน แต่เขาก็ตอบเป็นภาษากลางอยู่ดี ผมก็เลยถามว่า เวลาคุณจิตรพูดกับกลุ่มศรีสะเกษพูดอีสานแต่พูดกับผมกลับพูดภาษากลาง คุณจิตรตอบว่า “ผมฝึกพูดอีสานกับพี่น้องคูซอด กำลังฝึกอยู่” แต่ที่คุยกับคุณต้องคุยภาษากลางเพราะถนัดกว่า การพูดเป็นเรื่องเป็นราวต้องใช้ภาษาที่เราถนัด ความคิดจึงไม่สะดุด นี่แสดงว่า คุณสังเกตและแปลกใจใช่ไหม</p>
<p>ผมพูดอีสานชัดไหม ผมบอกว่า ชัดมากจนผมไม่รู้ว่า คุณเป็นคนภาคกลาง แก่บอกว่า  พูดไม่กี่คำชัด แต่ถ้าพูดมากๆ แบบอธิบายความมันยังเพี้ยนอยู่</p>
<p>เมื่อสนามเสร็จดินแห้งก็มีการซ้อมวอลเล่ย์บอล คนที่เล่นเป็นจริงๆ ทั้งเก่งมีน้อยคน นอกนั้นฝึกใหม่กันทั้งนั้น ผมก็เป็นหนึ่งในจำนวนที่ต้องฝึก จัดทีมเล่นผมรับลูกไม่เคยได้เลยแม้แต่ครั้งเดียว คนดูก็รู้สึกว่า ผมจะเล่นอ่อนกว่าเพื่อนทั้งหมด พอลงเล่นเขาจะเรียกผม จะพยายามเสิร์ฟมาที่ผมและก็เป็นคะแนนทุกครั้ง พรรคพวกอยู่ข้างนอกพากันหัวเราะใหญ่ ผมรู้สึกอับอายบ้าง แต่ก็ไม่ละความพยายาม</p>
<p>ตอนเขาจัดทีมเพื่อแข่งขัน มีการเลือกคนประกอบทีม ไม่มีใครรับผมเข้าทีมเลยเพราะเขากลัวผมจะทำให้เขาแพ้ สุดท้ายเขายัดให้ทีมคุณน้อย แซ่จิว น้อยเองก็ไม่อยากรับแต่ตัวเล่นคนหมด จำยอมต้องรับผมเข้าทีมให้เต็ม 6 คน ผมรู้เรื่องนี้มาตลอดและคิดในใจว่า เราจะต้องทำให้ได้และจะต้องลบคำสบประมาทพรรคพวกให้ได้</p>
<p>ผมตั้งหน้าตั้งตาฝึกโดยไม่เล่นในสนาม ฝึกรับส่งลูกร่วมวงกับหลายๆ คน รับส่งให้สูงไว้ก่อน จนมั่นใจว่า น่าจะรับลูกได้ ถึงวันลงแข่งขันทีมผม คุณน้อยเขาตั้งชื่อทีม “แหลมฟ้าผ่า” ลงสนามครั้งแรกแข่งกับทีมคุณซูยังผมจำชื่อทีมไม่ได้ ก่อนการแข่งขันใครๆ ก็เชื่อว่า ทีมซูยังต้องชนะ เพราะดูตัวผู้เล่นดีกว่า ส่วนทีมแหลมฟ้าผ่ามีผมเป็นตัวถ่วง “เป็นบ่อใหญ่” ที่พวกเขาจะได้คะแนนจากลูกเสิร์ฟ  </p>
<p>พอเริ่มการแข่งขันอาจารย์ประวุฒิอยู่ทีมซูยังเป็นคนเสิร์ฟ เขาเสิร์ฟตรงมาที่ผม ผมรับลูกได้แล้วส่งสูงให้ครูราวีส่งต่อให้น้อยตบลูกตายได้คะแนน เราได้เสิร์ฟ เขาโต้มาเรารับได้และทำคะแนนนำ จนฝ่ายคู่แข็งไม่เสิร์ฟมาที่ผมเพราะเขารู้ว่า ไม่ใช่ “บ่อ” แล้ว สุดท้ายเราชนะ   2 เกมส์รวด</p>
<p>เมื่อแข่งเสร็จทุกคนแปลกใจและอนุมานได้ว่า ทีมแหลมฟ้าผ่าจะได้แชมป์ เพราะดูจากตัวผู้เล่น ปกติเขาจัดคนเก่งที่สุดเป็นหัวหน้าทีม รองลงมาก็คนเป็นบ้างเป็นมือสอง อีกสี่คนจะเป็นตัวประกอบให้ครบทีมเท่านั้น ดูตัวผู้เล่นทีมแหลมฟ้าผ่าจะอ่อนสุด แต่เมื่อผมปรับตัวเล่นได้และมีระดับเป็นมือสองได้  ทำให้ทีมเรามีลักษณะสามเส้า ตัวคนที่อ่อนกลับเหลือสามคน สามารถช่วยได้และผลการแข่งขันชิงชนะเลิศ ทีมเรา</p>
<p>ก็ได้มาชิงกับทีมซูยังอีกครั้งปรากฏว่า แหลมฟ้าผ่าชนะสองเกมส์รวดเช่นกัน ทุกคนต่างยอมรับความจริงว่าทีมที่คิดว่าจะตกตั้งแต่รอบแรกกลับได้ครองแชมป์</p>
<p>นอกจากการแข็งกีฬาแล้ว ตอนกลางคืนก็มีการแสดงละคร ดนตรีโต้โผนี้ก็ คือ จิตร ภูมิศักดิ์นั่นเอง เพลงที่ร้องในคืนนั้นก็เป็นเพลงที่จิตร ภูมิศักดิ์ แต่งขึ้นในลาดยาว เขาให้ผมร้องเพลง “เสียงเพรียกจากมาตุภูมิ”  “ศักดิ์ศรีแรงงาน” เป็นเพลงร้องเดี่ยว “สาวน้อยขึ้นภูเก็บผักหวาน” นอกนั้นจะเป็นเพลงหมู่ ก่อนหน้านี้เพลงที่ผมร้องจะมีคุณตงเพรียวและคุณมนัสพรหมบุญเป็นผู้ร้อง แต่ปีนี้คนเหล่านั้นถูกปล่อยตัวไปแล้ว ผมจึงมารับหน้าที่ร้องในปีใหม่นี้  (2506)</p>
<p>บรรยากาศการจัดงานร่วมกันปีนี้จบลงด้วยดี ความร่วมมือของแต่ละกลุ่มฝ่ายก็ดูชื่นมื่น ผมยังมองไม่เห็นริ้วรอยของความขัดแย้งภายในลาดยาวเลย อาจจะเป็นเพราะความไร้เดียงสาทางการเมืองของผมเอง &nbsp; หรืออาจจะยังเร็วเกินไป เพราะผมเข้าไปอยู่ลาดยาวตอนนั้นน่าจะไม่เกินสามเดือน</p>
<p>รุ่งเช้าวันปีใหม่ ( 1 มกราคม  2506) ทางเรือนจำอนุญาตให้ญาติผู้ต้องหาคอมมิวนิสต์เข้าไปเยี่ยมผู้ต้องหาถึงในคุก ญาติผู้ต้องหามาจากหลากหลายจังหวัดทั้งเหนือ อีสาน กลางและภาคใต้ ไม่กี่คนที่ไม่มีญาติมาเยี่ยม อาจจะเพราะปัญหาทางเศรษฐกิจ ในจำนวนนี้มีผมรวมอยู่ด้วย   ก็อาศัยร่วมคุยกับญาติเพื่อนๆ ผู้ต้องหาที่เขาแนะนำว่าผมเป็นลูกใคร แต่ละคนก็ให้กำลังใจ ในจำนวนนี้จะมีญาติคุณจิตด้วย (แม่และพี่สาว) ญาติกลุ่มคุณสังข์  พัฒโนทัย ทำให้ผมคลายความว้าเหว่บ้าง</p>
<p><strong>แม่ถูกจับ (แตงอ่อน &nbsp; จันดาวงศ์)&nbsp;&nbsp;</strong></p>
<p>หลังจบงานปีใหม่แล้วสภาพในเรือนจำก็เข้าสู่ปกติ เช้าวันที่ 6 มกราคม 2506 ตื่นเช้าผมได้ยินวิทยุที่เรือนจำเปิดถ่ายทอดเสียงประกาศว่า ทางเจ้าหน้าที่ได้จับกุมนางแตงอ่อน จันดาวงศ์ภรรยานายครองและนำตัวไปควบคุมไว้ที่จังหวัดอุดรธานี ข่าวนี้ทำให้เพื่อนผู้ต้องหาในลาดยาวเป็นห่วงและกังวลใจกับผมมาก เดินผ่านที่ไหนแต่ละคนล้วนปลอบใจและให้กำลังใจ ทุกคนจับตาดูผมตลอดเวลา แต่เขาก็เห็นผมทำตัวเป็นปกติ เล่นกีฬาตอนเย็น ว่างๆ ก็อ่านหนังสือบ้าง เดินไปคุยกับพรรคพวกผู้ต้องหาอื่นบ้างทำให้ผู้หลักผู้ใหญ่ในเรือนจำเบาใจคลายความห่วงใยลง ผมต้องขอขอบคุณท่านเหล่านั้น เช่น ประธานเทพ อาจารย์สังข์ พัฒโนทัย โดยเพาะอย่างยิ่ง พี่น้องกลุ่มชาวนาศรีสะเกษ ครูภูกับคุณนิพนธ์ ลูกชายท่าน</p>
<div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="382" height="431" src="https://theisaanrecord.co/wp-content/uploads/2021/11/Screen-Shot-2564-11-05-at-19.28.10-1.png" alt class="wp-image-33129 jetpack-lazy-image" data-lazy-src="https://theisaanrecord.co/wp-content/uploads/2021/11/Screen-Shot-2564-11-05-at-19.28.10-1.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" width="382" height="431" src="https://theisaanrecord.co/wp-content/uploads/2021/11/Screen-Shot-2564-11-05-at-19.28.10-1.png" alt="" class="wp-image-33129"/></noscript><figcaption><strong>แตงอ่อน จันดาวงศ์​ ภรรยาครอง จันดาวงศ์​</strong></figcaption></figure></div>
<p>เมื่อรู้ว่า แม่ถูกจับ ผมมั่นใจว่า ต้องถูกส่งตัวมาควบคุมที่กรุงเทพฯ แน่   ปัญหาอยู่ที่ว่า ทำอย่างไร ผมจึงจะติดต่อแม่ได้เพื่อจะได้ให้คำแนะนำบางอย่างและนึกได้ว่า ตอนผมถูกขังอยู่ที่สันติบาล(กองปราบปทุมวัน) ผมรู้จักหญิงสาวที่เป็นลูกจ้างผู้ประมูลอาหารผู้ต้องหาที่จำชื่อได้มี สำรวย สำราญ (สองพี่น้อง)และก็มียุพิน เด็กสาวเหล่านี้เขามีส่วนดูแลผมบ้างพอสมควร คือ หม้อข้าวผู้ต้องหากลุ่มผมเขาจะสนใจเป็นพิเศษ   ให้มากด้วย บางครั้งเหลือกินต้องแบ่งไปให้ผู้ต้องหาเนรเทศบ้างหลายครั้ง พอจะจ่ายข้าวเขาจะเรียกถามว่า น้าวิทิต หม้อข้าวน้าหม้อไหน   ปลัดคำนึงเคยล้อผมว่า ได้อิ่มเพราะเตี้ยม (ชื่อเล่นผม) บางครั้งเด็กพวกนี้ถือขนม ดอกไม้ พวงมาลัยดอกมะลิมาฝากด้วย ปลัดคำนึงจะบอกผมก่อนว่า เดี๋ยวได้กินขนมนะและก็เป็นเช่นนั้นจริงๆ           </p>
<p>จากปรากฏการณ์ดังกล่าวผมนึกถึงยุพินทันที่ เด็กคนนี้ไม่สวยเหมือนสำรวย สำราญ แต่ดูแล้วใสซื่อจริงใจและจะแสดงออกกับผมมากที่สุด แต่ผมก็ไม่เคยพูดเกี้ยวพาราสีเลย เพราะคิดว่า เราเองก็อยู่ในคุก   </p>
<p>ตอนนี้มีความจำเป็น ผมจึงตัดสินใจเขียนจดหมายถึงยุพิน ฝากตำรวจสันติบาลที่ควบคุมพวกเราไป ในจดหมายก็จะมีลักษณะบอกรักบอกคิดถึง อยากเห็นหน้า หลังจากผมส่งจดหมายไม่กี่วันก็ได้ยินทางเรือนจำประกาศญาติเยี่ยม น้าชายแปลกใจถามผมว่า ใครมาเยี่ยม ไม่มีประกาศเรียกชื่อเขาด้วย ผมบอกว่าเดี๋ยวผมออกไปดูก่อนยังไงก็จะให้เขาเรียกเข้ามาแต่ผมแน่ใจว่า ต้องเป็นยุพินแน่</p>
<p>เมื่อออกไปถึงไม่ผิดคาด ยุพินจริงๆ เมื่อเขาเห็นผมเขาดีใจมาก ซื้อของมาฝากมากมาย เรานั่งคุยกัน (คดีการเมืองเยี่ยมไม่ได้เข้ากรง นั่งเยี่ยมห้องข้างประตู)   </p>
<p>แรกๆ ผมก็คุยแบบจีบเขาหน่อย ตอนท้ายๆ&nbsp; ผมเลยถามแกว่า <em>“ยุพิน &nbsp; น้ามีเรื่องอยากไหว้วานยุพินหน่อย จะพอช่วยน้าได้ไหม”</em> คำตอบที่ได้รับ คือ <em>“สำหรับน้าวิทิตแล้ว &nbsp; หนูทำได้ทุกอย่าง &nbsp; ตายแทนยังได้เลย”</em></p>
<p>ผมมั่นใจในคำพูดของเธอก็เลยเล่าเรื่องที่แม่ถูกจับและอาจจะส่งมาขังที่ตึกบังคับการสันติบาล อยากฝากยุพินดูแลด้วย เธอรับปากมั่นเหมาะและว่า ถ้ามาถึงเมื่อไหร่จะมาบอกผมทันที เราคุยกันอยู่ประมาณชั่วโมงเศษ เธอก็ขอตัวกลับเพื่อจะไปซื้อของทำอาหารผู้ต้องหา</p>
<p>ผมกลับเข้าเรือนจำ น้าชายถามทันทีว่า ใครมาเยี่ยม ผมบอกว่าเด็กส่งอาหารผู้ต้องหา ชื่อยุพิน น้าภักดีงง  แปลกใจ ผมบอกว่า ผมเขียนจดหมายหาเขาเองเขาเลยมาเยี่ยม น้าชายบอกว่า ระวังหน่อยนะเดียวจะตายเพราะผู้หญิง ผมไม่พูดอะไรและก็ไม่ได้บอกด้วยว่าผมคิดจะทำอะไร           </p>
<p>หลังจากนั้นประมาณสองสามสัปดาห์ ยุพินมาเยี่ยมผมอีกครั้ง บอกว่า แม่มาอยู่ที่ตึกบังคับการสันติบาลแล้ว ผมเขียนจดหมายหาแม่แนะนำเรื่องอะไรต่างๆ หลายเรื่อง ฝากยุพินกลับไป เราก็มีจดหมายตอบกันไปมาหลายครั้งผ่านยุพิน     </p>
<p>แม่ถูกปล่อยตัวเมื่อปี  2507  แม่ไปเยี่ยมที่ศาลเล่าให้ฟังว่า “ตอนไปถึงสันติบาลวันแรก เด็กสาวคนนี้ถามว่าป้าชื่อแตงอ่อนใช่ไหม น้าวิทิตบอกหนูไว้คุณป้าต้องการอะไรบอกหนูได้ ตกเย็นวันที่สองเด็กคนนี้ซื้อผ้าเช็ดตัว   ผ้าถุงมาให้อย่างละผืนพร้อมยาสีฟันครบเบ็ดเสร็จทำให้แม่ทั้งงงและเป็นห่วงผมเช่นเดียวกับน้าชาย  ยุพินดูแลแม่ดีจนแม่ย้ายไปขังที่บางเขน”   </p>
<p>ผมไม่มีโอกาสขอบคุณยุพินเลย เพราะหลังจากนั้นสามปี ผมได้รับจดหมายว่า เธอถูกขอแต่งงานยังพูดส่งท้ายด้วยว่า <em>“หนูเสียดายที่ไม่ได้แต่งงานกับคนดีๆ อย่างน้า”</em> ต้องขอขอบคุณเธอจากใจจริง แต่ก็ไม่มีโอกาสได้เจอเธออีกเลย</p>
<ul data-list="seed-social" class="seed-social -bottom"><li class="facebook"><a href="https://www.facebook.com/share.php?u=https%3A%2F%2Ftheisaanrecord.co%2F2021%2F11%2F05%2Fstory-of-whitit-chandawong-3%2F" data-href="https://www.facebook.com/share.php?u=https%3A%2F%2Ftheisaanrecord.co%2F2021%2F11%2F05%2Fstory-of-whitit-chandawong-3%2F" class="seed-social-btn" target="seed-social"><i class="ss-facebook"></i><span class="text">Facebook</span><span class="count"></span></a></li><li class="twitter"><a href="https://twitter.com/share?url=https%3A%2F%2Ftheisaanrecord.co%2F2021%2F11%2F05%2Fstory-of-whitit-chandawong-3%2F&text=%E0%B8%9F%E0%B9%89%E0%B8%B2%E0%B8%AA%E0%B9%88%E0%B8%87%E0%B8%82%E0%B9%89%E0%B8%B2%E0%B8%A1%E0%B8%B2%E0%B9%80%E0%B8%9B%E0%B9%87%E0%B8%99%E0%B8%81%E0%B8%9A%E0%B8%8F+%283%29+-+%E0%B9%80%E0%B8%82%E0%B9%89%E0%B8%B2%E0%B8%AA%E0%B8%B9%E0%B9%88%E0%B8%A7%E0%B8%B4%E0%B8%97%E0%B8%A2%E0%B8%B2%E0%B8%A5%E0%B8%B1%E0%B8%A2%E0%B9%80%E0%B8%A3%E0%B8%B7%E0%B8%AD%E0%B8%99%E0%B8%88%E0%B8%B3%E0%B8%A5%E0%B8%B2%E0%B8%94%E0%B8%A2%E0%B8%B2%E0%B8%A7" data-href="https://twitter.com/share?url=https%3A%2F%2Ftheisaanrecord.co%2F2021%2F11%2F05%2Fstory-of-whitit-chandawong-3%2F&text=%E0%B8%9F%E0%B9%89%E0%B8%B2%E0%B8%AA%E0%B9%88%E0%B8%87%E0%B8%82%E0%B9%89%E0%B8%B2%E0%B8%A1%E0%B8%B2%E0%B9%80%E0%B8%9B%E0%B9%87%E0%B8%99%E0%B8%81%E0%B8%9A%E0%B8%8F+%283%29+-+%E0%B9%80%E0%B8%82%E0%B9%89%E0%B8%B2%E0%B8%AA%E0%B8%B9%E0%B9%88%E0%B8%A7%E0%B8%B4%E0%B8%97%E0%B8%A2%E0%B8%B2%E0%B8%A5%E0%B8%B1%E0%B8%A2%E0%B9%80%E0%B8%A3%E0%B8%B7%E0%B8%AD%E0%B8%99%E0%B8%88%E0%B8%B3%E0%B8%A5%E0%B8%B2%E0%B8%94%E0%B8%A2%E0%B8%B2%E0%B8%A7" class="seed-social-btn" target="seed-social"><i class="ss-twitter"></i><span class="text">Twitter</span><span class="count"></span></a></li><li class="line"><a href="https://lineit.line.me/share/ui?url=https%3A%2F%2Ftheisaanrecord.co%2F2021%2F11%2F05%2Fstory-of-whitit-chandawong-3%2F" data-href="https://lineit.line.me/share/ui?url=https%3A%2F%2Ftheisaanrecord.co%2F2021%2F11%2F05%2Fstory-of-whitit-chandawong-3%2F" class="seed-social-btn" target="seed-social -line"><i class="ss-line"></i><span class="text">Line</span><span class="count"></span></a></li></ul>
<p class="tags-links _heading"><a href="https://theisaanrecord.co/tag/%e0%b8%84%e0%b8%a3%e0%b8%ad%e0%b8%87%e0%b8%88%e0%b8%b1%e0%b8%99%e0%b8%94%e0%b8%b2%e0%b8%a7%e0%b8%87%e0%b8%a8%e0%b9%8c/" rel="tag">ครองจันดาวงศ์</a> <a href="https://theisaanrecord.co/tag/%e0%b8%84%e0%b8%b8%e0%b8%81%e0%b8%a5%e0%b8%b2%e0%b8%94%e0%b8%a2%e0%b8%b2%e0%b8%a7/" rel="tag">คุกลาดยาว</a> <a href="https://theisaanrecord.co/tag/%e0%b8%88%e0%b8%b4%e0%b8%95%e0%b8%a3%e0%b8%a0%e0%b8%b9%e0%b8%a1%e0%b8%b4%e0%b8%a8%e0%b8%b1%e0%b8%81%e0%b8%94%e0%b8%b4%e0%b9%8c/" rel="tag">จิตรภูมิศักดิ์</a> <a href="https://theisaanrecord.co/tag/%e0%b8%9f%e0%b9%89%e0%b8%b2%e0%b8%aa%e0%b9%88%e0%b8%87%e0%b8%82%e0%b9%89%e0%b8%b2%e0%b8%a1%e0%b8%b2%e0%b9%80%e0%b8%9b%e0%b9%87%e0%b8%99%e0%b8%81%e0%b8%9a%e0%b8%8f/" rel="tag">ฟ้าส่งข้ามาเป็นกบฏ</a> <a href="https://theisaanrecord.co/tag/%e0%b8%a7%e0%b8%b4%e0%b8%97%e0%b8%b4%e0%b8%95%e0%b8%88%e0%b8%b1%e0%b8%99%e0%b8%94%e0%b8%b2%e0%b8%a7%e0%b8%87%e0%b8%a8%e0%b9%8c/" rel="tag">วิทิตจันดาวงศ์</a></p>
<div class="entry-author">
<div class="pic">
<a href="https://theisaanrecord.co/th/author/whitit/"
rel="author"><img src="https://theisaanrecord.co/wp-content/uploads/2021/09/wi.jpg" width="148" height="160" alt="วิทิต จันทร์ดาวงศ์" class="avatar avatar-160 wp-user-avatar wp-user-avatar-160 alignnone photo jetpack-lazy-image" data-lazy-src="https://theisaanrecord.co/wp-content/uploads/2021/09/wi.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://theisaanrecord.co/wp-content/uploads/2021/09/wi.jpg" width="148" height="160" alt="วิทิต จันทร์ดาวงศ์" class="avatar avatar-160 wp-user-avatar wp-user-avatar-160 alignnone photo" /></noscript></a>
</div>
<div class="info">
<h2 class="name">
<a href="https://theisaanrecord.co/th/author/whitit/"
rel="author">วิทิต จันทร์ดาวงศ์</a>
</h2>
<div class="desc">วิทิต หรือ สหายปาน ผู้ต่อสู้กับอำนาจเผด็จการ ลูกชาย ครอง จันทร์ดาวงศ์ อดีต ส.ส.สกลนคร ผู้ถูกประหารด้วย ม.17 ของรัฐบาลจอมพลสฤษดิ์ ธนะรัชต์ เจ้าของวลี "เผด็จการจงพินาศ ประชาธิปไตยจงเจริญ"</div>            </div>
</div>
</div>
<footer class="entry-footer">
</footer>
</article>
</main>
</div>
</div>
</div>
</div>
<!--#content-->
<div class="site-footer-space"></div>
<footer id="colophon" class="site-footer">
<div class="s-container"><div class="footer-row"><div class="footer-col col-1 _all text-default" style="width: 45%;"><aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p>
<strong>เดอะ อีสานเรคคอร์ด</strong> ก่อตั้งขึ้นเพื่อเป็นแหล่งข่าวออนไลน์ที่มุ่งนำเสนอข่าวด้านประเด็นสังคม การเมืองและเพื่อเสนอมุมมองใหม่เกี่ยวกับประเทศไทยและภาคตะวันออกเฉียงเหนือ หรือ “ภาคอีสาน” ทีมงานเดอะ อีสานเรคคอร์ดประกอบด้วยนักข่าวนักเขียนอิสระทั้งชาวต่างประเทศและไทย มีศูนย์ดำเนินงานอยู่ที่จังหวัดขอนแก่น “เมืองหลวงแห่งภาคตะวันออกเฉียงเหนือ”
</p>
<p>
<i class="far fa-envelope"></i><strong> อีเมล์:</strong>&nbsp;editor@theisaanrecord.co
</p>
<div class="address-icon">
<p>
<a href="https://www.facebook.com/IsaanRecordThai" target="_blank" rel="noopener"><i class="fab fa-facebook  fa-2x"></i></a><a href="https://twitter.com/isaanrecord" target="_blank" rel="noopener"><i class="fab fa-twitter fa-2x"></i></a><a href="https://www.youtube.com/user/IsaanRecord" target="_blank" rel="noopener"><i class="fab fa-youtube fa-2x"></i></a><a href="https://www.instagram.com/isaan_record" target="_blank" rel="noopener"><i class="fab fa-instagram fa-2x"></i></a>
</p>
</div></div></aside></div><div class="footer-col col-2 _all text-default" style="width: 10%;"></div><div class="footer-col col-3 _all text-default" style="width: 15%;"><aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p><a href="https://theisaanrecord.co/%e0%b8%a5%e0%b8%87%e0%b9%82%e0%b8%86%e0%b8%a9%e0%b8%93%e0%b8%b2%e0%b8%81%e0%b8%b1%e0%b8%9a%e0%b9%80%e0%b8%a3%e0%b8%b2/">ลงโฆษณากับเรา</a><br><a href="https://theisaanrecord.co/%e0%b8%a3%e0%b9%88%e0%b8%a7%e0%b8%a1%e0%b8%87%e0%b8%b2%e0%b8%99%e0%b8%81%e0%b8%b1%e0%b8%9a%e0%b9%80%e0%b8%a3%e0%b8%b2/">ร่วมงานกับเรา</a><br><a href="https://theisaanrecord.co/%e0%b9%80%e0%b8%81%e0%b8%b5%e0%b9%88%e0%b8%a2%e0%b8%a7%e0%b8%81%e0%b8%b1%e0%b8%9a%e0%b9%80%e0%b8%a3%e0%b8%b2/">เกี่ยวกับเรา</a><br><a href="https://theisaanrecord.co/%e0%b8%95%e0%b8%b4%e0%b8%94%e0%b8%95%e0%b9%88%e0%b8%ad%e0%b9%80%e0%b8%a3%e0%b8%b2/">ติดต่อเรา</a></p></div></aside></div><div class="footer-col col-4 _all text-all" style="width: 20%;"><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p><a href="https://theisaanrecord.co/%e0%b8%9c%e0%b8%b1%e0%b8%87%e0%b9%80%e0%b8%a7%e0%b9%87%e0%b8%9a%e0%b9%84%e0%b8%8b%e0%b8%95%e0%b9%8c/">ผังเว็บไซต์</a><br><a href="https://theisaanrecord.co/%e0%b8%82%e0%b9%89%e0%b8%ad%e0%b8%95%e0%b8%81%e0%b8%a5%e0%b8%87%e0%b9%81%e0%b8%a5%e0%b8%b0%e0%b9%80%e0%b8%87%e0%b8%b7%e0%b9%88%e0%b8%ad%e0%b8%99%e0%b9%84%e0%b8%82/">คำสงวนสิทธิ์</a><br><a href="https://theisaanrecord.co/%e0%b8%99%e0%b9%82%e0%b8%a2%e0%b8%9a%e0%b8%b2%e0%b8%a2%e0%b8%84%e0%b8%a7%e0%b8%b2%e0%b8%a1%e0%b9%80%e0%b8%9b%e0%b9%87%e0%b8%99%e0%b8%aa%e0%b9%88%e0%b8%a7%e0%b8%99%e0%b8%95%e0%b8%b1%e0%b8%a7/">นโยบายความเป็นส่วนตัว</a><br><a href="https://theisaanrecord.co/%e0%b8%99%e0%b9%82%e0%b8%a2%e0%b8%9a%e0%b8%b2%e0%b8%a2%e0%b8%81%e0%b8%b2%e0%b8%a3%e0%b9%83%e0%b8%8a%e0%b9%89-cookie/">นโยบายการใช้งาน</a></p></div></aside></div></div></div>    
<div class="footer-bar">
<div class="s-container">
©2021 theisaanrecord.co. All rights reserved.        </div>
</div>
</footer>
</div>
<!--#page-->
<div class="s-modal-bg"></div>
<script>
// Set Preview CSS
document.addEventListener("DOMContentLoaded", function() {
const cussrent_url = window.location.href;
if (cussrent_url.includes('preview=true')) {
let cssInline = document.createElement('style');
cssInline.type = 'text/css';
cssInline.id = 'qubely-block-js-preview';
cssInline.innerHTML =JSON.parse( localStorage.getItem('qubelyCSS'));
window.document.getElementsByTagName("head")[0].appendChild(cssInline);
}
})
</script>
<span id="to_top_scrollup" class="dashicons dashicons-arrow-up-alt2"><span class="screen-reader-text">Scroll Up</span></span><script type='text/javascript' src='https://theisaanrecord.co/wp-content/plugins/anti-spam/assets/js/anti-spam.js?ver=7.2.5' id='anti-spam-script-js'></script>
<script type='text/javascript' src='https://theisaanrecord.co/wp-content/plugins/seed-social/script.js?ver=2020.01' id='seed-social-js'></script>
<script type='text/javascript' src='https://theisaanrecord.co/wp-content/themes/plant/js/scripts.js?ver=5.6.1' id='s-scripts-js'></script>
<script type='text/javascript' src='https://theisaanrecord.co/wp-content/themes/plant/js/keen-slider.js?ver=5.6.1' id='s-slider-js'></script>
<script type='text/javascript' src='https://theisaanrecord.co/wp-content/themes/plant/js/main-vanilla.js?ver=5.6.1' id='s-vanilla-js'></script>
<script type='text/javascript' src='https://theisaanrecord.co/wp-includes/js/comment-reply.min.js?ver=5.6.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://theisaanrecord.co/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://theisaanrecord.co/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://theisaanrecord.co/wp-includes/js/wp-embed.min.js?ver=5.6.1' id='wp-embed-js'></script>
<script type="text/javascript">(function() {
var expirationDate = new Date();
expirationDate.setTime( expirationDate.getTime() + 31536000 * 1000 );
document.cookie = "pll_language=th; expires=" + expirationDate.toUTCString() + "; path=/; secure; SameSite=Lax";
}());</script><script src='https://stats.wp.com/e-202144.js' defer></script>
<script>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:9.3.1',blog:'26667528',post:'33125',tz:'7',srv:'theisaanrecord.co'} ]);
_stq.push([ 'clickTrackerInit', '26667528', '33125' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.19628691673279 seconds, on 05-11-21 19:48:28 --><!-- via php -->