<!DOCTYPE html>
<html lang="th">
<head>
<meta name="msvalidate.01" content="760BD62D21C764EC9E596127BAE62DDB" />
<meta name="google-site-verification" content="OW9uuqAaa5PowAJrl2vHYr-uDyXDq3iX0bkZgjM7Uh4" />
<meta property="fb:pages" content="938560922860408" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<meta name='robots' content='max-image-preview:large' />
<!-- This site is optimized with the Yoast SEO plugin v15.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>A Minor History: ท้องพระโรงที่ว่างเปล่ากับผีที่หายไปในความมืด (2) - เดอะอีสานเรคคอร์ด</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://theisaanrecord.co/2022/01/29/a-minor-history-2/" />
<meta property="og:locale" content="th_TH" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A Minor History: ท้องพระโรงที่ว่างเปล่ากับผีที่หายไปในความมืด (2) - เดอะอีสานเรคคอร์ด" />
<meta property="og:description" content="ตอนที่แล้ว ผู้เขียนพาไปร่วมนิทรรศการศิลปะของ อภิชาติพงศ์ วีระเศรษฐกิจ ที่จัดแสดง ณ มูลนิธิ 100 ต้นสน กรุงเทพฯ ตอนนี้ “A Minor History: ท้องพระโรงที่ว่างเปล่ากับผีที่หายไปในความมืด” ยังคงบอกเล่าความคิดของอภิชาติพงศ์ที่เสียดสีประวัติศาสตร์เดือนตุลาฯ ที่เป็นเหตุการณ์เข่นฆ่าประชาชน" />
<meta property="og:url" content="https://theisaanrecord.co/2022/01/29/a-minor-history-2/" />
<meta property="og:site_name" content="เดอะอีสานเรคคอร์ด" />
<meta property="article:publisher" content="https://web.facebook.com/IsaanRecordThai" />
<meta property="article:published_time" content="2022-01-29T08:55:07+00:00" />
<meta property="article:modified_time" content="2022-01-31T09:29:47+00:00" />
<meta property="og:image" content="https://theisaanrecord.co/wp-content/uploads/2022/01/image1-e1643359337806.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="633" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@isaanrecord" />
<meta name="twitter:site" content="@isaanrecord" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="กฤตภัทธ์ ฐานสันโดษ">
<meta name="twitter:label2" content="Est. reading time">
<meta name="twitter:data2" content="6 นาที">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://theisaanrecord.co/thai/#website","url":"https://theisaanrecord.co/thai/","name":"\u0e40\u0e14\u0e2d\u0e30\u0e2d\u0e35\u0e2a\u0e32\u0e19\u0e40\u0e23\u0e04\u0e04\u0e2d\u0e23\u0e4c\u0e14","description":"\u0e1a\u0e2d\u0e01\u0e40\u0e25\u0e48\u0e32\u0e40\u0e23\u0e37\u0e48\u0e2d\u0e07\u0e23\u0e32\u0e27\u0e40\u0e23\u0e32\u0e0a\u0e32\u0e27\u0e2d\u0e35\u0e2a\u0e32\u0e19","potentialAction":[{"@type":"SearchAction","target":"https://theisaanrecord.co/thai/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"th"},{"@type":"ImageObject","@id":"https://theisaanrecord.co/2022/01/29/a-minor-history-2/#primaryimage","inLanguage":"th","url":"https://theisaanrecord.co/wp-content/uploads/2022/01/image1-e1643359337806.jpg","width":1200,"height":633,"caption":"\u0e40\u0e04\u0e23\u0e14\u0e34\u0e15\u0e20\u0e32\u0e1e : \u0e2a\u0e38\u0e20\u0e31\u0e17\u0e23\u0e32 \u0e28\u0e23\u0e35\u0e17\u0e2d\u0e07\u0e04\u0e33 \u0e41\u0e25\u0e30 \u0e2a\u0e38\u0e17\u0e34\u0e27\u0e31\u0e2a \u0e04\u0e38\u0e49\u0e21\u0e20\u0e31\u0e22 \u00a9\u0e21\u0e39\u0e25\u0e19\u0e34\u0e18\u0e34 100 \u0e15\u0e49\u0e19\u0e2a\u0e19, 2564"},{"@type":"WebPage","@id":"https://theisaanrecord.co/2022/01/29/a-minor-history-2/#webpage","url":"https://theisaanrecord.co/2022/01/29/a-minor-history-2/","name":"A Minor History: \u0e17\u0e49\u0e2d\u0e07\u0e1e\u0e23\u0e30\u0e42\u0e23\u0e07\u0e17\u0e35\u0e48\u0e27\u0e48\u0e32\u0e07\u0e40\u0e1b\u0e25\u0e48\u0e32\u0e01\u0e31\u0e1a\u0e1c\u0e35\u0e17\u0e35\u0e48\u0e2b\u0e32\u0e22\u0e44\u0e1b\u0e43\u0e19\u0e04\u0e27\u0e32\u0e21\u0e21\u0e37\u0e14 (2) - \u0e40\u0e14\u0e2d\u0e30\u0e2d\u0e35\u0e2a\u0e32\u0e19\u0e40\u0e23\u0e04\u0e04\u0e2d\u0e23\u0e4c\u0e14","isPartOf":{"@id":"https://theisaanrecord.co/thai/#website"},"primaryImageOfPage":{"@id":"https://theisaanrecord.co/2022/01/29/a-minor-history-2/#primaryimage"},"datePublished":"2022-01-29T08:55:07+00:00","dateModified":"2022-01-31T09:29:47+00:00","author":{"@id":"https://theisaanrecord.co/thai/#/schema/person/5e6044476b780207eb5799e79447770e"},"inLanguage":"th","potentialAction":[{"@type":"ReadAction","target":["https://theisaanrecord.co/2022/01/29/a-minor-history-2/"]}]},{"@type":"Person","@id":"https://theisaanrecord.co/thai/#/schema/person/5e6044476b780207eb5799e79447770e","name":"\u0e01\u0e24\u0e15\u0e20\u0e31\u0e17\u0e18\u0e4c \u0e10\u0e32\u0e19\u0e2a\u0e31\u0e19\u0e42\u0e14\u0e29","image":{"@type":"ImageObject","@id":"https://theisaanrecord.co/thai/#personlogo","inLanguage":"th","url":"https://secure.gravatar.com/avatar/6ad77c558513d36fddb9fe125ac50b89?s=96&d=wp_user_avatar&r=g","caption":"\u0e01\u0e24\u0e15\u0e20\u0e31\u0e17\u0e18\u0e4c \u0e10\u0e32\u0e19\u0e2a\u0e31\u0e19\u0e42\u0e14\u0e29"},"description":"\u0e01\u0e24\u0e15\u0e20\u0e31\u0e17\u0e18\u0e4c \u0e10\u0e32\u0e19\u0e2a\u0e31\u0e19\u0e42\u0e14\u0e29 \u0e17\u0e33\u0e07\u0e32\u0e19\u0e17\u0e35\u0e48\u0e42\u0e23\u0e07\u0e1e\u0e22\u0e32\u0e1a\u0e32\u0e25\u0e41\u0e2b\u0e48\u0e07\u0e2b\u0e19\u0e36\u0e48\u0e07\u0e43\u0e19\u0e2d\u0e35\u0e2a\u0e32\u0e19\u0e43\u0e15\u0e49 \u0e40\u0e15\u0e34\u0e1a\u0e42\u0e15\u0e43\u0e19 \u0e2d.\u0e1b\u0e23\u0e30\u0e42\u0e04\u0e19\u0e0a\u0e31\u0e22 \u0e08.\u0e1a\u0e38\u0e23\u0e35\u0e23\u0e31\u0e21\u0e22\u0e4c \u0e2a\u0e19\u0e43\u0e08\u0e40\u0e23\u0e37\u0e48\u0e2d\u0e07\u0e2a\u0e34\u0e17\u0e18\u0e34\u0e21\u0e19\u0e38\u0e29\u0e22\u0e0a\u0e19 \u0e40\u0e2a\u0e23\u0e35\u0e20\u0e32\u0e1e \u0e28\u0e34\u0e25\u0e1b\u0e30\u0e41\u0e25\u0e30\u0e20\u0e32\u0e1e\u0e22\u0e19\u0e15\u0e23\u0e4c"}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel="alternate" type="application/rss+xml" title="เดอะอีสานเรคคอร์ด &raquo; ฟีด" href="https://theisaanrecord.co/th/feed/" />
<link rel="alternate" type="application/rss+xml" title="เดอะอีสานเรคคอร์ด &raquo; ฟีดความเห็น" href="https://theisaanrecord.co/th/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="เดอะอีสานเรคคอร์ด &raquo; A Minor History: ท้องพระโรงที่ว่างเปล่ากับผีที่หายไปในความมืด (2) ฟีดความเห็น" href="https://theisaanrecord.co/2022/01/29/a-minor-history-2/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.4.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
(window.gaDevIds=window.gaDevIds||[]).push("dNDMyYj");
var em_version         = '6.4.0';
var em_track_user      = true;
var em_no_track_reason = '';
var disableStr = 'ga-disable-UA-89636759-1';
/* Function to detect opted out users */
function __gaTrackerIsOptedOut() {
return document.cookie.indexOf(disableStr + '=true') > -1;
}
/* Disable tracking if the opt-out cookie exists. */
if ( __gaTrackerIsOptedOut() ) {
window[disableStr] = true;
}
/* Opt-out function */
function __gaTrackerOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
}
if ( 'undefined' === typeof gaOptout ) {
function gaOptout() {
__gaTrackerOptout();
}
}
if ( em_track_user ) {
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
window.ga = __gaTracker;		__gaTracker('create', 'UA-89636759-1', 'auto');
__gaTracker('set', 'forceSSL', true);
__gaTracker('send','pageview');
__gaTracker( function() { window.ga = __gaTracker; } );
} else {
console.log( "" );
(function() {
/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
var noopfn = function() {
return null;
};
var noopnullfn = function() {
return null;
};
var Tracker = function() {
return null;
};
var p = Tracker.prototype;
p.get = noopfn;
p.set = noopfn;
p.send = noopfn;
var __gaTracker = function() {
var len = arguments.length;
if ( len === 0 ) {
return;
}
var f = arguments[len-1];
if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
return;
}
try {
f.hitCallback();
} catch (ex) {
}
};
__gaTracker.create = function() {
return new Tracker();
};
__gaTracker.getByName = noopnullfn;
__gaTracker.getAll = function() {
return [];
};
__gaTracker.remove = noopfn;
window['__gaTracker'] = __gaTracker;
window.ga = __gaTracker;		})();
}
</script>
<!-- / Google Analytics by ExactMetrics -->
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://theisaanrecord.co/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//theisaanrecord.co/wp-content/cache/theisaanrecord.co/wpfc-minified/2nzzj375/63onc.css" media="all"/>
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<!-- <link rel='stylesheet' id='titan-adminbar-styles-css'  href='https://theisaanrecord.co/wp-content/plugins/anti-spam/assets/css/admin-bar.css?ver=7.2.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-social-css'  href='https://theisaanrecord.co/wp-content/plugins/seed-social/style.css?ver=5.8.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='swpm.common-css'  href='https://theisaanrecord.co/wp-content/plugins/simple-membership/css/swpm.common.css?ver=4.0.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dashicons-css'  href='https://theisaanrecord.co/wp-includes/css/dashicons.min.css?ver=5.8.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='to-top-css'  href='https://theisaanrecord.co/wp-content/plugins/to-top/public/css/to-top-public.css?ver=2.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='exactmetrics-popular-posts-style-css'  href='https://theisaanrecord.co/wp-content/plugins/google-analytics-dashboard-for-wp/assets/css/frontend.min.css?ver=6.4.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='s-mobile-css'  href='https://theisaanrecord.co/wp-content/themes/plant/css/mobile.css?ver=5.8.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//theisaanrecord.co/wp-content/cache/theisaanrecord.co/wpfc-minified/2q7jepcl/dqkyk.css" media="all"/>
<!-- <link rel='stylesheet' id='s-desktop-css'  href='https://theisaanrecord.co/wp-content/themes/plant/css/desktop.css?ver=5.8.3' type='text/css' media='(min-width: 992px)' /> -->
<link rel="stylesheet" type="text/css" href="//theisaanrecord.co/wp-content/cache/theisaanrecord.co/wpfc-minified/qk8z306d/63onc.css" media="(min-width: 992px)"/>
<!-- <link rel='stylesheet' id='s-fa-css'  href='https://theisaanrecord.co/wp-content/themes/plant/fonts/fontawesome/css/all.min.css?ver=5.13.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-fonts-body-all-css'  href='https://theisaanrecord.co/wp-content/plugins/seed-fonts/fonts/sarabun/font.css?ver=5.8.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//theisaanrecord.co/wp-content/cache/theisaanrecord.co/wpfc-minified/13knxf1x/dy48l.css" media="all"/>
<style id='seed-fonts-body-all-inline-css' type='text/css'>
body{font-family: "sarabun",sans-serif !important; font-size: 18px !important; line-height: 1.6 !important; }body {--s-body:"sarabun",sans-serif !important;--s-body-line-height:1.6;}
</style>
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='https://theisaanrecord.co/wp-content/plugins/jetpack/css/jetpack.css?ver=9.3.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//theisaanrecord.co/wp-content/cache/theisaanrecord.co/wpfc-minified/km6edc4s/63onc.css" media="all"/>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/theisaanrecord.co","hash_tracking":"false"};
/* ]]> */
</script>
<script src='//theisaanrecord.co/wp-content/cache/theisaanrecord.co/wpfc-minified/3okipil/63onc.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://theisaanrecord.co/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.4.0' id='exactmetrics-frontend-script-js'></script> -->
<!-- <script type='text/javascript' src='https://theisaanrecord.co/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> -->
<!-- <script type='text/javascript' src='https://theisaanrecord.co/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> -->
<script type='text/javascript' id='qubely_local_script-js-extra'>
/* <![CDATA[ */
var qubely_urls = {"plugin":"https:\/\/theisaanrecord.co\/wp-content\/plugins\/qubely\/","ajax":"https:\/\/theisaanrecord.co\/wp-admin\/admin-ajax.php","nonce":"e3f1b46571"};
/* ]]> */
</script>
<script type='text/javascript' id='qubely_container_width-js-extra'>
/* <![CDATA[ */
var qubely_container_width = {"sm":"540","md":"720","lg":"960","xl":"1140"};
/* ]]> */
</script>
<script type='text/javascript' id='to-top-js-extra'>
/* <![CDATA[ */
var to_top_options = {"scroll_offset":"100","icon_opacity":"50","style":"icon","icon_type":"dashicons-arrow-up-alt2","icon_color":"#ffffff","icon_bg_color":"#000000","icon_size":"32","border_radius":"5","image":"https:\/\/theisaanrecord.co\/wp-content\/plugins\/to-top\/admin\/images\/default.png","image_width":"65","image_alt":"","location":"bottom-right","margin_x":"20","margin_y":"20","show_on_admin":"0","enable_autohide":"0","autohide_time":"2","enable_hide_small_device":"0","small_device_max_width":"640","reset":"0"};
/* ]]> */
</script>
<script src='//theisaanrecord.co/wp-content/cache/theisaanrecord.co/wpfc-minified/q0q7p16/63onc.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://theisaanrecord.co/wp-content/plugins/to-top/public/js/to-top-public.js?ver=2.2' id='to-top-js'></script> -->
<link rel="https://api.w.org/" href="https://theisaanrecord.co/wp-json/" /><link rel="alternate" type="application/json" href="https://theisaanrecord.co/wp-json/wp/v2/posts/34477" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://theisaanrecord.co/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://theisaanrecord.co/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://theisaanrecord.co/?p=34477' />
<link rel="alternate" type="application/json+oembed" href="https://theisaanrecord.co/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftheisaanrecord.co%2F2022%2F01%2F29%2Fa-minor-history-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://theisaanrecord.co/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftheisaanrecord.co%2F2022%2F01%2F29%2Fa-minor-history-2%2F&#038;format=xml" />
<style type="text/css" id="custom_fonts">@font-face {
font-family: SaveSpace;
src: url(https://theisaanrecord.co/wp-content/uploads/custom_fonts/SaveSpace.ttf);
font-weight: normal;
}@font-face {
font-family: SaveSpace-Bold;
src: url(https://theisaanrecord.co/wp-content/uploads/custom_fonts/SaveSpace-Bold.ttf);
font-weight: normal;
}@font-face {
font-family: Iconic-Bold;
src: url(https://theisaanrecord.co/wp-content/uploads/custom_fonts/Iconic-Bold.ttf);
font-weight: normal;
}@font-face {
font-family: Iconic;
src: url(https://theisaanrecord.co/wp-content/uploads/custom_fonts/Iconic.ttf);
font-weight: normal;
}</style>			<style type="text/css">
/* If html does not have either class, do not show lazy loaded images. */
html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
display: none;
}
</style>
<script>
document.documentElement.classList.add(
'jetpack-lazy-images-js-enabled'
);
</script>
<link rel="icon" href="https://theisaanrecord.co/wp-content/uploads/2016/12/fav.jpg" sizes="32x32" />
<link rel="icon" href="https://theisaanrecord.co/wp-content/uploads/2016/12/fav.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://theisaanrecord.co/wp-content/uploads/2016/12/fav.jpg" />
<meta name="msapplication-TileImage" content="https://theisaanrecord.co/wp-content/uploads/2016/12/fav.jpg" />
<style type="text/css"></style>		<style type="text/css" id="wp-custom-css">
/*Body*/
h1, h2, h3, h4, h5, h6, nav, .nav, .menu, button, .button, .btn, .price, ._heading, .wp-block-pullquote blockquote, blockquote, label, legend, .qubely-postgrid-title, .qubely-post-grid-content, span.qubely-postgrid-category a, .site-footer, .qubely-postgrid-meta {
font-family: "Iconic-Bold", san-serif
!important;}
#primary-menu {
font-family: "Iconic" !important;
font-size: 30px;
}
.content-item .entry-title {
margin-bottom: 5;
font-size: 15px;
line-height: initial;
}
li#menu-item-28590-th a, li#menu-item-28597-en a {
background: #eeee22;
border-radius: 20px;
padding: 10px 10px;
margin: 10 10px;
}
li#menu-item-28590-en a, li#menu-item-28597-th a {
background: #fff;
border-radius: 15px;
padding: 10px 6px;	
}
.address-icon {
margin-top: 18px;
}
.address-icon a {
font-size: 16px !important;
margin-right: 5px;
}
.site-footer {
font-size: 20px;
line-height: 20px;
}
/*CARD CONTENT*/
h2.section-title {
font-size: 15px;
color: var(--s-accent);
}
.qubely-post-grid-content {
padding: 10px 0px;
}
.qubely-postgrid .qubely-postgrid-title, .qubely-postgrid-title a {
line-height: initial !important;
}
/*SINGLE POST*/
.main-title._heading .title {
font-size: 30px;
}
.entry-meta {
font-size: 15px;
margin: 10px 0 var(--s-space);
opacity: 0.8;
color: var(--s-border);
}
blockquote {
text-align: left;
   font-size: 15px;
color: var(--s-accent);
   line-height: 25px;
   padding: 10 10 10 10px;
border-left: 5px solid var(--s-accent);
margin: 1.6em 0;
}
.tags-links a {
font-size: 18px;
}
.entry-author .name {
   font-size: 18px;
}		</style>
<style id="kirki-inline-styles">:root{--s-accent:#009a8c;--s-accent-hover:#03a572;}.site-header, .site-nav-d .sub-menu{background:#009a8c;background-color:#009a8c;background-repeat:repeat;background-position:center center;background-attachment:scroll;-webkit-background-size:cover;-moz-background-size:cover;-ms-background-size:cover;-o-background-size:cover;background-size:cover;}.site-header, .site-header a, .site-nav-d .sub-menu li > a{color:#ffffff;}.site-toggle b, .site-toggle b:after, .site-toggle b:before{background-color:#ffffff;}.site-header a:hover, .site-nav-d .sub-menu li > a:hover{color:#eeee22;}.site-header a:active, .site-nav-d li.current-menu-item > a, .site-nav-d li.current-menu-ancestor > a, .site-nav-d li.current_page_item > a{color:#eeee22;}.site-header li:active, .site-nav-d li.current-menu-item, .site-nav-d li.current-menu-ancestor, .site-nav-d li.current_page_item{background-color:rgba(255,255,255,0);}.site-nav-m{--s-bg:#242d2e;--s-text:rgba(255,255,255,0.9);--s-line:rgba(255,255,255,0.15);}body.home{background:#f0f0f0;}body{background:#ffffff;}.site-footer{--s-text:#000000;--s-accent-hover:#009a8c;background:#ffffff;background-color:#ffffff;background-repeat:repeat;background-position:center center;background-attachment:scroll;-webkit-background-size:cover;-moz-background-size:cover;-ms-background-size:cover;-o-background-size:cover;background-size:cover;}.footer-bar{--s-text:#ffffff;--s-accent-hover:#ffffff;background:#009a8c;background-color:#009a8c;background-repeat:repeat;background-position:center center;background-attachment:scroll;-webkit-background-size:cover;-moz-background-size:cover;-ms-background-size:cover;-o-background-size:cover;background-size:cover;}.site-header.-top-logo .site-nav-d, .site-header.-top-logo .site-action{height:60px;}.site-header.-top-logo .site-branding{background:rgba(255,255,255,0);background-color:rgba(255,255,255,0);background-repeat:repeat;background-position:center center;background-attachment:scroll;-webkit-background-size:cover;-moz-background-size:cover;-ms-background-size:cover;-o-background-size:cover;background-size:cover;}@media(min-width: 992px){:root{--s-header-height:160px;}.site-branding img{max-height:80px;height:80px;}.site-header.-top-logo .site-branding{padding-top:20px;height:calc(100% - 60px);}}@media(max-width: 991px){:root{--s-header-height:50px;}.site-branding img{max-height:30px;height:30px;}}</style><style id="kirki_css" type="text/css">.site-header{position:fixed;}@media(max-width:991px){.s-autoshow-m.-hide{transform: translateY(-50px)}.s-autoshow-m.-show{transform: translateY(0)}}@media(min-width:992px){.site-header{position: fixed;}.s-autoshow-d.-hide{transform: translateY(-160px)}.s-autoshow-d.-show{transform: translateY(0)}.site-branding{flex: 0 0 100%;justify-content: center}.site-action{margin-right:auto}.site-nav-d .sub-menu::before{border-bottom-color:#009a8c}}.site-title{display:none}.site-header{box-shadow: 0 0 1px rgba(0,0,0,0.15)}.content-item .byline,.content-item a.author{display:none}.content-item.-card{padding-bottom:15px}#main .add_to_cart_button {display:none;}</style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-34477 single-format-standard wp-custom-logo qubely qubely-frontend">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<div id="page" class="site">
<header id="masthead" class="site-header _heading s-autoshow-m s-autoshow-d -top-logo"
data-scroll="300">
<div class="s-container">
<div class="site-branding">
<div class="site-logo"><a href="https://theisaanrecord.co/thai/" class="custom-logo-link" rel="home"><img width="1696" height="995" src="https://theisaanrecord.co/wp-content/uploads/2021/01/logo-TheIsaanRecord.png" class="custom-logo jetpack-lazy-image" alt="เดอะอีสานเรคคอร์ด" data-lazy-srcset="https://theisaanrecord.co/wp-content/uploads/2021/01/logo-TheIsaanRecord.png 1696w, https://theisaanrecord.co/wp-content/uploads/2021/01/logo-TheIsaanRecord-1536x901.png 1536w" data-lazy-sizes="(max-width: 1696px) 100vw, 1696px" data-lazy-src="https://theisaanrecord.co/wp-content/uploads/2021/01/logo-TheIsaanRecord.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>
<p class="site-title"><a href="https://theisaanrecord.co/thai/" rel="home">เดอะอีสานเรคคอร์ด</a></p>                </div>
<div class="action-left">
<div class="site-toggle"><b></b></div>                </div>
<div class="action-right">
<a class="site-search _mobile s-modal-trigger m-user" onclick="return false;" data-popup-trigger="site-search"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-search"><circle cx="11" cy="11" r="8"></circle><line x1="21" y1="21" x2="16.65" y2="16.65"></line></svg></a>                </div>
<nav id="site-nav-d" class="site-nav-d _desktop">
<div class="menu-main-menu-thai-container"><ul id="primary-menu" class="menu"><li id="menu-item-28618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-28618"><a href="https://theisaanrecord.co/thai/">หน้าแรก</a></li>
<li id="menu-item-6735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6735"><a href="https://theisaanrecord.co/category/news-th/">ข่าว</a></li>
<li id="menu-item-6736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6736"><a href="https://theisaanrecord.co/category/feature-th/">เจาะประเด็น</a></li>
<li id="menu-item-6737" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6737"><a href="https://theisaanrecord.co/category/opinion-th/">ความคิดเห็น</a></li>
<li id="menu-item-29692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29692"><a href="https://theisaanrecord.co/category/%e0%b8%a7%e0%b8%b5%e0%b8%94%e0%b8%b5%e0%b9%82%e0%b8%ad/">วีดีโอ</a></li>
<li id="menu-item-6738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6738"><a href="https://theisaanrecord.co/category/interview-th/">บทสัมภาษณ์</a></li>
<li id="menu-item-6952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6952"><a href="https://theisaanrecord.co/category/miscellaneous-th/">จิปาถะ</a></li>
<li id="menu-item-28590-en" class="lang-item lang-item-57 lang-item-en no-translation lang-item-first menu-item menu-item-type-custom menu-item-object-custom menu-item-28590-en"><a href="https://theisaanrecord.co/eng/" hreflang="en-US" lang="en-US"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAHzSURBVHjaYkxOP8IAB//+Mfz7w8Dwi4HhP5CcJb/n/7evb16/APL/gRFQDiAAw3JuAgAIBEDQ/iswEERjGzBQLEru97ll0g0+3HvqMn1SpqlqGsZMsZsIe0SICA5gt5a/AGIEarCPtFh+6N/ffwxA9OvP/7//QYwff/6fZahmePeB4dNHhi+fGb59Y4zyvHHmCEAAAW3YDzQYaJJ93a+vX79aVf58//69fvEPlpIfnz59+vDhw7t37968efP3b/SXL59OnjwIEEAsDP+YgY53b2b89++/awvLn98MDi2cVxl+/vl6mituCtBghi9f/v/48e/XL86krj9XzwEEEENy8g6gu22rfn78+NGs5Ofr16+ZC58+fvyYwX8rxOxXr169fPny+fPn1//93bJlBUAAsQADZMEBxj9/GBxb2P/9+S/R8u3vzxuyaX8ZHv3j8/YGms3w8ycQARmi2eE37t4ACCDGR4/uSkrKAS35B3TT////wADOgLOBIaXIyjBlwxKAAGKRXjCB0SOEaeu+/y9fMnz4AHQxCP348R/o+l+//sMZQBNLEvif3AcIIMZbty7Ly6t9ZmXl+fXj/38GoHH/UcGfP79//BBiYHjy9+8/oUkNAAHEwt1V/vI/KBY/QSISFqM/GBg+MzB8A6PfYC5EFiDAABqgW776MP0rAAAAAElFTkSuQmCC" title="English" alt="English" width="16" height="11" style="width: 16px; height: 11px;" /></a></li>
<li id="menu-item-28590-th" class="lang-item lang-item-59 lang-item-th current-lang menu-item menu-item-type-custom menu-item-object-custom menu-item-28590-th"><a href="https://theisaanrecord.co/2022/01/29/a-minor-history-2/" hreflang="th" lang="th"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAFWSURBVHjaYvzPgAD/UNlYEUAAisQgBwAQhGGi/pzP8EBvG+BImqbL7pzuUlda9SJ7DMs85NYEBgX5Ir4AYvz/H2QHhIQz/mMDjIyMnz59AgggRkfXjTmZOu/e/fz7D2jH/7///v398+8PkPEHCEHsv3///fn978+/f8JCnGWlWwACiGX/7jOmhiKPHn3+8wck8fvPv9+//wLRr1//wORfOCkvz8fAsAUggIB++AdxJ8iRQNf++f/rF8TZ/4B6fgEZQPIXRAEoLAACCKjhx9+/f/78+f0LaC/YbIjxyGaDSaCFvxgYvgAEEAs3r5qKqhAPLzs4GP4CnQR2G9CMf2A2iPEH7BNJSe5Tp8wAAojx58+fzMzM//79wxU4EACUBYbS27dvAQKI5R87O1NJCQPEjX//MvwGkn8Yf/8GRggCAY0DSgFt2bsXIIAYv6JGJJ44hgCAAAMA8pZimQIezaoAAAAASUVORK5CYII=" title="ไทย" alt="ไทย" width="16" height="11" style="width: 16px; height: 11px;" /></a></li>
<li id="menu-item-31934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31934"><a href="https://theisaanrecord.co/recovering-peeboon/">ระดมทุนศึกษาประวัติศาสตร์ผีบุญ</a></li>
</ul></div>                </nav>
<div class="site-action">
<a class="site-search s-modal-trigger m-user" onclick="return false;" data-popup-trigger="site-search"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-search"><circle cx="11" cy="11" r="8"></circle><line x1="21" y1="21" x2="16.65" y2="16.65"></line></svg></a>
</div>
</div>
<nav id="site-nav-m" class="site-nav-m">
<div class="s-container">
<div class="menu-main-menu-thai-container"><ul id="mobile-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-28618"><a href="https://theisaanrecord.co/thai/">หน้าแรก</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6735"><a href="https://theisaanrecord.co/category/news-th/">ข่าว</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6736"><a href="https://theisaanrecord.co/category/feature-th/">เจาะประเด็น</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6737"><a href="https://theisaanrecord.co/category/opinion-th/">ความคิดเห็น</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29692"><a href="https://theisaanrecord.co/category/%e0%b8%a7%e0%b8%b5%e0%b8%94%e0%b8%b5%e0%b9%82%e0%b8%ad/">วีดีโอ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6738"><a href="https://theisaanrecord.co/category/interview-th/">บทสัมภาษณ์</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6952"><a href="https://theisaanrecord.co/category/miscellaneous-th/">จิปาถะ</a></li>
<li class="lang-item lang-item-57 lang-item-en no-translation lang-item-first menu-item menu-item-type-custom menu-item-object-custom menu-item-28590-en"><a href="https://theisaanrecord.co/eng/" hreflang="en-US" lang="en-US"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAHzSURBVHjaYkxOP8IAB//+Mfz7w8Dwi4HhP5CcJb/n/7evb16/APL/gRFQDiAAw3JuAgAIBEDQ/iswEERjGzBQLEru97ll0g0+3HvqMn1SpqlqGsZMsZsIe0SICA5gt5a/AGIEarCPtFh+6N/ffwxA9OvP/7//QYwff/6fZahmePeB4dNHhi+fGb59Y4zyvHHmCEAAAW3YDzQYaJJ93a+vX79aVf58//69fvEPlpIfnz59+vDhw7t37968efP3b/SXL59OnjwIEEAsDP+YgY53b2b89++/awvLn98MDi2cVxl+/vl6mituCtBghi9f/v/48e/XL86krj9XzwEEEENy8g6gu22rfn78+NGs5Ofr16+ZC58+fvyYwX8rxOxXr169fPny+fPn1//93bJlBUAAsQADZMEBxj9/GBxb2P/9+S/R8u3vzxuyaX8ZHv3j8/YGms3w8ycQARmi2eE37t4ACCDGR4/uSkrKAS35B3TT////wADOgLOBIaXIyjBlwxKAAGKRXjCB0SOEaeu+/y9fMnz4AHQxCP348R/o+l+//sMZQBNLEvif3AcIIMZbty7Ly6t9ZmXl+fXj/38GoHH/UcGfP79//BBiYHjy9+8/oUkNAAHEwt1V/vI/KBY/QSISFqM/GBg+MzB8A6PfYC5EFiDAABqgW776MP0rAAAAAElFTkSuQmCC" title="English" alt="English" width="16" height="11" style="width: 16px; height: 11px;" /></a></li>
<li class="lang-item lang-item-59 lang-item-th current-lang menu-item menu-item-type-custom menu-item-object-custom menu-item-28590-th"><a href="https://theisaanrecord.co/2022/01/29/a-minor-history-2/" hreflang="th" lang="th"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAFWSURBVHjaYvzPgAD/UNlYEUAAisQgBwAQhGGi/pzP8EBvG+BImqbL7pzuUlda9SJ7DMs85NYEBgX5Ir4AYvz/H2QHhIQz/mMDjIyMnz59AgggRkfXjTmZOu/e/fz7D2jH/7///v398+8PkPEHCEHsv3///fn978+/f8JCnGWlWwACiGX/7jOmhiKPHn3+8wck8fvPv9+//wLRr1//wORfOCkvz8fAsAUggIB++AdxJ8iRQNf++f/rF8TZ/4B6fgEZQPIXRAEoLAACCKjhx9+/f/78+f0LaC/YbIjxyGaDSaCFvxgYvgAEEAs3r5qKqhAPLzs4GP4CnQR2G9CMf2A2iPEH7BNJSe5Tp8wAAojx58+fzMzM//79wxU4EACUBYbS27dvAQKI5R87O1NJCQPEjX//MvwGkn8Yf/8GRggCAY0DSgFt2bsXIIAYv6JGJJ44hgCAAAMA8pZimQIezaoAAAAASUVORK5CYII=" title="ไทย" alt="ไทย" width="16" height="11" style="width: 16px; height: 11px;" /></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31934"><a href="https://theisaanrecord.co/recovering-peeboon/">ระดมทุนศึกษาประวัติศาสตร์ผีบุญ</a></li>
</ul></div>                </div>
</nav>
</header>
<div class="s-modal -full" data-s-modal="site-search">
<span class="s-modal-close"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-x"><line x1="18" y1="6" x2="6" y2="18"></line><line x1="6" y1="6" x2="18" y2="18"></line></svg></span>
<form role="search" method="get" id="searchform" class="search-form" action="https://theisaanrecord.co/th/">
<label for="s">
<span class="screen-reader-text">Search for:</span>
<input type="search" id="s" class="search-field"
placeholder="ค้นหา &hellip;"
value="" name="s" />
</label>
<button type="submit" class="button-primary"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-search"><circle cx="11" cy="11" r="8"></circle><line x1="21" y1="21" x2="16.65" y2="16.65"></line></svg></button>
</form>        </div>
<div class="site-header-space"></div>
<div id="content" class="site-content">
<div class="site-single single-area">
<div class="main-header -banner"><div class="bg" style="background-image: url(https://theisaanrecord.co/wp-content/uploads/2022/01/image1-e1643359337806.jpg); filter: blur(10px); opacity: 0.5;"></div><div class="s-container"><div class="main-title _heading"><div class="title"><a href="https://theisaanrecord.co/2022/01/29/a-minor-history-2/">A Minor History: ท้องพระโรงที่ว่างเปล่ากับผีที่หายไปในความมืด (2)</a> </div></div></div></div>
<div class="s-container main-body -full-width">
<div id="primary" class="content-area">
<main id="main" class="site-main hide-title">
<article id="post-34477" class="content-single post-34477 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion-th tag-aminorhistory tag-9291 tag-2152 tag-14156">
<header class="entry-header">
<h1 class="entry-title">A Minor History: ท้องพระโรงที่ว่างเปล่ากับผีที่หายไปในความมืด (2)</h1>
<div class="entry-meta">
<span class="posted-on _heading"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-clock"><circle cx="12" cy="12" r="10"></circle><polyline points="12 6 12 12 16 14"></polyline></svg> <a href="https://theisaanrecord.co/2022/01/29/a-minor-history-2/" rel="bookmark"><time class="entry-date published" datetime="2022-01-29T15:55:07+07:00">มกราคม 29, 2022</time><time class="updated" datetime="2022-01-31T16:29:47+07:00">มกราคม 31, 2022</time></a></span>            <span class="byline _heading"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" ><path d="M12 0C5.4 0 0 5.4 0 12C0 18.6 5.4 24 12 24C18.6 24 24 18.6 24 12C24 5.4 18.6 0 12 0ZM12 1.8C17.6 1.8 22.2 6.3 22.2 12C22.2 14.5 21.3 16.7 19.9 18.5C19.1 16.3 17.4 14.4 15.2 13.5C16.1 12.7 16.7 11.5 16.7 10.1C16.7 7.6 14.6 5.5 12.1 5.5C9.6 5.5 7.5 7.6 7.5 10.1C7.5 11.4 8.1 12.6 9 13.5C6.8 14.4 5.1 16.2 4.3 18.5C2.8 16.7 2 14.5 2 12C1.8 6.4 6.4 1.8 12 1.8ZM12 7.4C13.5 7.4 14.8 8.6 14.8 10.2C14.8 11.7 13.6 13 12 13C10.5 13 9.2 11.8 9.2 10.2C9.2 8.6 10.5 7.4 12 7.4ZM12 14.8C15.1 14.8 17.7 17 18.3 20C16.6 21.4 14.4 22.2 12 22.2C9.6 22.2 7.4 21.3 5.7 20C6.3 17 8.9 14.8 12 14.8Z" fill="currentColor"/></svg> <span class="author vcard"><a class="url fn n" href="https://theisaanrecord.co/th/author/kridpuj-dhansandors/">กฤตภัทธ์ ฐานสันโดษ</a></span></span>            <span class="cat-links _heading"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-folder"><path d="M22 19a2 2 0 0 1-2 2H4a2 2 0 0 1-2-2V5a2 2 0 0 1 2-2h5l2 3h9a2 2 0 0 1 2 2z"></path></svg> <a href="https://theisaanrecord.co/category/opinion-th/" rel="category tag">ความคิดเห็น</a></span>        </div>
</header>
<div class="entry-content">
<figure id="attachment_34431" aria-describedby="caption-attachment-34431" style="width: 1200px" class="wp-caption alignnone"><img loading="lazy" class="size-full wp-image-34431 jetpack-lazy-image" src="https://theisaanrecord.co/wp-content/uploads/2022/01/image2-e1643359115236.jpg" alt width="1200" height="800" data-lazy-src="https://theisaanrecord.co/wp-content/uploads/2022/01/image2-e1643359115236.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="size-full wp-image-34431" src="https://theisaanrecord.co/wp-content/uploads/2022/01/image2-e1643359115236.jpg" alt="" width="1200" height="800" /></noscript><figcaption id="caption-attachment-34431" class="wp-caption-text">เครดิตภาพ : สุภัทรา ศรีทองคำ และ สุทิวัส คุ้มภัย ©มูลนิธิ 100 ต้นสน, 2564</figcaption></figure>
<p><em><strong>ตอนที่แล้ว ผู้เขียนพาไปร่วมนิทรรศการศิลปะของ อภิชาติพงศ์ วีระเศรษฐกิจ ที่จัดแสดง ณ มูลนิธิ 100 ต้นสน กรุงเทพฯ ตอนนี้ “A Minor History: ท้องพระโรงที่ว่างเปล่ากับผีที่หายไปในความมืด” ยังคงบอกเล่าความคิดของอภิชาติพงศ์ที่เสียดสีประวัติศาสตร์เดือนตุลาฯ ที่เป็นเหตุการณ์เข่นฆ่าประชาชน รวมถึงความคิดความเชื่อในเรื่องความตาย โลกนี้ โลกหน้า และสมาธิ ซึ่งผู้เขียน “<a href="https://theisaanrecord.co/th/author/kridpuj-dhansandors/">กฤตภัทธ์ ฐานสันโดษ</a>” ชมนิทรรศการแล้วเทียบเคียงกับแก่นหนังแต่ละเรื่องของเจ้ย </strong></em></p>
<p>กฤตภัทธ์ ฐานสันโดษ เรื่อง</p>
<p>การใช้สื่อในการชวนเชื่อชวนให้นึกถึงการแสดง &#8220;บทกวีที่ไม่มีประธาน&#8221; <strong><em>(Unsubject Verses)</em></strong> เมื่อวันที่ 27 พฤศจิกายน 2021 (2564) ส่วนหนึ่งของนิทรรศการ <em>A Minor History</em> เมฆ’ครึ่งฟ้า ซึ่งเริ่มด้วยการตั้งโต๊ะสีขาวยาวที่พับได้ จากนั้นเขาหยิบกล่องใส่กระดาษที่มาพร้อมกับ “บทกวีฟรี” ที่คล้ายกับการแจกแผ่นพับหรืออาหารให้ชิมฟรีซึ่งพบเห็นได้ทั่วไป จากนั้นเขาก็เริ่มร่ายกวีเย้ยฟ้า พร้อมๆ กับธีระวัฒน์ “คาเงะ” มุลวิไล ที่โปรยกระดาษคล้ายกับการแจกนามบัตรให้กู้เงินด่วนหรือรับสมัครงาน ก่อนที่ธีระวัฒน์จะลงไปริมสระและบรรจงวางกระดาษขาวลงบนผืนน้ำสีฟ้าที่สะท้อนฟ้าเบื้องบนราวกับให้ข้างบนรับรู้ถึงสารจากเบื้องล่าง การแสดงถูกแทรกด้วยเสียงดังคล้ายวัตถุถูกกระแทก เช่นเดียวกับในวิดิโอ <em>A Minor History  </em>และการแสดงจบลงเช่นเดียวกับในวิดิโอเมื่อป้าเจนนอนหลับลงอีกครั้งด้วยเสียงดนตรีเร้าอารมณ์คลั่งชาติ เหมือนกับเหล่านักแสดง  ใน<a href="https://theisaanrecord.co/2018/12/25/song-of-the-city-tenyearsthailand/"> <em>Song of the City</em></a> (2018) ที่ม่อยหลับลงท่ามกลางเสียง <em>The Longest Day March</em> จากโรงเรียนแถวๆ นั้น หมอเตยจาก <em>Syndromes and a Century</em> (2006) ผู้หลับใหลจากเครื่องช่วยนอนที่หมอลำแบงค์ เซลล์แมนผู้สาธิตให้หมอทดลองใช้อุปกรณ์แบบเดียวกับที่พวกทหารชั้นผู้น้อยใช้ใน <em>Cemetery of Splendor </em>(2015) เธอหลับใหลในสวนสาธารณะที่กำลังปรับปรุงขยายฐานของอนุสาวรีย์สฤษดิ์ ธนะรัชต์ เช่นเดียวกับโต้งที่กำลังฝันกลางวัน ฝันที่ซ้อนฝันและเก่ง/อิฐที่พยายามจะนอนแต่นอนไม่หลับ เพราะมันคงร้อนเกินกว่าจะนอน</p>
<p><strong>ครีมจากยางพารา</strong></p>
<p>โฆษณาชวนเชื่อยังพบได้ใน <em>Cemetery of Splendor </em>(2015) เมื่อเก่ง สาวโสด ผู้เป็นร่างทรงให้กับรัฐบาลในการสื่อสารกับวิญญาณทหาร เธอยังเป็นตัวแทนจำหน่ายครีมจากยางพารา นี่แสดงให้เห็นถึงการเกิดขึ้นของความหลากหลายทางความเชื่อนอกเหนือจากพุทธเถรวาทที่ได้รับการสนับสนุนจากรัฐ โดยเฉพาะความเชื่อทางศาสนาในชุมชนเมืองที่เปลี่ยนแปลงในช่วงหลังสงครามโลกครั้งที่สองและอย่างมากในทศวรรษที่ 1980 เช่น การสร้างศรัทธาด้วยพระเครื่อง การทำนายดวงชะตา การรักษาด้วยไสยเวทย์และสมุนไพรแผนโบราณ การทำบุญที่หวังผลในทันที (instantly effective merit-making) การนั่งสมาธิภาวนา รวมไปถึงการกำเนิดขึ้นของขบวนการพุทธศาสนาอื่นๆ เช่น สันติอโศกและธรรมกาย<sup>1</sup></p>
<p>ครีมทาผิวและสมุนไพรดูจะเป็นสิ่งที่พบได้ในผลงานของอภิชาติพงษ์ วีระเศรษฐกุล เรื่อยมานับตั้งแต่ปลายทศวรรษที่ 1990 ที่เขาเริ่มจับภาพของแรงงานพลัดถิ่นและความเชื่อเหนือธรรมชาติ การเปลี่ยนแปลงทางความเชื่อในสังคมเมืองเป็นสิ่งยืนยันถึงการดำรงอยู่ของลัทธิบูชาวิญญาณบรรพบุรุษที่ยังแฝงฝังในสังคมเมือง ซึ่งเป็นผลมาจากการเคลื่อนย้ายถิ่นฐานและการเติบโตของสังคมเมืองอย่างรวดเร็วในทศวรรษดังกล่าว ซึ่งทำให้กรุงเทพฯ กลายเป็นเมืองที่มีลัทธิความเชื่อเยอะมากที่สุดในประเทศไทย การสร้างเมืองและการพัฒนาอุตสาหกรรมริเริ่มในกรุงเทพฯ และพื้นที่ราบลุ่มแม่น้ำเจ้าพระยาก่อนส่วนอื่นๆ ในรัฐไทย ชุมชนเมืองแห่งนี้จึงกลายเป็นบ้านสำหรับแรงงานพลัดถิ่น คนชายขอบ และผู้คนที่เชื่อในทางศาสนาที่นอกเหนือจากพุทธเถรวาททางการ<sup>1</sup></p>
<p><strong>สนใจผีและการนั่งสมาธิ​</strong></p>
<p>ความสนใจในผีและการนั่งสมาธิในอภิชาติพงษ์ดูจะเพิ่มมากขึ้นเมื่อเขาทำโครงการ <em>Primitive</em> (2009) จนเกิดเป็น <em>Uncle Boonmee Who Can Recall His Past Lives </em>(2010) ที่จุดเริ่มต้นมาจากหนังสือ คน ระลึกชาติ เขียนโดยพระศรีปริยัติเวที แห่งวัดป่าแสงอรุณ จังหวัดขอนแก่น และการเดินทางไปยังตำบลนาบัว อำเภอธาตุพนม จังหวัดนครพนม<sup>2</sup> ที่ความทรงจำของเหตุการณ์ “เสียงปืนแตก” ยังคงหลอกหลอน เมื่อเดือนสิงหาคม ค.ศ. 1965 เกิดการปะทะกันด้วยอําวุธระหว่างเจ้าหน้าที่รัฐและกลุ่มคอมมิวนิสต์ ได้เพิ่มความรุนแรงและจำนวนครั้งที่ปะทะมากขึ้นเรื่อย ๆ ซึ่งเป็นผลให้ชาวอีสานในชนบทที่ได้รับผลกระทบเริ่มเข้าร่วมกับกลุ่มคอมมิวนิสต์มากขึ้น อันเนื่องมาจากความไม่พอใจที่มีต่อการกระทำของรัฐบาล<sup>3</sup></p>
<p>อภิชาติพงษ์ยังเสนอใน <em>Fireworks (Archives)</em> (2014) ซึ่งเป็นการไปสำรวจอีสานอีกครั้งที่จังหวัดหนองคาย บ้านของเจนจิรา พงพัศ ไวด์เนอร์ นักแสดงคู่บุญของเขา เขาเก็บภาพของรูปปั้นในศาลาแก้วกู่ร่วมกับพลุประทัดที่ระเบิดแตกกระจายออก เช่น ภาพโครงกระดูกคู่นั่งกอดกัน โครงกระดูกที่มีสถานะไร้เพศชวนให้นึกถึงการจัดวางวิดีโอสองจอไว้ข้างกันใน<em> A Minor History</em> (2021) รวมถึงภาพพลทหารกอดกันใน <em>Soldier Series &#8211; Embrace </em>(2019) และโครงกระดูกกอดกันใน<em> Cemetery of Splendor </em>(2015) ที่ตั้งในสวนรกร้างของเทศบาลที่พยายามจะเป็นสถานที่ท่องเที่ยวของอีสาน แต่ดันมาโดนน้ำท่วมเสียก่อน สวนแห่งนั้นยังมีมิติทับซ้อนเป็นพระราชวังของกษัตริย์โบราณ ผีกษัตริย์เหล่านั้นกำลังดูดพลังงานจากเหล่าทหารไปใช้สู้รบในสงครามอันเป็นนิรันดร์ จนทำให้ทหารไม่สามารถตื่นขึ้นมาจากความฝันได้</p>
<p>โดยที่ศาลาแก้วกู่ถูกสร้างขึ้นในปี ค.ศ. 1978 โดยปู่บุญเหลือ สุรีรัตน์ ภายใต้แนวคิดว่า &#8220;ทุกศาสนาสามารถอยู่รวมกันได้&#8221; หลังจากที่ปู่บุญเหลือลี้ภัยทางการเมืองจากฝั่งลาวมาสร้างวัดแห่งนี้พร้อมกับตั้งตนเป็นหลวงปู่ อภิชาติพงษ์ค่อนข้างมั่นใจว่าปู่บุญเหลือน่าจะเป็นเกย์ ปู่บุญเหลืออาจใช้ศาสนาเพื่อการไถ่บาป การเป็นเกย์และความยากจนจะถูกมองในแง่ลบ เช่นเดียวกับการเกิดในอีสาน น่าสนใจว่าในภูมิภาคนี้มีพระสงฆ์ผู้มีวิชาอาคมขั้นสูงเยอะมากที่สุดในประเทศ อาจเป็นเพราะอากาศที่ร้อน แห้งแล้ง ยากต่อการเก็บเกี่ยวทำการเกษตร จึงเป็นแรงผลักดันให้ผู้คนฝัน และพยายามสื่อสารกับสิ่งเหนือธรรมชาติ<sup>4</sup></p>
<p><strong>ความตาย โลกนี้ โลกหน้า </strong></p>
<p>เรื่องเล่าเหนือธรรมชาติ การขายตรง โฆษณาชวนเชื่อ (ในทศวรรษ 1950 เช่น รายการทางวิทยุยานเกราะ) และรายการพอดแคสต์ “ปฏิกิริยา” ส่วนหนึ่งในนิทรรศการ <em>A Trace of Thunder </em>(2021) สิ่งเหล่านี้ดูจะเชื่อมโยงกันแม้จะต่างยุคต่างสมัยและผิดที่ผิดเวลา อภิชาติพงษ์เริ่มนำเสนอเรื่องเหลือเชื่อ หรือตำนานในป่าคล้ายกับตำนานในหนังสือประวัติชีวิตของพระป่าสายหลวงปู่มั่น ภูริทัตโต (ค.ศ. 1871-1949) เช่น การพบเสือสมิง ใน<em> Tropical Malady </em>(2004) รวมไปถึงเรื่องแนวเทวดา-นาค-ผี ซึ่งพบใน <em>A Minor History</em> (2021) เนื้อเรื่องเหนือธรรมชาติเหล่านี้อาจเรียกได้ว่าเป็น &#8220;จิตนิยม-ประวัติศาสตร์&#8221; ซึ่งการผลิตซ้ำเรื่องเล่าทางอิทธิปาฏิหาริย์ทางศาสนาผ่านสิ่งพิมพ์สมัยใหม่ที่ได้สร้างชุมชนเรื่องเล่าของสิ่งลี้ลับที่ยึดโยงกับอุดมคติทางศาสนาที่มีภารกิจเพื่อการเข้าสู่โลกในอุดมคติ เรื่องเล่าเหล่านี้กลายเป็นแบบฉบับการเล่าเรื่องทางจิตที่จะทรงอิทธิพลต่อมาในสังคมไทยทั้งในเรื่องเล่าของกลุ่มลัทธิพิธีสำนักเรียนต่างๆที่เน้นอิทธิปาฏิหารย์ เนื่องจากมันได้เปลี่ยนแปลงเรื่องเล่าเชิงประวัติศาสตร์บอกเล่ามาสู่การบันทึกเป็นลายลักษณ์อักษรที่จะถูกผลิตซ้ำได้ง่ายและแพร่หลายออกไปอย่างมาก<sup>5</sup></p>
<p>ความน่าสนใจคือว่าสื่อที่มีเรื่องราวเหนือจริงและชวนเชื่อทางศาสนาที่ถูกผลิตออกในช่วงปลายทศวรรษ 1960 เช่น กฎแห่งกรรม ของ ท.เลียงพิบูลย์ และนิทานของหลวงพ่อฤาษีลิงดำ มีเนื้อหาเป็นเรื่องเล่าเหนือธรรมชาติเรื่องเล่าอิงประวัติศาสตร์แบบราชาชาตินิยม เพื่อต่อต้านคอมมิวนิสต์ และคัดง้างกับแนวคิดวัตถุนิยมประวัติศาสตร์&#8221; (Historical materialism) ของฝ่ายซ้ายหลังสงครามโลกครั้งที่ 2 ซึ่งมองการเปลี่ยนแปลงทางประวัติศาสตร์ผ่านความสัมพันธ์ในการผลิตของมนุษย์ที่แสดงออกมาในรูปของโลกทางวัตถุอันมีจุดมุ่งหมายนำไปสู่ความเปลี่ยนแปลงของสังคมและรูปแบบรัฐที่มีปลายทางอยู่ที่โลกในอุดมคติด้วยการต่อสู้ทางการเมือง เช่น ราวทศวรรษที่ 1950 จิตร ภูมิศักดิ์ชี้ให้เห็นว่า แนวคิดทางพุทธศาสนาแบบสิทธัตถะ มีลักษณะที่ประนีประนอมไม่ได้มุ่งปฏิวัติ แนวคิดจิตนิยมมุ่งไปที่การแก้กิเลสโดยการตัดกิเลสออกจากจิต มิใช่ “ความขัดแย้งของสภาพสังคม” “ภายใต้การผลิตแบบทุนนิยม” ทั้งยังประนีประนอมไม่แตกหักกับโครงสร้างเดิมทั้งยังเปิดโอกาสให้ชนชั้นนำกุมสภาพนำต่อไป<sup>5</sup></p>
<p>เรื่องเล่าเหนือธรรมชาติของพระธุดงค์สายอีสานก็ถือเป็นแนวจิตนิยม<sup>17</sup> ซึ่งมองว่าสสาร (material) ไม่ใช่ความจริงแท้ แต่จิตต่างหากที่จริงแท้เป็นสารัตถะ ความตายจึงเป็นทางผ่านจากโลกนี้ไปโลกหน้า ซึ่งตรงข้ามกับกลุ่มวัตถุนิยมที่เชื่อว่ามนุษย์ประกอบขึ้นจากสสารและวัตถุ เมื่อมนุษย์ตายไปจึงเป็นการสิ้นสุดของกระบวนการทางกายภาพ โลกหน้าไม่มีอยู่จริง<sup>6</sup> แม้ว่าแนวจิตนิยมแบบหลวงปู่มั่น ซึ่งงานส่วนใหญ่ถูกถูกผลิตขึ้นช่วงปลายทศวรรษ 1960 จะไม่พบว่าเรื่องพระธุดงค์มีเนื้อหาที่มีลักษณะทางการเมือง-ชาตินิยมอย่างชัดเจน กระทั่งเรื่องราวของคอมมิวนิสต์ก็ไม่มีกล่าวถึงเลย ซึ่งต่างจากเรื่องเล่าจิตนิยมอื่นๆ ที่เกิดในช่วงเดียวกันซึ่งมีเนื้อหาเชิดชูสถาบันกษัตริย์<sup>5</sup></p>
<p>แต่เรื่องเล่าจิตนิยมในช่วงนั้น เรื่องเล่าจากพุทธศาสนาที่ดูเหมือนจะมีสารัตถะที่อิสระจากตะวันตก และเป็นคนละด้านกับแนวคิดตะวักตกอย่างมาร์กซิส แต่ในสมัยกรีก Pyrrho นักปรัชญาผู้ติดสอยห้อยตามอเล็กซานเดอร์มหาราชไปยังอินเดียเมื่อประมาณ 300 ปีก่อนคริสต์ศักราช กลับเป็นที่มาแนวคิด Pyrrhonism<sup>7</sup> ซึ่งเป็นต้นธารความคิดกังขาคติ-นิยม (Skepticism) ของปรัชญาตะวักตกสมัยใหม่ ดังนั้นแล้วพุทธศาสนาและแนวคิดปรัชญาตะวันตกจึงมีการแลกเปลี่ยนกันอยู่ตลอดเวลา เช่น การแบ่งแยกเป็นทวิภาวะระหว่างกายกับจิต เรื่องเล่าจิตนิยมแบบพุทธและแนวคิดวัตถุนิยมประวัติศาสตร์ซึ่งได้อิทธิพลจากมาร์กซิสต์ดั้งเดิมจึงมีจุดร่วมกันไม่ทางใดก็ทางหนึ่ง </p>
<figure id="attachment_34434" aria-describedby="caption-attachment-34434" style="width: 1200px" class="wp-caption alignnone"><img loading="lazy" class="size-full wp-image-34434 jetpack-lazy-image" src="https://theisaanrecord.co/wp-content/uploads/2022/01/image1-e1643359337806.jpg" alt width="1200" height="633" data-lazy-src="https://theisaanrecord.co/wp-content/uploads/2022/01/image1-e1643359337806.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="size-full wp-image-34434" src="https://theisaanrecord.co/wp-content/uploads/2022/01/image1-e1643359337806.jpg" alt="" width="1200" height="633" /></noscript><figcaption id="caption-attachment-34434" class="wp-caption-text">เครดิตภาพ : สุภัทรา ศรีทองคำ และ สุทิวัส คุ้มภัย ©มูลนิธิ 100 ต้นสน, 2564</figcaption></figure>
<p><strong>ความจริงเป็นอิสระจากมนุษย์</strong></p>
<p>จุดเชื่อมโยงกันระหว่างเรื่องเล่าจากสายหลวงปู่มั่นแบบจิตนิยมและแนวคิดวัตถุนิยมประวัติศาสตร์ก็คือการเชื่อในสารัตถะ ซึ่งเชื่อว่าความจริงมีอยู่และมนุษย์เป็นผู้ยิ่งใหญ่ในการควบคุมหรือเข้าหาความจริงนั้น ความจริงเป็นอิสระจากมนุษย์ และมนุษย์ไม่มีเครื่องมือในการเข้าใจความจริงมากพอ เพราะมีข้อจำกัดจากเครื่องมือในการเข้าถึงความจริง กลุ่มนี้จึงสนใจที่จะพัฒนาเครื่องมือในการทำให้รู้ในสิ่งที่ไม่รู้ให้ได้ และเชื่อว่าภาพแทนและภาษาที่มนุษย์สร้างขึ้นนั้นเป็นเหมือนกระจกสะท้อนเท่ากับความจริงทุกประการ เราอาจกล่าวได้ว่าแบบจิตนิยมและแนวคิดวัตถุนิยมประวัติศาสตร์เป็นกลุ่มสัจนิยมแบบญานวิทยา (epistemological realist) อันมุ่งเน้นเรื่องของการศึกษาหาความรู้ที่วางบนมนุษย์หรือผู้รู้เป็นศูนย์กลาง มนุษย์เป็นองค์ประธานของความรู้ และที่ผ่านมาตลอดกว่า 300-400 ปี นับตั้งแต่ยุคภูมิธรรม ศาสตร์วิชาความรู้ของโลกตะวันตกให้ความสำคัญกับการสร้างเครื่องมือในการหาความรู้ หรือญาณวิทยา หรือปรัชญา<sup>8</sup><br />แต่ผลงานของอภิชาติพงษ์ ซึ่งหยิบยืมเรื่องเทวดา-นาค-ผีของพระวัดป่ามาตีความใหม่ เสนอให้กลับไปมองความสัมพันธ์ทางอำนาจระหว่างมนุษย์และสิ่งอื่นๆ ที่นอกเหนือจากมนุษย์ในเรื่องเล่าของคนพื้นถิ่น ผลงานของอภิชาติพงษ์เปิดพื้นที่ของการเผชิญหน้ากับความแปลกประหลาดที่แฝงฝังในชีวิตประจำวัน ท้าทายความยิ่งใหญ่ของมนุษย์และแนวคิดสมัยใหม่ ผลงานของอภิชาติพงษ์ชวนให้เราคิดว่าวัตถุไม่ได้เกิดจากการประกอบสร้างของมนุษย์ การดำรงอยู่ของบางสิ่งในโลกนี้ไม่ขึ้นกับการรู้ของเรา ไม่ว่าเราจะตระหนักรู้ว่ามีสิ่งนั้นหรือไม่ การเผชิญหน้ากับความแปลกชี้ชวนให้เราตระหนักว่าเราไม่สามารถพัฒนาเครื่องมือในการสร้างองค์ความรู้ในสิ่งนั้นได้ นอกจากนี้ ความจริงเป็นอิสระจากมนุษย์ และไม่ได้เป็นเพราะว่าขาดแคลนเครื่องมือ แต่เป็นเพราะความจริงไม่อนุญาตให้มนุษย์รู้ได้ เราไม่มีทางรู้ทั้งหมดของความจริงได้<sup>8</sup> ผลงานของอภิชาติพงษ์จึงท้าทายปรัชญาตะวันตกที่มองว่าเราสามารถเข้าถึงความจริงได้แบบองค์รวม</p>
<p><strong>เทวดา นาค ผี </strong></p>
<p>“คุณคะ โขดหินกองนั้นมันรูปร่างแปลกๆ นะคะ” ราตรีถามขึ้น</p>
<p>“มันโดนกระแทกโดยนาคน่ะครับ” สุรชัยตอบ</p>
<p>เรื่องเทวดา-นาค-ผีถูกเล่าผ่านความปรารถนาของราตรี มันอาจเป็นฝันร้ายของป้าเจน หรือมันอาจจะเป็นเรื่องผีที่ใครสักคนแต่งขึ้น โขดหินกลางแม่น้ำโขงชวนให้นึกถึงพระธาตุเมืองลา วัดมหาธาตุ เมืองหนองคายที่ทลายลงเพราะแม่น้ำโขงเซาะตลิ่งจนพระธาตุจมอยู่ในลำน้ำโขง เมื่อ ค.ศ. 1847 บางคนเชื่อว่า พญานาคมีความต้องการที่จะนำกระดูกส่วนข้อเท้าพระพุทธเจ้าไปประดิษฐานไว้ภายในถ้ำนครใต้บาดาล ความเชื่อเรื่องพญานาคที่ปรากฏในอินเดียมีมาก่อนการกำเนิดของพุทธศาสนา นอกจากนี้ยังมีการกล่าวถึงพญานาคในคัมภีร์อถรรพเวท พุทธศาสนาในยุคต้นมีการหลอมรวมกับความเชื่อเรื่องพญานาคที่มีอยู่ก่อนหน้านั้น อย่างไรก็ตาม ความเชื่อเรื่องพญานาคก็อาจมีอยู่ในเอเชียตะวันออกเฉียงใต้มาแต่เดิมแล้วเช่นกัน นิทานชาดกหลายเรื่องก็พูดถึงความสัมพันธ์ของพุทธกับนาค ได้แก่ บัณฑรชาดกที่เล่าถึงความพยายามของป้องกันตัวเองของนาคจากการกินโดยครุฑ ด้วยการกินก้อนหินเข้าไปให้ในท้องเพื่อถ่วงตัวเอง หากครุฑจับนาคไปก็จะบินไม่ได้ แต่ก็ถูกครุฑแก้ด้วยการให้นาคห้อยหัวจนนาคคลายหินออกมา<sup>9 </sup></p>
<p>ในทางพุทธ นาคมีความมุ่งมั่นในการอุทิศตนเพื่อพุทธศาสนา แต่เลือกที่จะอยู่ในมหาสมุทรหรือใต้พิภพ ความสัมพันธ์ระหว่างครุฑกับนาคเป็นไปด้วยความโกรธแค้นอย่างไม่สิ้นสุด บนโลกมนุษย์ นาคจะท่องเที่ยวในแม่นำ้โขง คนพื้นถิ่นมักจะเห็นนาคและร่องรอยของมัน ในขณะที่ครุฑเป็นตราแผ่นดินของไทย นี่แสดงถึงลำดับชั้นอำนาจในการเมืองไทย กษัตริย์ไทยแห่งราชวงศ์จักรีตั้งชื่อตนเองว่ารามา ซึ่งเป็นร่างอวตารของพระวิษณุ (มีนาคเป็นพาหนะ) ชาติ (ครุฑ) กลายเป็นพาหนะของกษัตริย์ (พระเจ้าจากฟ้า) อำนาจศักดิ์สิทธิ์จากฟ้า (divine sovereign) จึงหมายถึงมีอำนาจเหนือรัฐธรรมนูญ แต่สำหรับชนชาติลาว นาคเป็นถือเป็นสัญลักษณ์และเป็นผู้ปกป้องเวียงจันทร์<sup>12</sup> นาคเป็นสัตว์ในตำนานความเชื่อของคนลุ่มแม่น้ำโขง ส่วนครุฑเป็นสัญลักษณ์อำนาจชั้นสูงของสยามประเทศที่พัฒนามาจากชุมชนโบราณริมแม่น้ำเจ้าพระยา ซึ่งคำว่า ครุฑยุดนาค เป็นคำที่อธิบายความสัมพันธ์ในเชิงสัญลักษณ์ระหว่างลาวกับไทยในมิติทางประวัติศาสตร์ได้ชัด<sup>10</sup></p>
<p>ด้วยการเปรียบเทียบสัตว์ในตำนานเหล่านี้ ครุฑ (รัฐไทย) จึงเป็นอำนาจแบบพราหมณ์ชั้นสูงที่นำไปสู่การสร้างรูปแบบกษัตริย์แบบอินเดีย ในขณะที่นาค (ลาว) จะมีลักษณะอำนาจของสิ่งพื้นถิ่นที่อยู่ใต้ดินหรือริมแม่น้ำ ลักษณะความสัมพันธ์ทางอำนาจแบบนาคจึงเป็นสิ่งที่ดอนน่า ฮาราเวย์<sup>11</sup> (2016) ศาสตราจารย์ด้านประวัติศาสตร์ของความคิดที่ University of California เรียกว่า Chthulucene โดยเธอเอามาจาก Cthulhu สัตว์ประหลาดเหยียดเพศหญิงในนิยายของ Lovecraft และเธอยังเล่นกับความหมายของคำว่า chthonic ที่แปลว่ากำเนิดหรือติดดิน Chthulucene จึงเป็นเวลาที่เราได้พบว่าเราอาศัยร่วมกับพลังอื่นๆ ของอมนุษย์ เรายึดติดพึ่งพิงอยู่กลับพลังงานอื่นๆ ที่เคลื่อนผ่านเรา และหากไม่มีสิ่งอื่นๆ เราก็ไม่อาจมีชีวิตอยู่ได้ เราแปลกแยกกับตนเองอยู่เสมอ เราต้องเป็นเช่นนั้น หรือไม่เราก็ตาย<sup>12</sup> ผลงานของอภิชาติพงษ์จึงมิได้เป็นเพียงซุ่มเสียงจากอุษาคเนย์ หากแต่ยังยึดติดกับโลก/ดาวเคราะห์ (planetary) เนื่องจากผลงานของเขาเผยความสัมพันธ์ระหว่างมนุษย์และอมุษย์ อันได้แก่ สัตว์ ผี และผืนป่าพนาไพร นั่นเพราะโลกเป็นเรื่องของผืนดินและสายน้ำที่มิได้เพียงสะท้อนประเด็นทางวัฒนธรรมที่ถูกผลิตและไหลเวียน แต่ยังเป็นเรื่องของระบบนิเวศน์และผัสสารมณ์อีกด้วย<sup>13</sup></p>
<p>“ก่อนมันจะตาย มันแหงนหน้ามองฟ้ายามเย็นเป็นเวลานาน” สุรชัยเล่าต่อ</p>
<p>“มันมองฟ้าทำไมคะ” ราตรีถามขึ้น </p>
<p>“ไม่รู้สิครับ หรือคำตอบอยู่บนฟ้า ถ้าอยากรู้ต้องไปถามพญาแถน” สุรชัยตอบ</p>
<p>ถ้าหากการที่พญานาคเผลอกลืนศพที่มีแท่งปูนเข้าไป จนสุดท้ายนำมาซึ่งความตายของมันเอง หากก่อนตายพญานาคแหงนมองท้องฟ้า เช่นเดียวกับในชาดกที่นาคต้องกินหินเพื่อเอาชีวิตรอดจากครุฑผู้มาจากฟ้า การตั้งคำถามกับท้องฟ้า ไฟ ความสว่าง และความร้อน ดูจะเป็นสิ่งที่พบได้ในงานของอภิชาติพงษ์นับตั้งแต่ การเล่นประทัดหรือพลุ ใน <em>Fireworks</em> (2014) พารามีเซียมลอยบนท้องฟ้า รวมถึงการใช้สีฟ้า ใน <em>Cemetery of Splendor</em> (2015) ผ้าห่มสีฟ้าที่คลุมตัวป้าเจนใน ‎Blue (2018) เสียงสายฟ้าฟาดลงมาใน<em> October Rumbles</em> (2020) และ <em>Night Colonies</em> (2021) ผ้าม่านสีฟ้าในวิดิโอแนวตั้งใน <em>A Minor History </em>(2021) และเสียงฟ้าร้องที่ดับการอ่านกวีโดยเมฆ’ครึ่งฟ้า ในนิทรรศการเสียง โดย อัคริศเฉลิม กัลยาณมิตร ส่วนหนึ่งใน<em> Trace of Thunder</em> (2021)</p>
<p><strong>ดวงอาทิตย์ในเดือนตุลาฯ </strong></p>
<p>ไฟสีแดงเป็นสิ่งพบได้ใน โปรแกรมพิเศษ <em>SILENCE</em> โดย Kick the Machine Documentary Collective จัดแสดงในวันที่ 6 – 10 ตุลาคม ค.ศ. 2021 ณ มูลนิธิ 100 ต้นสน เพื่อรำลึกถึงความรุนแรงในเดือนตุลาคม ค.ศ. 1976 (2519) โดยในขณะที่ผู้ชมนั่งดูวิดีโอฟุตเทจการทารุณศพที่ตัดสลับกับโฆษณาในช่วงยุคทศวรรษ 1970 และข้อความภาษาไทยที่ถูกแปลเป็นภาษาอังกฤษแบบแปลกประหลาดบิดเพี้ยนและล้อเล่นกับภาษา การออกเสียงและตัวอักษร แสงสีแดงฉานจากดวงไฟก็ค่อยๆ สว่างกลืนทั้งห้อง ดวงอาทิตย์นี้พบได้ในฉากลิเกที่มีภูมิทัศน์ของแม่น้ำและดวงอาทิตย์สีแดงใน ‎<em>Blue</em> (2018) </p>
<p>ดวงอาทิตย์ชวนให้นึกถึงการแย่งชิงแสงไฟ แสงไฟที่อาจเป็นต้นกำเนิดของเรื่องเล่า แสงไฟทำให้เกิดเงา เงาจึงเป็นด้านกลับของการตามหาความจริง จุดกำเนิดของเรื่องเล่าอาจย้อนไปถึงถ้ำของเพลโต<sup>14</sup> แต่ดวงไฟก็อาจย้อนไปถึงเรือพระอาทิตย์ ซึ่งเป็นแนวคิดที่มีมาตั้งแต่ยุคหินใหม่<sup>15</sup> และได้รับการชำระอีกครั้งในยุคอียิปต์โบราณ เรือพระอาทิตย์เป็นของเทพ Re ซึ่งการเดินทางของเรือทำให้เกิดกลางวันและกลางคืน<sup>16</sup></p>
<p>ดวงไฟในการแสดงชุด <em>FEVER ROOM</em> (2015) สร้างความรู้สึกราวกับเราได้อยู่ในถ้ำและกำลังดูแสงไฟที่คนออกจากถ้ำมาฉายเรื่องราวให้เราดู การกลับเข้าถ้ำแบบลุงบุญมีจึงอาจกล่าวได้ว่า เป็นการกลับไปทบทวนกระแสธารความคิดสมัยใหม่ของมนุษย์ที่ถูกสร้างมาอย่างน้อยตั้งแต่ยุคภูมิธรรม ความคิดยุคภูมิธรรมที่รื้อฟื้นเอาความคิดของกรีกโบราณมาเล่าใหม่ ความคิดของกรีกโบราณก็พัฒนามาจากอียิปต์โบราณและเอเชีย วัฒนธรรมแอฟริกาเหนือมีผลต่อแนวความคิดของยิวและเอกเทวนิยม ทั้งที่แต่เดิมดินแดนอียิปต์โบราณจะนับถือเทพเจ้าหลายพระองค์ (polytheism) เหมือนแถบเอเชียโบราณ<sup>16</sup></p>
<p>กรอบคิดเอกเทวนิยมกับเอกราชาเป็นสิ่งที่ดำเนินไปด้วยกันได้เป็นอย่างดี เพราะสุดท้ายเทพที่มีมากมายก็แย่งกันพูดและจะต้องมีเทพเพียงองค์เดียวที่ยิ่งใหญ่ มีสิทธิจะพูดได้มากกว่าและเทพอื่นๆ ต้องเคารพและเชื่อฟัง โดยเฉพาะอย่างยิ่งศาสนาอมาร์นา (Amarna religion) แห่งราชวงศ์ที่ 18 ของฟาโรห์ Akhenaten (c. 1353–1336 BC) ซึ่งเน้นการปกครองและขยายอำนาจที่ผูกขาด ล้มล้างแนวคิดพหุเทวนิยมและสรรเสริญ Amun พระเจ้าแห่งฟากฟ้าเป็นราชาแห่งเทพผสานรวมเข้ากับเทพ Re เกิดเป็น Amun-Re นำมาซึ่งการทำลายเทพอื่นๆ การปฏิวัติทางศาสนาโดยเฉพาะอย่างยิ่งในสมัย Akhenaten เป็นพัฒนาการแรกเริ่มของแนวคิดแบบก่อนโสคราตีส (pre-Socratic) ของอารยธรรมกรีก รวมไปถึงการให้มนุษย์เป็นศูนย์กลางเชิงปรัชญา (philosophical anthropocentrism)<sup>16</sup></p>
<p>ความตายของพญานาคเพราะกลืนศพที่มีแท่งอิฐเข้าไป ก่อนจะตายมันแหงนมองท้องฟ้า “ดิฉันขอบคุณที่เล่าตำนานนี้ให้ฟังนะคะ” “มันไม่ใช่ตำนานครับ คุณราตรี” นี่ไม่ใช่เรื่องเล่าหากแต่เป็นเรื่องจริง นี่ไม่ใช่ความฝันหากแต่เรากำลังตื่น การแหงนหน้าไปมองฟ้ามองแถนจึงเป็นการตั้งคำถามกับสภาวะเพศชายเป็นใหญ่ผ่านสัญลักษณ์ของเทพแห่งฟากฟ้าและดวงอาทิตย์ ซึ่งอาจได้รับอิทธิพลอีกส่วนจากตระกูลภาษาอินโด-ยูโรเปียน (Proto-Indo-Europeans) ซึ่งเป็นที่มาของภาษาอังกฤษ ไปจนถึงภาษาสันสกฤต ภาษาฮินดี และภาษาเบงกอล โดยที่วัฒนธรรมของคนกลุ่มภาษาอินโด-ยูโรเปียน คือ การเลี้ยงวัว ม้า และสุนัข การทำเกษตรด้วยการไถพรวน และการบูชาเทพแห่งฟากฟ้า เช่น ในพระทโยส สวามีของพระแม่ปฤถวี หรือ พระธรณี ในศาสนาฮินดู หรือเทพซุสในตำนานกรีก และที่สำคัญ คือวัฒนธรรมการนับถือตระกูลฝั่งพ่อ (patrilineal kinship-system)<sup>16</sup></p>
<p><strong>ท้องฟ้า ครุฑ แถน</strong></p>
<p>การบูชาเทพจากท้องฟ้า ครุฑ และแถน จึงเป็นการผสมกันของหลายๆแนวคิดจากหลายตระกูลภาษาในแผ่นดินใหญ่ของอุษาคเนย์ การเชื่อเรื่องครุฑได้จากกลุ่มพูดตระกูลภาษาอินโด-ยูโรเปียน และการเชื่อเรื่องแถนเป็นความเชื่อในกลุ่มคนพูดตระกูลภาษาไท-กะได การบูชาเทพจากท้องฟ้าเกิดจากการผสมกลมกลืนจากหลากหลายกลุ่มเผ่าพันธุ์ในอุษาคเนย์มาอย่างน้อย 3,000 ปี โดยเฉพาะอย่างยิ่งเมื่อกลุ่มวัฒนธรรมลาวได้เข้ามามีอิทธิพลเป็นกลุ่มวัฒนธรรมใหญ่ในดินแดนอีสาน ตั้งแต่ช่วงศตวรรษที่ 11 เป็นต้นมา การค้นพบทางโบราณคดีในแหล่งโบราณคดีก่อนประวัติศาสตร์ ทั้งภาพเขียนสีที่แสดงให้เห็นถึงพิธีกรรมของผู้คนที่อยู่ในท่าทางที่คล้ายการเต้นหรือฟ้อนรำ ลวดลายคนเป่าแคนและฟ้อนลำบนขวานสำริดสะท้อนให้เห็นถึงความเชื่อทางศาสนาและพิธีกรรมทางไสยศาสตร์ที่ผสมกัน (Magico-religious practice) ทำให้เกิดระบบสัญลักษณ์และการสื่อความหมาย โดยที่ผู้คนในแถบแผ่นดินใหญ่ของอุษาคเนย์เริ่มหยุดนิ่งตั้งหลักแหล่งเป็นชุมชนมาแล้วกว่า 5,000 ปีแล้ว<sup>17</sup></p>
<p>การบูชาผีฟ้าหรือเทพจากท้องฟ้าผสมเข้าระบบกษัตริย์แบบอินเดียเริ่มเมื่อรับพราหมณ์และพุทธเข้ามาจึงทำให้เกิดการสร้างกรอบความคิดเกี่ยวกับอำนาจเหนือธรรมชาติจากกลุ่มวัฒนธรรมต่างๆ เช่น การเทียบแถนหลวงว่าเป็นองค์เดียวกันกับพระอินทร์ หรือในวรรณกรรมเรื่องขุนบรมราชาธิราช  ได้กล่าวถึงแถนหลวงส่งขุนบรมลงมาปกครองผู้คนยังโลกมนุษย์<sup>17 </sup> </p>
<p>การต่อสู้กับเทพท้องฟ้าพบได้ในตำนานผาแดงนาไอ่ ซึ่งกล่าวถึงพระโพธิสัตว์ผู้เสวยชาติเป็นพญาคันคาก และพญาแถนเป็นผู้ปกครองเทวโลกและมนุษยโลก วันหนึ่งพญาแทนไม่พอใจมนุษย์จึงสั่งให้ฝนไม่ตกต้องตามฤดูกาล มนุษย์จึงไปขอร้องพญาคันคากให้พญาปลวกก่อจอมปลวกขึ้นไปจนถึงสวรรค์ และทำสงครามกับพญาแถนจนพญาแถนผ่ายแพ้ พญาแถนจึงให้คํามั่น หากมนุษย์ยิงบั้งไฟขึ้นไปเตือนเมื่อไรจะรีบบันดาลให้ฝนตกลงมาให้ทันที และถ้ากบเขียดร้องก็ถือเป็นสัญญาณว่าฝนได้ตกลงถึงพื้นแล้ว นี่แสดงให้เห็นว่า เมื่อพญาแถนรู้ว่า ตนเองกําลังสูญเสียอํานาจที่ยิ่งใหญ่นั้น พญาแถนไม่อาจทําใจยอมรับได้ พระยาแถนจึงแสดงอํานาจกดขี่ห่มเหงโดยการทําให้ฝนแล้ง เพื่อเป็นการลงโทษให้คนทั้งหลายได้สํานึกแล้วจะได้หันกลับมาภักดีต่อพระยาแถนเหมือนเดิม<sup>18</sup> ประเพณีบั้งไฟพญานาคแสดงให้เห็นถึงการปะทะต่อรองอำนาจกับระบอบความเป็นเจ้า/ทาส ในอุษาคเนย์ สถานะความเป็นเจ้า เทวดา หรือโอรสสวรรค์จึงถูกท้าทายมาโดยตลอด</p>
<p>แต่ก็มีข้อน่าสังเกตว่าสิ่งที่หลุดลอยจากโลก ได้แก่ แถนในวัฒนธรรมบูชาผี หรือเทวดาในวัฒนธรรมพราหมณ์-พุทธ ซึ่งสัมพันธ์กับความเชื่อในคนอีสานที่ว่าเครื่องดนตรีได้รับสืบทอดมาจากเมืองฟ้า โดยที่การร้องรำทำเพลงของคนอีสานถือเป็นสิ่งของเทวดาหรือสิ่งศักดิ์สิทธิ์ การใช้อำนาจศักดิ์สิทธิ์ (divine sovereignty) จึงเริ่มต้นผ่านพิธีทรงเจ้าเข้าผีของชาวอีสานที่เรียกว่า การเลี้ยงข่วง ที่มีการเป่าแคนเพื่อเชิญให้ผีฟ้าผีแถนลงมาประทับในร่างมนุษย์ แล้วจึงร่ายรำเพื่อรักษาอาการเจ็บป่วย<sup>17</sup></p>
<p>แล้วความเป็นกษัตริย์หรือเทวดาที่หลุดพ้นจากมนุษย์เริ่มมีขึ้นเมื่อใด นี่อาจพ้นเกินความสามารถของผู้เขียน แต่อำนาจศักดิ์สิทธิ์ในการบูชาผีฟ้าก็เป็นเพียงแค่ชั่วคราว ถึงแม้ว่าผีแถนอาจเป็นเทพที่หลุดพ้นจากโลก (transcendent) แต่ทั้งนี้ทั้งนั้นการบูชาแถนก็ไม่ได้เป็นการบูชาตลอดเวลา หากแต่เป็นบางช่วงของพิธีกรรม และบางช่วงของปี กล่าวอีกแบบ การบูชาแถนขึ้นกับเวลามากกว่าสถานที่  อำนาจอธิปปัตย์จึงจำกัดด้วยเวลา และไร้ศูนย์กลาง ผู้ที่รับเอาอำนาจจากสวรรค์ในช่วงพิธีกรรมก็มิได้ต่างจากคนอื่นๆในเผ่า<sup>19 </sup></p>
<p>เดิมที่การบูชาเทพจากท้องฟ้าขึ้นกับเวลา กลายเป็นขึ้นกับตำแหน่งตั้งแต่เมื่อใด และกลายเป็นแนวคิดเทวราชาและต่อมากลายเป็นอำนาจอธิปปัตย์ได้อย่างไรก็เกินพ้นความสามารถของผู้เขียน และอาจไม่จำเป็นที่จะฟื้นฝอยหาตะเข็บต้นกำเนิด แม้ว่าจะมีข้อเสนอว่ารัฐแรกๆ ในอุษาคเนย์ ได้แก่ รัฐอังวะ/พม่า ฮั่น/จีน และสยามโบราณ การเกิดขึ้นของรัฐส่งผลให้เกิดการรวมศูนย์อำนาจ รวมทรัพยากรประชากร สถาปนากลไกรัฐด้านภาษี โดยเฉพาะที่ราบลุ่มมีแม่น้ำไหลผ่าน ผิดกับคนที่ถูกมองว่า “ไร้อารยะ” ที่อยู่ตามป่าเขาหรือที่ราบสูง<sup>20 </sup></p>
<p>แต่ประวัติศาสตร์ก็มิได้เรียงเป็นเส้นตรงแบบวัตถุนิยมประวัติศาสตร์ ประวัติศาสตร์เป็นพื้นที่ของการปะทะสังสรรค์ของอำนาจและการเคลื่อนย้ายตำแหน่งและเวลาอยู่ตลอดเวลาต่างหาก เหมือนฉากใน <em>Cemetery of Splendor</em> (2015) เมื่อเก่ง ร่างทรงสาวโสดพยายามจะดูอดีตชาติของทหารที่นอนหลับ แต่ภรรยาของนายทหารผู้หลับไหลคนนั้นบอกกับเก่งว่า “ไปเบ่งอดีตเฮ็ดหยัง เบ่งปัจจุบันนี่แหละ ว่ามันเอาเมียน้อยไปซ่อนไว้ไส” กระบวนการสร้างสรรค์ ผลงานของอภิชาติพงษ์จึงเป็นการใคร่ครวญและค้นคว้าเพื่อศึกษาอดีตในปัจจุบันมากกว่าจะย้อนรำลึกเพื่อหวนหาแบบโรแมนติกส์ (retrospective rather than romanticize)<sup>21</sup></p>
<p>ปัจจุบันจึงเป็นพื้นที่ที่อดีตและอนาคตเคลื่อนย้ายถ่ายเทไปมา มากกว่าจะถูกมองอย่างแยกขาดเป็นเส้นตรง ผลงานของอภิชาติพงษ์จึงต่อต้านวัตถุนิยมประวัติศาสตร์และเวลาแบบพุทธทางการ/อาณานิคม ผ่านการแยก “การร่วมเวลา” ออกจาก “การไล่เรียงลำดับเวลา” ซึ่งที่ผ่านมาการไล่เรียงลำดับเวลาคือวิธีการมองเวลาที่ครอบงำอยู่ และการถอดเอาการร่วมเวลาออกมาพิจารณาในตัวมันเอง ส่งผลให้เวลาถูกปลดปล่อยและมีสภาวะเป็นปลายเปิดมากกว่าที่จะเป็นการดำเนินไปตามเส้นทางที่แน่นอนซึ่งมีมนุษย์เป็นพระเอกของประวัติศาสตร์แต่เพียงผู้เดียว<sup>22</sup></p>
<p class="has-cyan-bluish-gray-background-color has-background"><strong><em>โปรดติดตามบทความส่วนที่สอง “A Minor History: ท้องพระโรงที่ว่างเปล่ากับผีที่หายไปในความมืด (1) ตอน 3 ” ได้เร็วๆ นี้ </em></strong></p>
<h1>อ้างอิง</h1>
<ol>
<li>Pattana Kitiarsa (2005). Beyond Syncretism: Hybridization of Popular Religion in Contemporary Thailand. Journal of Southeast Asian Studies / Volume 36 / Issue 03 / October 2005, pp 461 &#8211; 487 DOI: 10.1017/S0022463405000251, Published online: 08 September 2005</li>
<li>ลุงบุญมีระลึกชาติ ณ เมืองคานส์ Archived 2010-05-25 ที่ เวย์แบ็กแมชชีน กรุงเทพธุรกิจออนไลน์</li>
<li>สุรศักดิ์ สาระจิต (2021). หมอลำต่อต้านคอมมิวนิสต์ในภาคตะวันออกเฉียงเหนือของไทย (ปลายทศวรรษ 2490 ถึงต้นทศวรรษ 2520)</li>
<li>Apichatpong Weerasethakul (2014). Fireworks (Archives) <a href="http://www.kickthemachine.com/page80/page22/page33/index.html">http://www.kickthemachine.com/page80/page22/page33/index.html</a></li>
<li>ภิญญพันธุ์ พจนะลาวัณย์ (2562). ไทยปิฎก : ประวัติศาสตร์การเมืองสังคมร่วมสมัยของพุทธศาสนาไทย. </li>
<li>พระอารดินทร์ เขมธมฺโม (2549). การศึกษามโนทัศน์เรื่องความตายของกฤษณมูรติ</li>
<li>Diogenes Laërtius Lives of the Eminent Philosophers Book IX, Chapter 9, Section 69</li>
<li>เก่งกิจ กิติเรียงลาภ (2021). บรรยายวิชาการออนไลน์ “ภววิทยาวัตถุ (Object Oriented Ontology) (OOO)”. <a href="https://www.youtube.com/watch?v=HenxInaMtWw&amp;t=2099s">https://www.youtube.com/watch?v=HenxInaMtWw&amp;t=2099s</a></li>
<li>วิเชียร นามการ (2554). การศึกษาอิทธิพลความเชื่อเรื่องพญานาคที่มีผลต่อสังคมไทยปัจจุบัน</li>
<li>กำพล จำปาพันธ์ (2558). นาคยุดครุฑ : &#8220;ลาว&#8221; การเมืองในประวัติศาสตร์นิพนธ์ไทย</li>
<li>ดอนนา ฮาราเวย์ พยายามท้าทายตัวตนของมนุษย์ (figure of man) ในยุค Anthropocene ซึ่งเชื่อมโยงกับปมอิดิปุส เมื่อวัย 3-6 ปี เพศชายจะมีการหนีจากแม่และไปสร้างตัวตนกับพ่อเพื่อเป็นมนุษย์ที่สมบูรณ์ตามปรารถนา เธอท้าทายระบอบการปกครองแบบชายเป็นใหญ่ นี่จึงเท่ากับเป็นการหวนคืนไปสู่ความเป็นเพศแม่ที่ร้ายกาจ เธอยังเสนอว่าเสนอให้เราย้อนกลับไปหา Gaia (เทพเจ้าแห่งดินของกรีก) ตามตำนานเธอเกิดจากความวุ่นวายและพายุหมุน เธอได้ให้กำเนิด Uranus ซึ่งเป็นทั้งลูกและสามี (เทพเจ้าท้องฟ้า) ฮาราเวย์ เสนอว่า ที่ผ่านมาเราถอนตัวจากเทพเจ้าแห่งแม่เพื่อมองท้องฟ้า หรือปมอิดิปุส เรากำลังพรากจากแม่เข้าสู่สังคมชายเป็นใหญ่ และสิ่งที่เราควรทำคือการกลับไปหา Gaia ซึ่งสิ่งที่น่ากลัว มิใช่สิ่งที่น่าอภิรมย์ เป็นทั้งการรบพุ่งที่เราต้องเข้าใจศัตรูของเราไปด้วย และความกราดเกรี้ยว เทพเจ้าผู้ดูแลโลกเป็นทั้งแม่ที่ใจร้าย และก็ทั้งใจดี ไม่ใช่ทั้งเป็นทรัพยากรและไม่ใช่สิ่งที่ต้องการการทะนุถนอม และไม่ใช่แม่ที่จะมาป้อนข้าวป้อนน้ำเรา และโลกของ Gaia เต็มไปด้วยความโหดร้าย มีการเกิดและการตาย ไม่ได้เป็นธรรมชาติที่อุดมสมบูรณ์ ไม่ต่างจากพระอุมาที่มีทั้งภาคใจดีและใจร้าย คำว่ายุคสมัยแห่งมนุษย์หรือ Anthropocene ก็ยังยึดโยงกับการเอามนุษย์เป็นศูนย์กลางทางปรัชญาและละเลยผู้กระทำการอื่นๆ นอกเหนือจากมนุษย์ นี่เองจึงนำไปสู่การหาคำอธิบายใหม่ที่เรียกว่า Chthulucene ซึ่งเป็นการล้อเลียน Cthulhu สัตว์ประหลาดในนิยายของ H.P. Lovecrafts ที่สำหรับฮาราเวย์เป็นตัวละครที่เหยียดเพศหญิงและเชื้อชาติ เธอสลับตัวอักษรให้ล้อไปกับคำว่า Chthon ซึ่งเป็นอีกคำของพระแม่ธรณี หรือความเชื่อกรีกเรียกว่า Gaia Ema จึงเป็นแม่ที่ทั้งใจร้ายและใจดี ทั้งหญิงแย่งสามีชาวบ้านและยังทำให้ความสัมพันธ์ของคู่รักที่รับเลี้ยง Polo ไปอยู่ด้วยไม่จืดชืด ฮาราเวย์เน้นย้ำถึงการสร้างญาติมิตรมากกว่าการสร้างลูก หรือ ‘make kin not babies’ ความเป็นญาติมิตรที่เชื่อมโยงกันเป็นเครือข่ายในแนวราบมากกว่าจะเป็นความสัมพันธ์แนวดิ่งจากบนลงล่าง เป็นความสัมพันธ์ที่ไม่ได้ยึดติดหนาแน่นกันตลอดเวลา (attachment and detachment) คือเป็นทั้งการเชื่อมกันและพรากจากกันไปพร้อมๆ กัน เป็นความสัมพันธ์ที่ไม่น่าเข้าไปหา เป็นความแตกต่างหลากหลายที่เราไม่มีวันเข้าใจได้ การสร้างญาติมิตรก็เป็นเรื่องยากมาก น่าหวาดระแวง หลอกหลอน ท้าทาย และไม่รู้สึกสนิทสนม คำว่า companion มาจาก cum panis ซึ่งแปลว่าขนมปัง สิ่งมีชีวิตจำเป็นต้องกิน เราต่างกินกันเอง การกลับไปหาแม่ไม่ต่างจากการที่เราต้องไปอยู่ในถังของเน่าที่ยุ่งเหยิง น่ารังเกียจ ไม่น่าไปอยู่ มีความเป็นความตาย เรากำลังถูกกัดกิน น่าสยดสยอง เต็มไปด้วยสิ่งมีชีวิตและไม่มีชีวิต หรือนั่นก็คือ composed ที่แปลว่าปุ๋ยหมัก และแปลว่า การสร้างเรื่องเล่า decomposed ก็แปลว่าเน่าเปื่อย แต่หากแยกคำแล้วก็คือ de-composed ที่หมายถึงการรื้อสร้างเรื่องเล่าหรือการเล่าใหม่ โปรดอ่าน: MING PANHA. 2016. “Chthulucene” แนวคิดใหม่ในโลก posthuman ของ Donna Haraway. บันทึกงานเสวนาวิชาการ อ่านเอาเรื่อง (ครั้งที่ 5) </li>
<li>Andrew Alan Johnson (2020). Mekong Dreaming: Life and Death Along a Changing River</li>
<li>Graiwoot Chulphongsathorn (2021). Apichatpong Weerasethakul’s planetary cinema</li>
<li>หนังสือเล่มที่ 7 ใน &#8220;The Republic&#8221; ของเพลโตผู้เป็นรากฐานของแนวคิดปรัชญาการเมืองสมัยใหม่ ว่าด้วยพลเมืองที่ถูกล่ามไว้ในถ้ำ พวกเขาเรียนรู้ผ่านแสงและเงาบนผนังถ้ำ พวกเขาเข้าใจไปว่าภาพเหล่านั้นคือความจริง และมีเพียงชนชั้นนำที่มีความปรารถนาจะออกจากถ้ำเพื่อไปรับรู้ความจริงแบบอื่นๆ และพวกเขาจะกลายเป็นผู้มาควบคุมคนในถ้ำ</li>
<li>วิวัฒนาการมนุษย์ได้ออกจากถ้ำ และเข้าสู่สังคมที่เริ่มหยุดนิ่ง (sedentary life)  ในช่วงยุคหินใหม่ (Neolithic) ย้อนไปราว 3,500 ปีก่อนคริสตกาล</li>
<li>ธเนศ วงศ์ยานนาวา. On Monotheism ว่าด้วยเอกเทวนิยม เส้นทางของพระผู้เป็นเจ้าของจริง. 2019</li>
<li>ยุทธพงศ์ มาตย์วิเศษ (2017). ยกอ้อ ยอคาย : พลวัตทัศนะเกี่ยวกับดนตรีและนาฏศิลป์ชาวอีสาน</li>
<li>พระมหาสุระเวช วชิโร (2553). ศึกษาวิเคราะห์โลกทัศน์ทางพระพุทธศาสนาในวรรณกรรมพื้นบ้านอีสานเรื่องพระยาคันคาก</li>
<li>David Graeber. Marshall Sahlins (2017). On Kings</li>
<li>Khorapin Phuaphansawat (2018). History and Politics of the “Losers”: James C. Scott’s Perspective on Domination, Power, and Resistance</li>
<li>NOIR ROW ART SPACE. (2021).Statement. EXCERPTS : CONTEMPORARY ART OUTLOOK ON UDONTHANI &amp; RELATED BY NOIR ROW ART SPACE 2017 – 2020</li>
<li>เก่งกิจ กิติเรียงลาภ. (2020). ว่าด้วยเวลาอนาคต: วิพากษ์ประวัติศาสตร์ที่เป็นเส้นตรงและข้อถกเถียงระหว่าง Kojève กับ Althusser</li>
</ol>
<p>อ่านเรื่องราวที่เกี่ยวข้อง <a href="https://theisaanrecord.co/2022/01/21/a-minor-history-part-i/">A Minor History: ท้องพระโรงที่ว่างเปล่ากับผีที่หายไปในความมืด (1)</a> </p><ul data-list="seed-social" class="seed-social -bottom"><li class="facebook"><a href="https://www.facebook.com/share.php?u=https%3A%2F%2Ftheisaanrecord.co%2F2022%2F01%2F29%2Fa-minor-history-2%2F" data-href="https://www.facebook.com/share.php?u=https%3A%2F%2Ftheisaanrecord.co%2F2022%2F01%2F29%2Fa-minor-history-2%2F" class="seed-social-btn" target="seed-social"><i class="ss-facebook"></i><span class="text">Facebook</span><span class="count"></span></a></li><li class="twitter"><a href="https://twitter.com/share?url=https%3A%2F%2Ftheisaanrecord.co%2F2022%2F01%2F29%2Fa-minor-history-2%2F&text=A+Minor+History%3A+%E0%B8%97%E0%B9%89%E0%B8%AD%E0%B8%87%E0%B8%9E%E0%B8%A3%E0%B8%B0%E0%B9%82%E0%B8%A3%E0%B8%87%E0%B8%97%E0%B8%B5%E0%B9%88%E0%B8%A7%E0%B9%88%E0%B8%B2%E0%B8%87%E0%B9%80%E0%B8%9B%E0%B8%A5%E0%B9%88%E0%B8%B2%E0%B8%81%E0%B8%B1%E0%B8%9A%E0%B8%9C%E0%B8%B5%E0%B8%97%E0%B8%B5%E0%B9%88%E0%B8%AB%E0%B8%B2%E0%B8%A2%E0%B9%84%E0%B8%9B%E0%B9%83%E0%B8%99%E0%B8%84%E0%B8%A7%E0%B8%B2%E0%B8%A1%E0%B8%A1%E0%B8%B7%E0%B8%94+%282%29" data-href="https://twitter.com/share?url=https%3A%2F%2Ftheisaanrecord.co%2F2022%2F01%2F29%2Fa-minor-history-2%2F&text=A+Minor+History%3A+%E0%B8%97%E0%B9%89%E0%B8%AD%E0%B8%87%E0%B8%9E%E0%B8%A3%E0%B8%B0%E0%B9%82%E0%B8%A3%E0%B8%87%E0%B8%97%E0%B8%B5%E0%B9%88%E0%B8%A7%E0%B9%88%E0%B8%B2%E0%B8%87%E0%B9%80%E0%B8%9B%E0%B8%A5%E0%B9%88%E0%B8%B2%E0%B8%81%E0%B8%B1%E0%B8%9A%E0%B8%9C%E0%B8%B5%E0%B8%97%E0%B8%B5%E0%B9%88%E0%B8%AB%E0%B8%B2%E0%B8%A2%E0%B9%84%E0%B8%9B%E0%B9%83%E0%B8%99%E0%B8%84%E0%B8%A7%E0%B8%B2%E0%B8%A1%E0%B8%A1%E0%B8%B7%E0%B8%94+%282%29" class="seed-social-btn" target="seed-social"><i class="ss-twitter"></i><span class="text">Twitter</span><span class="count"></span></a></li><li class="line"><a href="https://lineit.line.me/share/ui?url=https%3A%2F%2Ftheisaanrecord.co%2F2022%2F01%2F29%2Fa-minor-history-2%2F" data-href="https://lineit.line.me/share/ui?url=https%3A%2F%2Ftheisaanrecord.co%2F2022%2F01%2F29%2Fa-minor-history-2%2F" class="seed-social-btn" target="seed-social -line"><i class="ss-line"></i><span class="text">Line</span><span class="count"></span></a></li></ul>
<p class="tags-links _heading"><a href="https://theisaanrecord.co/tag/aminorhistory/" rel="tag">AMinorHistory</a> <a href="https://theisaanrecord.co/tag/%e0%b8%99%e0%b8%b4%e0%b8%97%e0%b8%a3%e0%b8%a3%e0%b8%a8%e0%b8%81%e0%b8%b2%e0%b8%a3%e0%b8%a8%e0%b8%b4%e0%b8%a5%e0%b8%9b%e0%b8%b0/" rel="tag">นิทรรศการศิลปะ</a> <a href="https://theisaanrecord.co/tag/%e0%b8%ab%e0%b8%99%e0%b8%b1%e0%b8%87/" rel="tag">หนัง</a> <a href="https://theisaanrecord.co/tag/%e0%b8%ad%e0%b8%a0%e0%b8%b4%e0%b8%8a%e0%b8%b2%e0%b8%95%e0%b8%b4%e0%b8%9e%e0%b8%87%e0%b8%a8%e0%b9%8c/" rel="tag">อภิชาติพงศ์</a></p>
<div class="entry-author">
<div class="pic">
<a href="https://theisaanrecord.co/th/author/kridpuj-dhansandors/"
rel="author"><img src="https://secure.gravatar.com/avatar/6ad77c558513d36fddb9fe125ac50b89?s=160&#038;d=https%3A%2F%2Ftheisaanrecord.co%2Fwp-content%2Fplugins%2Fwp-user-avatar%2Fimages%2Fwpua.png&#038;r=g" width="160" height="160" alt="Avatar" class="avatar avatar-160 wp-user-avatar wp-user-avatar-160 photo avatar-default jetpack-lazy-image" data-lazy-src="https://secure.gravatar.com/avatar/6ad77c558513d36fddb9fe125ac50b89?s=160&amp;is-pending-load=1#038;d=https%3A%2F%2Ftheisaanrecord.co%2Fwp-content%2Fplugins%2Fwp-user-avatar%2Fimages%2Fwpua.png&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://secure.gravatar.com/avatar/6ad77c558513d36fddb9fe125ac50b89?s=160&#038;d=https%3A%2F%2Ftheisaanrecord.co%2Fwp-content%2Fplugins%2Fwp-user-avatar%2Fimages%2Fwpua.png&#038;r=g" width="160" height="160" alt="Avatar" class="avatar avatar-160 wp-user-avatar wp-user-avatar-160 photo avatar-default" /></noscript></a>
</div>
<div class="info">
<h2 class="name">
<a href="https://theisaanrecord.co/th/author/kridpuj-dhansandors/"
rel="author">กฤตภัทธ์ ฐานสันโดษ</a>
</h2>
<div class="desc">กฤตภัทธ์ ฐานสันโดษ ทำงานที่โรงพยาบาลแห่งหนึ่งในอีสานใต้ เติบโตใน อ.ประโคนชัย จ.บุรีรัมย์ สนใจเรื่องสิทธิมนุษยชน เสรีภาพ ศิลปะและภาพยนตร์</div>            </div>
</div>
</div>
<footer class="entry-footer">
</footer>
</article>
</main>
</div>
</div>
</div>
</div>
<!--#content-->
<div class="site-footer-space"></div>
<footer id="colophon" class="site-footer">
<div class="s-container"><div class="footer-row"><div class="footer-col col-1 _all text-default" style="width: 45%;"><aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p>
<strong>เดอะ อีสานเรคคอร์ด</strong> ก่อตั้งขึ้นเพื่อเป็นแหล่งข่าวออนไลน์ที่มุ่งนำเสนอข่าวด้านประเด็นสังคม การเมืองและเพื่อเสนอมุมมองใหม่เกี่ยวกับประเทศไทยและภาคตะวันออกเฉียงเหนือ หรือ “ภาคอีสาน” ทีมงานเดอะ อีสานเรคคอร์ดประกอบด้วยนักข่าวนักเขียนอิสระทั้งชาวต่างประเทศและไทย มีศูนย์ดำเนินงานอยู่ที่จังหวัดขอนแก่น “เมืองหลวงแห่งภาคตะวันออกเฉียงเหนือ”
</p>
<p>
<i class="far fa-envelope"></i><strong> อีเมล์:</strong>&nbsp;editor@theisaanrecord.co
</p>
<div class="address-icon">
<p>
<a href="https://www.facebook.com/IsaanRecordThai" target="_blank" rel="noopener"><i class="fab fa-facebook  fa-2x"></i></a><a href="https://twitter.com/isaanrecord" target="_blank" rel="noopener"><i class="fab fa-twitter fa-2x"></i></a><a href="https://www.youtube.com/user/IsaanRecord" target="_blank" rel="noopener"><i class="fab fa-youtube fa-2x"></i></a><a href="https://www.instagram.com/isaan_record" target="_blank" rel="noopener"><i class="fab fa-instagram fa-2x"></i></a>
</p>
</div></div></aside></div><div class="footer-col col-2 _all text-default" style="width: 10%;"></div><div class="footer-col col-3 _all text-default" style="width: 15%;"><aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p><a href="https://theisaanrecord.co/%e0%b8%a5%e0%b8%87%e0%b9%82%e0%b8%86%e0%b8%a9%e0%b8%93%e0%b8%b2%e0%b8%81%e0%b8%b1%e0%b8%9a%e0%b9%80%e0%b8%a3%e0%b8%b2/">ลงโฆษณากับเรา</a><br><a href="https://theisaanrecord.co/%e0%b8%a3%e0%b9%88%e0%b8%a7%e0%b8%a1%e0%b8%87%e0%b8%b2%e0%b8%99%e0%b8%81%e0%b8%b1%e0%b8%9a%e0%b9%80%e0%b8%a3%e0%b8%b2/">ร่วมงานกับเรา</a><br><a href="https://theisaanrecord.co/%e0%b9%80%e0%b8%81%e0%b8%b5%e0%b9%88%e0%b8%a2%e0%b8%a7%e0%b8%81%e0%b8%b1%e0%b8%9a%e0%b9%80%e0%b8%a3%e0%b8%b2/">เกี่ยวกับเรา</a><br><a href="https://theisaanrecord.co/%e0%b8%95%e0%b8%b4%e0%b8%94%e0%b8%95%e0%b9%88%e0%b8%ad%e0%b9%80%e0%b8%a3%e0%b8%b2/">ติดต่อเรา</a></p></div></aside></div><div class="footer-col col-4 _all text-all" style="width: 20%;"><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p><a href="https://theisaanrecord.co/%e0%b8%9c%e0%b8%b1%e0%b8%87%e0%b9%80%e0%b8%a7%e0%b9%87%e0%b8%9a%e0%b9%84%e0%b8%8b%e0%b8%95%e0%b9%8c/">ผังเว็บไซต์</a><br><a href="https://theisaanrecord.co/%e0%b8%82%e0%b9%89%e0%b8%ad%e0%b8%95%e0%b8%81%e0%b8%a5%e0%b8%87%e0%b9%81%e0%b8%a5%e0%b8%b0%e0%b9%80%e0%b8%87%e0%b8%b7%e0%b9%88%e0%b8%ad%e0%b8%99%e0%b9%84%e0%b8%82/">คำสงวนสิทธิ์</a><br><a href="https://theisaanrecord.co/%e0%b8%99%e0%b9%82%e0%b8%a2%e0%b8%9a%e0%b8%b2%e0%b8%a2%e0%b8%84%e0%b8%a7%e0%b8%b2%e0%b8%a1%e0%b9%80%e0%b8%9b%e0%b9%87%e0%b8%99%e0%b8%aa%e0%b9%88%e0%b8%a7%e0%b8%99%e0%b8%95%e0%b8%b1%e0%b8%a7/">นโยบายความเป็นส่วนตัว</a><br><a href="https://theisaanrecord.co/%e0%b8%99%e0%b9%82%e0%b8%a2%e0%b8%9a%e0%b8%b2%e0%b8%a2%e0%b8%81%e0%b8%b2%e0%b8%a3%e0%b9%83%e0%b8%8a%e0%b9%89-cookie/">นโยบายการใช้งาน</a></p></div></aside></div></div></div>    
<div class="footer-bar">
<div class="s-container">
©2022 theisaanrecord.co. All rights reserved.        </div>
</div>
</footer>
</div>
<!--#page-->
<div class="s-modal-bg"></div>
<script>
// Set Preview CSS
document.addEventListener("DOMContentLoaded", function() {
const cussrent_url = window.location.href;
if (cussrent_url.includes('preview=true')) {
let cssInline = document.createElement('style');
cssInline.type = 'text/css';
cssInline.id = 'qubely-block-js-preview';
cssInline.innerHTML =JSON.parse( localStorage.getItem('qubelyCSS'));
window.document.getElementsByTagName("head")[0].appendChild(cssInline);
}
})
</script>
<span id="to_top_scrollup" class="dashicons dashicons-arrow-up-alt2"><span class="screen-reader-text">Scroll Up</span></span><script type='text/javascript' src='https://theisaanrecord.co/wp-content/plugins/anti-spam/assets/js/anti-spam.js?ver=7.2.5' id='anti-spam-script-js'></script>
<script type='text/javascript' src='https://theisaanrecord.co/wp-content/plugins/seed-social/script.js?ver=2020.01' id='seed-social-js'></script>
<script type='text/javascript' src='https://theisaanrecord.co/wp-content/themes/plant/js/scripts.js?ver=5.8.3' id='s-scripts-js'></script>
<script type='text/javascript' src='https://theisaanrecord.co/wp-content/themes/plant/js/keen-slider.js?ver=5.8.3' id='s-slider-js'></script>
<script type='text/javascript' src='https://theisaanrecord.co/wp-content/themes/plant/js/main-vanilla.js?ver=5.8.3' id='s-vanilla-js'></script>
<script type='text/javascript' src='https://theisaanrecord.co/wp-includes/js/comment-reply.min.js?ver=5.8.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://theisaanrecord.co/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://theisaanrecord.co/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://theisaanrecord.co/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
<script type="text/javascript">(function() {
var expirationDate = new Date();
expirationDate.setTime( expirationDate.getTime() + 31536000 * 1000 );
document.cookie = "pll_language=th; expires=" + expirationDate.toUTCString() + "; path=/; secure; SameSite=Lax";
}());</script><script src='https://stats.wp.com/e-202205.js' defer></script>
<script>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:9.3.1',blog:'26667528',post:'34477',tz:'7',srv:'theisaanrecord.co'} ]);
_stq.push([ 'clickTrackerInit', '26667528', '34477' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.26409411430359 seconds, on 31-01-22 16:39:46 --><!-- via php -->