<!doctype html>
<html lang="th">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<meta name='robots' content='max-image-preview:large' />
<!-- This site is optimized with the Yoast SEO plugin v15.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>กว่าจะมาถึงวันนี้ : กำเนิดพรรคชาวดิน  - เดอะอีสานเรคคอร์ด</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://theisaanrecord.co/2022/03/16/a-story-of-student-party-at-mahasarakham-university/" />
<meta property="og:locale" content="th_TH" />
<meta property="og:type" content="article" />
<meta property="og:title" content="กว่าจะมาถึงวันนี้ : กำเนิดพรรคชาวดิน  - เดอะอีสานเรคคอร์ด" />
<meta property="og:description" content="ความขัดแย้งภายใน ม.มหาสารคามระหว่างครูกับศิษย์เมื่อปี 2518 ลุกลามบานปลายถึงขั้นปิดอาคารเรียน แล้วกักบริเวณอาจารย์ไว้นานกว่า 18 ชั่วโมง ส่วนหนึ่งมองว่าเป็นผลพวงจากความเบ่งบานของประชาธิปไตยที่นิสิตรู้สิทธิของตัวเอง แต่อีกแง่หนึ่งกลับมองว่า เป็นความก้าวร้าวที่ยากต่อการปกครอง ซึ่งนั่นเป็นฉากหนึ่งของการเรียนรู้ระบอบประชาธิปไตยในมหาวิทยาลัยและเป็นต้นกำเนิดของพรรคการเมืองของนิสิตอย่างพรรคชาวดิน" />
<meta property="og:url" content="https://theisaanrecord.co/2022/03/16/a-story-of-student-party-at-mahasarakham-university/" />
<meta property="og:site_name" content="เดอะอีสานเรคคอร์ด" />
<meta property="article:publisher" content="https://web.facebook.com/IsaanRecordThai" />
<meta property="article:published_time" content="2022-03-16T05:41:56+00:00" />
<meta property="article:modified_time" content="2022-03-16T05:46:24+00:00" />
<meta property="og:image" content="https://theisaanrecord.co/wp-content/uploads/2022/03/image5-1.jpg" />
<meta property="og:image:width" content="666" />
<meta property="og:image:height" content="430" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@isaanrecord" />
<meta name="twitter:site" content="@isaanrecord" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="Phongsatorn Tancharoen">
<meta name="twitter:label2" content="Est. reading time">
<meta name="twitter:data2" content="3 นาที">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://theisaanrecord.co/thai/#website","url":"https://theisaanrecord.co/thai/","name":"\u0e40\u0e14\u0e2d\u0e30\u0e2d\u0e35\u0e2a\u0e32\u0e19\u0e40\u0e23\u0e04\u0e04\u0e2d\u0e23\u0e4c\u0e14","description":"\u0e1a\u0e2d\u0e01\u0e40\u0e25\u0e48\u0e32\u0e40\u0e23\u0e37\u0e48\u0e2d\u0e07\u0e23\u0e32\u0e27\u0e40\u0e23\u0e32\u0e0a\u0e32\u0e27\u0e2d\u0e35\u0e2a\u0e32\u0e19","potentialAction":[{"@type":"SearchAction","target":"https://theisaanrecord.co/thai/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"th"},{"@type":"ImageObject","@id":"https://theisaanrecord.co/2022/03/16/a-story-of-student-party-at-mahasarakham-university/#primaryimage","inLanguage":"th","url":"https://theisaanrecord.co/wp-content/uploads/2022/03/image5-1.jpg","width":666,"height":430},{"@type":"WebPage","@id":"https://theisaanrecord.co/2022/03/16/a-story-of-student-party-at-mahasarakham-university/#webpage","url":"https://theisaanrecord.co/2022/03/16/a-story-of-student-party-at-mahasarakham-university/","name":"\u0e01\u0e27\u0e48\u0e32\u0e08\u0e30\u0e21\u0e32\u0e16\u0e36\u0e07\u0e27\u0e31\u0e19\u0e19\u0e35\u0e49 : \u0e01\u0e33\u0e40\u0e19\u0e34\u0e14\u0e1e\u0e23\u0e23\u0e04\u0e0a\u0e32\u0e27\u0e14\u0e34\u0e19\u00a0 - \u0e40\u0e14\u0e2d\u0e30\u0e2d\u0e35\u0e2a\u0e32\u0e19\u0e40\u0e23\u0e04\u0e04\u0e2d\u0e23\u0e4c\u0e14","isPartOf":{"@id":"https://theisaanrecord.co/thai/#website"},"primaryImageOfPage":{"@id":"https://theisaanrecord.co/2022/03/16/a-story-of-student-party-at-mahasarakham-university/#primaryimage"},"datePublished":"2022-03-16T05:41:56+00:00","dateModified":"2022-03-16T05:46:24+00:00","author":{"@id":"https://theisaanrecord.co/thai/#/schema/person/36f6cb1cd805663eae26f34ec473886e"},"inLanguage":"th","potentialAction":[{"@type":"ReadAction","target":["https://theisaanrecord.co/2022/03/16/a-story-of-student-party-at-mahasarakham-university/"]}]},{"@type":"Person","@id":"https://theisaanrecord.co/thai/#/schema/person/36f6cb1cd805663eae26f34ec473886e","name":"Phongsatorn Tancharoen","image":{"@type":"ImageObject","@id":"https://theisaanrecord.co/thai/#personlogo","inLanguage":"th","url":"https://secure.gravatar.com/avatar/320010460dee10b98f3cfe471aaf76fe?s=96&d=wp_user_avatar&r=g","caption":"Phongsatorn Tancharoen"},"description":"\u0e1e\u0e07\u0e28\u0e18\u0e23\u200b\u0e13\u0e4c\u200b \u0e15\u0e31\u0e19\u200b\u0e40\u0e08\u0e23\u0e34\u0e0d\u200b \u0e19\u0e31\u0e01\u0e28\u0e36\u0e01\u0e29\u0e32 \u0e21.\u0e21\u0e2b\u0e32\u0e2a\u0e32\u0e23\u0e04\u0e32\u0e21 \u0e19\u0e31\u0e01\u0e40\u0e04\u0e25\u0e37\u0e48\u0e2d\u0e19\u0e44\u0e2b\u0e27\u200b\u0e01\u0e34\u0e08\u0e01\u0e23\u0e23\u0e21\u0e17\u0e32\u0e07\u0e01\u0e32\u0e23\u0e40\u0e21\u0e37\u0e2d\u0e07\u200b \u0e0a\u0e2d\u0e1a\u0e28\u0e36\u0e01\u0e29\u0e32\u0e21\u0e32\u0e23\u0e4c\u0e01\u0e0b\u0e34\u0e2a\u200b\u0e41\u0e25\u0e30\u0e02\u0e1a\u0e27\u0e19\u0e01\u0e32\u0e23\u0e17\u0e32\u0e07\u0e2a\u0e31\u0e07\u0e04\u0e21\u200b \u0e40\u0e1b\u0e47\u0e19\u0e04\u0e19\u0e0a\u0e2d\u0e1a\u0e25\u0e38\u0e22\u200b \u0e2d\u0e22\u0e32\u0e01\u0e40\u0e1c\u0e22\u0e41\u0e1e\u0e23\u0e48\u0e40\u0e0a\u0e37\u0e49\u0e2d\u0e44\u0e1f\u0e41\u0e2b\u0e48\u0e07\u0e01\u0e32\u0e23\u0e40\u0e1b\u0e25\u0e35\u0e48\u0e22\u0e19\u0e41\u0e1b\u0e25\u0e07\u0e44\u0e1b\u0e2a\u0e39\u0e48\u0e2a\u0e31\u0e07\u0e04\u0e21"}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel="alternate" type="application/rss+xml" title="เดอะอีสานเรคคอร์ด &raquo; ฟีด" href="https://theisaanrecord.co/th/feed/" />
<link rel="alternate" type="application/rss+xml" title="เดอะอีสานเรคคอร์ด &raquo; ฟีดความเห็น" href="https://theisaanrecord.co/th/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="เดอะอีสานเรคคอร์ด &raquo; กว่าจะมาถึงวันนี้ : กำเนิดพรรคชาวดิน  ฟีดความเห็น" href="https://theisaanrecord.co/2022/03/16/a-story-of-student-party-at-mahasarakham-university/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.4.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
(window.gaDevIds=window.gaDevIds||[]).push("dNDMyYj");
var em_version         = '6.4.0';
var em_track_user      = true;
var em_no_track_reason = '';
var disableStr = 'ga-disable-UA-89636759-1';
/* Function to detect opted out users */
function __gaTrackerIsOptedOut() {
return document.cookie.indexOf(disableStr + '=true') > -1;
}
/* Disable tracking if the opt-out cookie exists. */
if ( __gaTrackerIsOptedOut() ) {
window[disableStr] = true;
}
/* Opt-out function */
function __gaTrackerOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
}
if ( 'undefined' === typeof gaOptout ) {
function gaOptout() {
__gaTrackerOptout();
}
}
if ( em_track_user ) {
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
window.ga = __gaTracker;		__gaTracker('create', 'UA-89636759-1', 'auto');
__gaTracker('set', 'forceSSL', true);
__gaTracker('send','pageview');
__gaTracker( function() { window.ga = __gaTracker; } );
} else {
console.log( "" );
(function() {
/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
var noopfn = function() {
return null;
};
var noopnullfn = function() {
return null;
};
var Tracker = function() {
return null;
};
var p = Tracker.prototype;
p.get = noopfn;
p.set = noopfn;
p.send = noopfn;
var __gaTracker = function() {
var len = arguments.length;
if ( len === 0 ) {
return;
}
var f = arguments[len-1];
if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
return;
}
try {
f.hitCallback();
} catch (ex) {
}
};
__gaTracker.create = function() {
return new Tracker();
};
__gaTracker.getByName = noopnullfn;
__gaTracker.getAll = function() {
return [];
};
__gaTracker.remove = noopfn;
window['__gaTracker'] = __gaTracker;
window.ga = __gaTracker;		})();
}
</script>
<!-- / Google Analytics by ExactMetrics -->
<link rel='alternate stylesheet' id='powerkit-icons-css'  href='https://theisaanrecord.co/wp-content/plugins/powerkit/assets/fonts/powerkit-icons.woff?ver=2.6.7' as='font' type='font/wof' crossorigin />
<!-- <link rel='stylesheet' id='powerkit-css'  href='https://theisaanrecord.co/wp-content/plugins/powerkit/assets/css/powerkit.css?ver=2.6.7' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://theisaanrecord.co/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//theisaanrecord.co/wp-content/cache/theisaanrecord.co/wpfc-minified/g37kae0r/2irn3.css" media="all"/>
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<!-- <link rel='stylesheet' id='titan-adminbar-styles-css'  href='https://theisaanrecord.co/wp-content/plugins/anti-spam/assets/css/admin-bar.css?ver=7.2.5' media='all' /> -->
<!-- <link rel='stylesheet' id='dashicons-css'  href='https://theisaanrecord.co/wp-includes/css/dashicons.min.css?ver=5.8.3' media='all' /> -->
<!-- <link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://theisaanrecord.co/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.11' media='all' /> -->
<!-- <link rel='stylesheet' id='powerkit-author-box-css'  href='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/author-box/public/css/public-powerkit-author-box.css?ver=2.6.7' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//theisaanrecord.co/wp-content/cache/theisaanrecord.co/wpfc-minified/kz346hsk/2irn3.css" media="all"/>
<!-- <link rel='stylesheet' id='powerkit-basic-elements-css'  href='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/basic-elements/public/css/public-powerkit-basic-elements.css?ver=2.6.7' media='screen' /> -->
<link rel="stylesheet" type="text/css" href="//theisaanrecord.co/wp-content/cache/theisaanrecord.co/wpfc-minified/e306f3kr/2irn3.css" media="screen"/>
<!-- <link rel='stylesheet' id='powerkit-coming-soon-css'  href='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/coming-soon/public/css/public-powerkit-coming-soon.css?ver=2.6.7' media='all' /> -->
<!-- <link rel='stylesheet' id='powerkit-content-formatting-css'  href='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/content-formatting/public/css/public-powerkit-content-formatting.css?ver=2.6.7' media='all' /> -->
<!-- <link rel='stylesheet' id='powerkit-сontributors-css'  href='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/contributors/public/css/public-powerkit-contributors.css?ver=2.6.7' media='all' /> -->
<!-- <link rel='stylesheet' id='powerkit-facebook-css'  href='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/facebook/public/css/public-powerkit-facebook.css?ver=2.6.7' media='all' /> -->
<!-- <link rel='stylesheet' id='powerkit-featured-categories-css'  href='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/featured-categories/public/css/public-powerkit-featured-categories.css?ver=2.6.7' media='all' /> -->
<!-- <link rel='stylesheet' id='powerkit-inline-posts-css'  href='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/inline-posts/public/css/public-powerkit-inline-posts.css?ver=2.6.7' media='all' /> -->
<!-- <link rel='stylesheet' id='powerkit-instagram-css'  href='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/instagram/public/css/public-powerkit-instagram.css?ver=2.6.7' media='all' /> -->
<!-- <link rel='stylesheet' id='powerkit-justified-gallery-css'  href='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/justified-gallery/public/css/public-powerkit-justified-gallery.css?ver=2.6.7' media='all' /> -->
<!-- <link rel='stylesheet' id='glightbox-css'  href='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/lightbox/public/css/glightbox.min.css?ver=2.6.7' media='all' /> -->
<!-- <link rel='stylesheet' id='powerkit-lightbox-css'  href='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/lightbox/public/css/public-powerkit-lightbox.css?ver=2.6.7' media='all' /> -->
<!-- <link rel='stylesheet' id='powerkit-opt-in-forms-css'  href='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/opt-in-forms/public/css/public-powerkit-opt-in-forms.css?ver=2.6.7' media='all' /> -->
<!-- <link rel='stylesheet' id='powerkit-pinterest-css'  href='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/pinterest/public/css/public-powerkit-pinterest.css?ver=2.6.7' media='all' /> -->
<!-- <link rel='stylesheet' id='powerkit-scroll-to-top-css'  href='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/scroll-to-top/public/css/public-powerkit-scroll-to-top.css?ver=2.6.7' media='all' /> -->
<!-- <link rel='stylesheet' id='powerkit-share-buttons-css'  href='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/share-buttons/public/css/public-powerkit-share-buttons.css?ver=2.6.7' media='all' /> -->
<!-- <link rel='stylesheet' id='powerkit-slider-gallery-css'  href='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/slider-gallery/public/css/public-powerkit-slider-gallery.css?ver=2.6.7' media='all' /> -->
<!-- <link rel='stylesheet' id='powerkit-social-links-css'  href='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/social-links/public/css/public-powerkit-social-links.css?ver=2.6.7' media='all' /> -->
<!-- <link rel='stylesheet' id='powerkit-table-of-contents-css'  href='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/table-of-contents/public/css/public-powerkit-table-of-contents.css?ver=2.6.7' media='all' /> -->
<!-- <link rel='stylesheet' id='powerkit-twitter-css'  href='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/twitter/public/css/public-powerkit-twitter.css?ver=2.6.7' media='all' /> -->
<!-- <link rel='stylesheet' id='powerkit-widget-about-css'  href='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/widget-about/public/css/public-powerkit-widget-about.css?ver=2.6.7' media='all' /> -->
<!-- <link rel='stylesheet' id='swpm.common-css'  href='https://theisaanrecord.co/wp-content/plugins/simple-membership/css/swpm.common.css?ver=4.0.8' media='all' /> -->
<!-- <link rel='stylesheet' id='exactmetrics-popular-posts-style-css'  href='https://theisaanrecord.co/wp-content/plugins/google-analytics-dashboard-for-wp/assets/css/frontend.min.css?ver=6.4.0' media='all' /> -->
<!-- <link rel='stylesheet' id='csco-styles-css'  href='https://theisaanrecord.co/wp-content/themes/spotlight/style.css?ver=1.0.0' media='all' /> -->
<!-- <link rel='stylesheet' id='searchwp-live-search-css'  href='https://theisaanrecord.co/wp-content/plugins/searchwp-live-ajax-search/assets/styles/style.css?ver=1.6.2' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-fonts-body-all-css'  href='https://theisaanrecord.co/wp-content/plugins/seed-fonts/fonts/sarabun/font.css?ver=5.8.3' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//theisaanrecord.co/wp-content/cache/theisaanrecord.co/wpfc-minified/esufyihp/2kld8.css" media="all"/>
<style id='seed-fonts-body-all-inline-css'>
body{font-family: "sarabun",sans-serif !important; font-size: 16px !important; line-height: 1.6 !important; }body {--s-body:"sarabun",sans-serif !important;--s-body-line-height:1.6;}
</style>
<!-- <link rel='stylesheet' id='csco_child_css-css'  href='https://theisaanrecord.co/wp-content/themes/spotlight-child/style.css?ver=1.0.0' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='https://theisaanrecord.co/wp-content/plugins/jetpack/css/jetpack.css?ver=9.3.1' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//theisaanrecord.co/wp-content/cache/theisaanrecord.co/wpfc-minified/1187bj6e/2irn3.css" media="all"/>
<!--n2css--><script id='exactmetrics-frontend-script-js-extra'>
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/theisaanrecord.co","hash_tracking":"false"};
</script>
<script src='//theisaanrecord.co/wp-content/cache/theisaanrecord.co/wpfc-minified/6jedvbui/2irn3.js' type="text/javascript"></script>
<!-- <script src='https://theisaanrecord.co/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.4.0' id='exactmetrics-frontend-script-js'></script> -->
<!-- <script src='https://theisaanrecord.co/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> -->
<!-- <script src='https://theisaanrecord.co/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> -->
<script id='qubely_local_script-js-extra'>
var qubely_urls = {"plugin":"https:\/\/theisaanrecord.co\/wp-content\/plugins\/qubely\/","ajax":"https:\/\/theisaanrecord.co\/wp-admin\/admin-ajax.php","nonce":"03670adb1d"};
</script>
<script id='qubely_container_width-js-extra'>
var qubely_container_width = {"sm":"540","md":"720","lg":"960","xl":"1140"};
</script>
<link rel="https://api.w.org/" href="https://theisaanrecord.co/wp-json/" /><link rel="alternate" type="application/json" href="https://theisaanrecord.co/wp-json/wp/v2/posts/35232" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://theisaanrecord.co/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://theisaanrecord.co/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://theisaanrecord.co/?p=35232' />
<link rel="alternate" type="application/json+oembed" href="https://theisaanrecord.co/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftheisaanrecord.co%2F2022%2F03%2F16%2Fa-story-of-student-party-at-mahasarakham-university%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://theisaanrecord.co/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftheisaanrecord.co%2F2022%2F03%2F16%2Fa-story-of-student-party-at-mahasarakham-university%2F&#038;format=xml" />
<style type="text/css" id="custom_fonts">@font-face {
font-family: SaveSpace;
src: url(https://theisaanrecord.co/wp-content/uploads/custom_fonts/SaveSpace.ttf);
font-weight: normal;
}@font-face {
font-family: SaveSpace-Bold;
src: url(https://theisaanrecord.co/wp-content/uploads/custom_fonts/SaveSpace-Bold.ttf);
font-weight: normal;
}@font-face {
font-family: Iconic-Bold;
src: url(https://theisaanrecord.co/wp-content/uploads/custom_fonts/Iconic-Bold.ttf);
font-weight: normal;
}@font-face {
font-family: Iconic;
src: url(https://theisaanrecord.co/wp-content/uploads/custom_fonts/Iconic.ttf);
font-weight: normal;
}</style><meta name="generator" content="Site Kit by Google 1.69.0" />
<style>
#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
#wp-admin-bar-pvc-post-views .pvc-line-graph {
display: inline-block;
width: 1px;
margin-right: 1px;
background-color: #ccc;
vertical-align: baseline;
}
#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
</style>			<style type="text/css">
/* If html does not have either class, do not show lazy loaded images. */
html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
display: none;
}
</style>
<script>
document.documentElement.classList.add(
'jetpack-lazy-images-js-enabled'
);
</script>
<link rel="icon" href="https://theisaanrecord.co/wp-content/uploads/2016/12/cropped-fav-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://theisaanrecord.co/wp-content/uploads/2016/12/cropped-fav-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://theisaanrecord.co/wp-content/uploads/2016/12/cropped-fav-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://theisaanrecord.co/wp-content/uploads/2016/12/cropped-fav-270x270.jpg" />
<style type="text/css"></style>		<style id="wp-custom-css">
@media (max-width: 1020px) { 
.navbar-wrap {
border-bottom: 1px solid #e9ecef;
background: #009a8c;
}
}
h1:lang(en) {
font-family: "Georgia",Times,Times New Roman,serif;
font-weight: bold;}
h2:lang(en) {
font-family: "Georgia",Times,Times New Roman,serif; 
font-weight: bold;}
h3:lang(en) {
font-family: "Georgia",Times,Times New Roman,serif; 
font-weight: bold;}
h4:lang(en) {
font-family: "Georgia",Times,Times New Roman,serif; 
font-weight: bold;}
h5:lang(en) {
font-family: "Georgia",Times,Times New Roman,serif; 
font-weight: bold;}
h6:lang(en) {
font-family: "Georgia",Times,Times New Roman,serif; 
font-weight: bold;}
p:lang(en) {
font-family: "Georgia",Times,Times New Roman,serif ; 
}
.entry-excerpt:lang(en) {
font-family: "Georgia",Times,Times New Roman,serif; 
}
.navbar-nav:lang(en) > li > a, .cs-mega-menu-child > a, .widget_archive li, .widget_categories li, .widget_meta li a, .widget_nav_menu .menu > li > a, .widget_pages .page_item a {
font-family: "Georgia",Times,Times New Roman,serif !important; 
font-size: 0.9rem !important;
letter-spacing: 0px;
text-transform: uppercase;
}
h1,h2,h3,h4,h5,h6:lang(en) {
line-height: initial;
}
.navbar-nav:lang(th) > li > a, .cs-mega-menu-child > a, .widget_archive li, .widget_categories li, .widget_meta li a, .widget_nav_menu .menu > li > a, .widget_pages .page_item a {
font-family: "Iconic",Times,Times New Roman,serif !important; 
font-size: 1.2rem !important;
letter-spacing: 0px;
text-transform: uppercase;
}
.layout-featured-grid-simple .entry-title {
font-size: 1.6rem;
}
.layout-featured-grid .entry-title {
font-size: 1.6rem;
}
.layout-list-alternative .entry-title {
font-size: 1.6rem;
}
.layout-featured-list .entry-title {
font-size: 1.6rem;
}
.layout-list .entry-title {
font-size: 1.6rem;
}
.layout-featured-full .entry-excerpt {
font-size: inherit;
line-height: 1;
}
h5.entry-title a {
font-size: 1.4rem;
}
h6.entry-title a {
font-size: 1.4rem;
}
.layout-featured-grid:lang(en) .entry-title {
font-size: 1.4rem;
}
.layout-featured-grid-simple:lang(en) .entry-title:lang(en) {
font-size: 1.4rem;
}
.layout-list:lang(en) .entry-title:lang(en) {
font-size: 1.4rem;
}
h5.entry-title:lang(en) a {
font-size: 1.2rem;
}
.pk-widget-posts .pk-post-data .meta-category, .pk-widget-posts .pk-post-data .entry-title {
display: inline-block;
margin-bottom: 0;
}
.sticky-sidebar-enabled.stick-to-bottom .sidebar-1 {
position: relative;
position: sticky;
bottom: 2rem;
margin-top: auto;
flex: 0 0 auto;
background: #009a8c2e;
padding: 20px;
}
.post-sidebar-author .title-author, .post-sidebar-author .note {
font-size: 1.4rem;
margin-bottom: 0.5rem;
}
.post-comments-show {
margin-top: 3rem;
text-align: center;
display: none;
}
section.cs-custom-content.cs-custom-content-footer-before {
margin: 50px 0;
}
.wp-block-quote:not(.is-large), .wp-block-quote:not(.is-style-large),blockquote ,blockquote.wp-block-quote {
position: relative;
font-size: 1.5rem;
line-height: 1rem;
padding: 0 0 0 1.5rem;
margin-top: 48px;
margin-bottom: 48px;
border-top: 0;
border-bottom: 0;
color: #000000;
max-width: 500px;
margin: 0 auto;
border-left: 4px solid #000 !important;
}		</style>
<style id="kirki-inline-styles">a:hover, .entry-content a, .must-log-in a, blockquote:before, .cs-bg-dark .footer-title, .cs-bg-dark .pk-social-links-scheme-bold:not(.pk-social-links-scheme-light-rounded) .pk-social-links-link .pk-social-links-icon{color:#333333;}.wp-block-button .wp-block-button__link:not(.has-background), button, .button, input[type="button"], input[type="reset"], input[type="submit"], .cs-bg-dark .pk-social-links-scheme-light-rounded .pk-social-links-link:hover .pk-social-links-icon, article .cs-overlay .post-categories a:hover, .post-format-icon > a:hover, .cs-list-articles > li > a:hover:before, .pk-bg-primary, .pk-button-primary, .pk-badge-primary, h2.pk-heading-numbered:before, .pk-post-item .pk-post-thumbnail a:hover .pk-post-number, .post-comments-show button{background-color:#333333;}.pk-bg-overlay, .pk-zoom-icon-popup:after{background-color:rgba(0,0,0,0.25);}.header-large .navbar-topbar, .header-large .offcanvas-header{background-color:#009a8c;}.navbar-primary, .header-default .offcanvas-header{background-color:#ffffff;}.navbar-nav .sub-menu, .navbar-nav .cs-mega-menu-has-categories .cs-mm-categories, .navbar-primary .navbar-dropdown-container{background-color:#0a0a0a;}.navbar-nav > li.menu-item-has-children > .sub-menu:after, .navbar-primary .navbar-dropdown-container:after{border-bottom-color:#0a0a0a;}.site-footer{background-color:#ffffff;}body{font-family:Iconic-Bold, Verdana, Arial, sans-serif;font-size:1rem;font-weight:400;letter-spacing:0px;}.cs-font-primary, button, .button, input[type="button"], input[type="reset"], input[type="submit"], .no-comments, .text-action, .cs-link-more, .share-total, .nav-links, .comment-reply-link, .post-tags a, .post-sidebar-tags a, .tagcloud a, .read-more, .navigation.pagination .nav-links > span, .navigation.pagination .nav-links > a, .pk-font-primary, .navbar-dropdown-btn-follow{font-family:Iconic-Bold, Verdana, Arial, sans-serif;font-size:1.2rem;font-weight:700;letter-spacing:0px;text-transform:uppercase;}label, .cs-font-secondary, .post-meta, .archive-count, .page-subtitle, .site-description, figcaption, .wp-block-image figcaption, .wp-block-audio figcaption, .wp-block-embed figcaption, .wp-block-pullquote cite, .wp-block-pullquote footer, .wp-block-pullquote .wp-block-pullquote__citation, .wp-block-quote cite, .post-format-icon, .comment-metadata, .says, .logged-in-as, .must-log-in, .wp-caption-text, .widget_rss ul li .rss-date, blockquote cite, div[class*="meta-"], span[class*="meta-"], small, .post-sidebar-shares .total-shares, .cs-breadcrumbs, .cs-homepage-category-count, .pk-font-secondary{font-family:Iconic, Verdana, Arial, sans-serif;font-size:1rem;font-weight:400;letter-spacing:0px;text-transform:none;}.entry-content{font-family:inherit;font-size:inherit;letter-spacing:inherit;}h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6, .site-title, .comment-author .fn, blockquote, .wp-block-quote, .wp-block-cover .wp-block-cover-image-text, .wp-block-cover .wp-block-cover-text, .wp-block-cover h2, .wp-block-cover-image .wp-block-cover-image-text, .wp-block-cover-image .wp-block-cover-text, .wp-block-cover-image h2, .wp-block-pullquote p, p.has-drop-cap:not(:focus):first-letter, .pk-font-heading, .post-sidebar-date .reader-text{font-family:Iconic-Bold, Verdana, Arial, sans-serif;font-weight:400;letter-spacing:0px;text-transform:none;}.title-block, .pk-font-block{font-family:Iconic, Verdana, Arial, sans-serif;font-size:1.6rem;font-weight:400;letter-spacing:0px;text-transform:uppercase;color:#000000;}.navbar-nav > li > a, .cs-mega-menu-child > a, .widget_archive li, .widget_categories li, .widget_meta li a, .widget_nav_menu .menu > li > a, .widget_pages .page_item a{font-family:inherit;font-size:1.2rem;letter-spacing:0px;text-transform:uppercase;}.navbar-nav .sub-menu > li > a, .widget_categories .children li a, .widget_nav_menu .sub-menu > li > a{font-family:inherit;font-size:1.2rem;letter-spacing:0px;text-transform:none;}</style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-35232 single-format-standard wp-embed-responsive qubely qubely-frontend cs-page-layout-right header-large navbar-sticky-enabled sticky-sidebar-enabled stick-to-bottom block-align-enabled">
<div class="site-overlay"></div>
<div class="offcanvas">
<div class="offcanvas-header cs-bg-navbar-dark">
<nav class="navbar navbar-offcanvas">
<a class="navbar-brand" href="https://theisaanrecord.co/th/" rel="home">
<img src="https://theisaanrecord.co/wp-content/uploads/2022/03/logo-TheIsaanRecord.png"  alt="เดอะอีสานเรคคอร์ด" >					</a>
<button type="button" class="toggle-offcanvas button-round">
<i class="cs-icon cs-icon-x"></i>
</button>
</nav>
</div>
<aside class="offcanvas-sidebar">
<div class="offcanvas-inner">
<div class="widget widget_nav_menu cs-d-lg-none"><div class="menu-main-menu-thai-container"><ul id="menu-main-menu-thai" class="menu"><li id="menu-item-35130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35130"><a href="https://theisaanrecord.co/">หน้าแรก</a></li>
<li id="menu-item-6735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6735"><a href="https://theisaanrecord.co/category/news-th/">ข่าว</a></li>
<li id="menu-item-6736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6736"><a href="https://theisaanrecord.co/category/feature-th/">เจาะประเด็น</a></li>
<li id="menu-item-6737" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-custom-parent menu-item-6737"><a href="https://theisaanrecord.co/category/opinion-th/">ความคิดเห็น</a></li>
<li id="menu-item-29692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29692"><a href="https://theisaanrecord.co/category/%e0%b8%a7%e0%b8%b5%e0%b8%94%e0%b8%b5%e0%b9%82%e0%b8%ad/">วีดีโอ</a></li>
<li id="menu-item-6738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6738"><a href="https://theisaanrecord.co/category/interview-th/">บทสัมภาษณ์</a></li>
<li id="menu-item-6952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6952"><a href="https://theisaanrecord.co/category/miscellaneous-th/">จิปาถะ</a></li>
<li id="menu-item-28590-en" class="lang-item lang-item-57 lang-item-en no-translation lang-item-first menu-item menu-item-type-custom menu-item-object-custom menu-item-28590-en"><a href="https://theisaanrecord.co/en/" hreflang="en-US" lang="en-US"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAHzSURBVHjaYkxOP8IAB//+Mfz7w8Dwi4HhP5CcJb/n/7evb16/APL/gRFQDiAAw3JuAgAIBEDQ/iswEERjGzBQLEru97ll0g0+3HvqMn1SpqlqGsZMsZsIe0SICA5gt5a/AGIEarCPtFh+6N/ffwxA9OvP/7//QYwff/6fZahmePeB4dNHhi+fGb59Y4zyvHHmCEAAAW3YDzQYaJJ93a+vX79aVf58//69fvEPlpIfnz59+vDhw7t37968efP3b/SXL59OnjwIEEAsDP+YgY53b2b89++/awvLn98MDi2cVxl+/vl6mituCtBghi9f/v/48e/XL86krj9XzwEEEENy8g6gu22rfn78+NGs5Ofr16+ZC58+fvyYwX8rxOxXr169fPny+fPn1//93bJlBUAAsQADZMEBxj9/GBxb2P/9+S/R8u3vzxuyaX8ZHv3j8/YGms3w8ycQARmi2eE37t4ACCDGR4/uSkrKAS35B3TT////wADOgLOBIaXIyjBlwxKAAGKRXjCB0SOEaeu+/y9fMnz4AHQxCP348R/o+l+//sMZQBNLEvif3AcIIMZbty7Ly6t9ZmXl+fXj/38GoHH/UcGfP79//BBiYHjy9+8/oUkNAAHEwt1V/vI/KBY/QSISFqM/GBg+MzB8A6PfYC5EFiDAABqgW776MP0rAAAAAElFTkSuQmCC" title="English" alt="English" width="16" height="11" style="width: 16px; height: 11px;" /><span style="margin-left:0.3em;">English</span></a></li>
<li id="menu-item-28590-th" class="lang-item lang-item-59 lang-item-th current-lang menu-item menu-item-type-custom menu-item-object-custom menu-item-28590-th"><a href="https://theisaanrecord.co/2022/03/16/a-story-of-student-party-at-mahasarakham-university/" hreflang="th" lang="th"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAFWSURBVHjaYvzPgAD/UNlYEUAAisQgBwAQhGGi/pzP8EBvG+BImqbL7pzuUlda9SJ7DMs85NYEBgX5Ir4AYvz/H2QHhIQz/mMDjIyMnz59AgggRkfXjTmZOu/e/fz7D2jH/7///v398+8PkPEHCEHsv3///fn978+/f8JCnGWlWwACiGX/7jOmhiKPHn3+8wck8fvPv9+//wLRr1//wORfOCkvz8fAsAUggIB++AdxJ8iRQNf++f/rF8TZ/4B6fgEZQPIXRAEoLAACCKjhx9+/f/78+f0LaC/YbIjxyGaDSaCFvxgYvgAEEAs3r5qKqhAPLzs4GP4CnQR2G9CMf2A2iPEH7BNJSe5Tp8wAAojx58+fzMzM//79wxU4EACUBYbS27dvAQKI5R87O1NJCQPEjX//MvwGkn8Yf/8GRggCAY0DSgFt2bsXIIAYv6JGJJ44hgCAAAMA8pZimQIezaoAAAAASUVORK5CYII=" title="ไทย" alt="ไทย" width="16" height="11" style="width: 16px; height: 11px;" /><span style="margin-left:0.3em;">ไทย</span></a></li>
<li id="menu-item-31934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31934"><a href="https://theisaanrecord.co/recovering-peeboon/">ระดมทุนศึกษาประวัติศาสตร์ผีบุญ</a></li>
</ul></div></div>
<div class="widget nav_menu-4 widget_nav_menu"><div class="menu-thai-about-menu-container"><ul id="menu-thai-about-menu" class="menu"><li id="menu-item-2020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2020"><a href="https://theisaanrecord.co/%e0%b8%a5%e0%b8%87%e0%b9%82%e0%b8%86%e0%b8%a9%e0%b8%93%e0%b8%b2%e0%b8%81%e0%b8%b1%e0%b8%9a%e0%b9%80%e0%b8%a3%e0%b8%b2/">ลงโฆษณากับเรา</a></li>
<li id="menu-item-2022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2022"><a href="https://theisaanrecord.co/%e0%b8%a3%e0%b9%88%e0%b8%a7%e0%b8%a1%e0%b8%87%e0%b8%b2%e0%b8%99%e0%b8%81%e0%b8%b1%e0%b8%9a%e0%b9%80%e0%b8%a3%e0%b8%b2/">ร่วมงานกับเรา</a></li>
<li id="menu-item-2021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2021"><a href="https://theisaanrecord.co/%e0%b9%80%e0%b8%81%e0%b8%b5%e0%b9%88%e0%b8%a2%e0%b8%a7%e0%b8%81%e0%b8%b1%e0%b8%9a%e0%b9%80%e0%b8%a3%e0%b8%b2/">เกี่ยวกับเรา</a></li>
<li id="menu-item-2019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2019"><a href="https://theisaanrecord.co/%e0%b8%95%e0%b8%b4%e0%b8%94%e0%b8%95%e0%b9%88%e0%b8%ad%e0%b9%80%e0%b8%a3%e0%b8%b2/">ติดต่อเรา</a></li>
</ul></div></div>			</div>
</aside>
</div>
<div id="page" class="site">
<div class="site-inner">
<header id="masthead" class="site-header">
<div class="navbar navbar-topbar">
<div class="navbar-wrap  cs-bg-navbar-dark navbar-multicolor">
<a class="navbar-brand" href="https://theisaanrecord.co/th/" rel="home">
<img src="https://theisaanrecord.co/wp-content/uploads/2022/03/logo-TheIsaanRecord.png"  alt="เดอะอีสานเรคคอร์ด" >			</a>
</div>
</div>
<nav class="navbar navbar-primary navbar-bottombar">
<div class="navbar-wrap ">
<div class="navbar-container">
<div class="navbar-content">
<button type="button" class="navbar-toggle-offcanvas toggle-offcanvas toggle-offcanvas-show">
<i class="cs-icon cs-icon-menu"></i>
</button>
<a class="navbar-brand" href="https://theisaanrecord.co/th/" rel="home">
<img src="https://theisaanrecord.co/wp-content/uploads/2022/03/logo-TheIsaanRecord.png"  alt="เดอะอีสานเรคคอร์ด" >			</a>
<ul id="menu-main-menu-thai-1" class="navbar-nav  cs-navbar-nav-submenu-dark"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35130"><a href="https://theisaanrecord.co/">หน้าแรก</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6735"><a href="https://theisaanrecord.co/category/news-th/">ข่าว</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6736"><a href="https://theisaanrecord.co/category/feature-th/">เจาะประเด็น</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-custom-parent menu-item-6737"><a href="https://theisaanrecord.co/category/opinion-th/">ความคิดเห็น</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29692"><a href="https://theisaanrecord.co/category/%e0%b8%a7%e0%b8%b5%e0%b8%94%e0%b8%b5%e0%b9%82%e0%b8%ad/">วีดีโอ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6738"><a href="https://theisaanrecord.co/category/interview-th/">บทสัมภาษณ์</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6952"><a href="https://theisaanrecord.co/category/miscellaneous-th/">จิปาถะ</a></li>
<li class="lang-item lang-item-57 lang-item-en no-translation lang-item-first menu-item menu-item-type-custom menu-item-object-custom menu-item-28590-en"><a href="https://theisaanrecord.co/en/" hreflang="en-US" lang="en-US"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAHzSURBVHjaYkxOP8IAB//+Mfz7w8Dwi4HhP5CcJb/n/7evb16/APL/gRFQDiAAw3JuAgAIBEDQ/iswEERjGzBQLEru97ll0g0+3HvqMn1SpqlqGsZMsZsIe0SICA5gt5a/AGIEarCPtFh+6N/ffwxA9OvP/7//QYwff/6fZahmePeB4dNHhi+fGb59Y4zyvHHmCEAAAW3YDzQYaJJ93a+vX79aVf58//69fvEPlpIfnz59+vDhw7t37968efP3b/SXL59OnjwIEEAsDP+YgY53b2b89++/awvLn98MDi2cVxl+/vl6mituCtBghi9f/v/48e/XL86krj9XzwEEEENy8g6gu22rfn78+NGs5Ofr16+ZC58+fvyYwX8rxOxXr169fPny+fPn1//93bJlBUAAsQADZMEBxj9/GBxb2P/9+S/R8u3vzxuyaX8ZHv3j8/YGms3w8ycQARmi2eE37t4ACCDGR4/uSkrKAS35B3TT////wADOgLOBIaXIyjBlwxKAAGKRXjCB0SOEaeu+/y9fMnz4AHQxCP348R/o+l+//sMZQBNLEvif3AcIIMZbty7Ly6t9ZmXl+fXj/38GoHH/UcGfP79//BBiYHjy9+8/oUkNAAHEwt1V/vI/KBY/QSISFqM/GBg+MzB8A6PfYC5EFiDAABqgW776MP0rAAAAAElFTkSuQmCC" title="English" alt="English" width="16" height="11" style="width: 16px; height: 11px;" /><span style="margin-left:0.3em;">English</span></a></li>
<li class="lang-item lang-item-59 lang-item-th current-lang menu-item menu-item-type-custom menu-item-object-custom menu-item-28590-th"><a href="https://theisaanrecord.co/2022/03/16/a-story-of-student-party-at-mahasarakham-university/" hreflang="th" lang="th"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAFWSURBVHjaYvzPgAD/UNlYEUAAisQgBwAQhGGi/pzP8EBvG+BImqbL7pzuUlda9SJ7DMs85NYEBgX5Ir4AYvz/H2QHhIQz/mMDjIyMnz59AgggRkfXjTmZOu/e/fz7D2jH/7///v398+8PkPEHCEHsv3///fn978+/f8JCnGWlWwACiGX/7jOmhiKPHn3+8wck8fvPv9+//wLRr1//wORfOCkvz8fAsAUggIB++AdxJ8iRQNf++f/rF8TZ/4B6fgEZQPIXRAEoLAACCKjhx9+/f/78+f0LaC/YbIjxyGaDSaCFvxgYvgAEEAs3r5qKqhAPLzs4GP4CnQR2G9CMf2A2iPEH7BNJSe5Tp8wAAojx58+fzMzM//79wxU4EACUBYbS27dvAQKI5R87O1NJCQPEjX//MvwGkn8Yf/8GRggCAY0DSgFt2bsXIIAYv6JGJJ44hgCAAAMA8pZimQIezaoAAAAASUVORK5CYII=" title="ไทย" alt="ไทย" width="16" height="11" style="width: 16px; height: 11px;" /><span style="margin-left:0.3em;">ไทย</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31934"><a href="https://theisaanrecord.co/recovering-peeboon/">ระดมทุนศึกษาประวัติศาสตร์ผีบุญ</a></li>
</ul>		<button type="button" class="navbar-toggle-search toggle-search">
<i class="cs-icon cs-icon-search"></i>
</button>
</div><!-- .navbar-content -->
</div><!-- .navbar-container -->
</div><!-- .navbar-wrap -->
<div class="site-search" id="search">
<div class="cs-container">
<div class="search-form-wrap">
<form role="search" method="get" class="search-form" action="https://theisaanrecord.co/th/">
<label class="sr-only">Search for:</label>
<div class="cs-input-group">
<input type="search" value="" name="s" data-swplive="true" data-swpengine="default" data-swpconfig="default" class="search-field" placeholder="Enter your search topic" required>
<button type="submit" class="search-submit">Search</button>
</div>
</form>
<span class="search-close"></span>
</div>
</div>
</div>
</nav><!-- .navbar -->
</header><!-- #masthead -->
<div class="site-content sidebar-enabled sidebar-right post-sidebar-enabled">
<section class="entry-header entry-single-header entry-header-large entry-header-thumbnail">
<div class="cs-overlay cs-overlay-simple cs-overlay-ratio cs-ratio-large">
<div class="cs-overlay-background">
<img width="666" height="430" src="https://theisaanrecord.co/wp-content/uploads/2022/03/image5-1.jpg" class="pk-lazyload-disabled wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://theisaanrecord.co/wp-content/uploads/2022/03/image5-1.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />			</div>
</div>
<div class="cs-container">
<div class="entry-inline-meta">
<div class="meta-category"><ul class="post-categories">
<li><a href="https://theisaanrecord.co/category/opinion-th/" rel="category tag">ความคิดเห็น</a></li></ul></div>			</div>
<h1 class="entry-title">กว่าจะมาถึงวันนี้ : กำเนิดพรรคชาวดิน </h1>
<div class="entry-meta-details">
<div class="pk-share-buttons-wrap pk-share-buttons-layout-default pk-share-buttons-scheme-default pk-share-buttons-has-counts pk-share-buttons-has-total-counts pk-share-buttons-post_header pk-share-buttons-mode-php pk-share-buttons-mode-rest" data-post-id="35232" data-share-url="https://theisaanrecord.co/2022/03/16/a-story-of-student-party-at-mahasarakham-university/" >
<div class="pk-share-buttons-total pk-share-buttons-total-no-count">
<div class="pk-share-buttons-title pk-font-primary">Total</div>
<div class="pk-share-buttons-count pk-font-heading">0</div>
<div class="pk-share-buttons-label pk-font-secondary">Shares</div>
</div>
<div class="pk-share-buttons-items">
<div class="pk-share-buttons-item pk-share-buttons-facebook pk-share-buttons-no-count" data-id="facebook">
<a href="https://www.facebook.com/sharer.php?u=https://theisaanrecord.co/2022/03/16/a-story-of-student-party-at-mahasarakham-university/" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-facebook"></i>
<span class="pk-share-buttons-label pk-font-primary">Share</span>
<span class="pk-share-buttons-count pk-font-secondary">0</span>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-twitter pk-share-buttons-no-count" data-id="twitter">
<a href="https://twitter.com/share?&text=%E0%B8%81%E0%B8%A7%E0%B9%88%E0%B8%B2%E0%B8%88%E0%B8%B0%E0%B8%A1%E0%B8%B2%E0%B8%96%E0%B8%B6%E0%B8%87%E0%B8%A7%E0%B8%B1%E0%B8%99%E0%B8%99%E0%B8%B5%E0%B9%89%20%3A%20%E0%B8%81%E0%B8%B3%E0%B9%80%E0%B8%99%E0%B8%B4%E0%B8%94%E0%B8%9E%E0%B8%A3%E0%B8%A3%E0%B8%84%E0%B8%8A%E0%B8%B2%E0%B8%A7%E0%B8%94%E0%B8%B4%E0%B8%99%C2%A0&via=isaanrecord&url=https://theisaanrecord.co/2022/03/16/a-story-of-student-party-at-mahasarakham-university/" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-twitter"></i>
<span class="pk-share-buttons-label pk-font-primary">Tweet</span>
<span class="pk-share-buttons-count pk-font-secondary">0</span>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-mail pk-share-buttons-no-count" data-id="mail">
<a href="mailto:?subject=%E0%B8%81%E0%B8%A7%E0%B9%88%E0%B8%B2%E0%B8%88%E0%B8%B0%E0%B8%A1%E0%B8%B2%E0%B8%96%E0%B8%B6%E0%B8%87%E0%B8%A7%E0%B8%B1%E0%B8%99%E0%B8%99%E0%B8%B5%E0%B9%89%20%3A%20%E0%B8%81%E0%B8%B3%E0%B9%80%E0%B8%99%E0%B8%B4%E0%B8%94%E0%B8%9E%E0%B8%A3%E0%B8%A3%E0%B8%84%E0%B8%8A%E0%B8%B2%E0%B8%A7%E0%B8%94%E0%B8%B4%E0%B8%99%C2%A0&body=%E0%B8%81%E0%B8%A7%E0%B9%88%E0%B8%B2%E0%B8%88%E0%B8%B0%E0%B8%A1%E0%B8%B2%E0%B8%96%E0%B8%B6%E0%B8%87%E0%B8%A7%E0%B8%B1%E0%B8%99%E0%B8%99%E0%B8%B5%E0%B9%89%20%3A%20%E0%B8%81%E0%B8%B3%E0%B9%80%E0%B8%99%E0%B8%B4%E0%B8%94%E0%B8%9E%E0%B8%A3%E0%B8%A3%E0%B8%84%E0%B8%8A%E0%B8%B2%E0%B8%A7%E0%B8%94%E0%B8%B4%E0%B8%99%C2%A0%20https://theisaanrecord.co/2022/03/16/a-story-of-student-party-at-mahasarakham-university/" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-mail"></i>
<span class="pk-share-buttons-label pk-font-primary">Share</span>
<span class="pk-share-buttons-count pk-font-secondary">0</span>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-whatsapp pk-share-buttons-no-count" data-id="whatsapp">
<a href="whatsapp://send?text=https://theisaanrecord.co/2022/03/16/a-story-of-student-party-at-mahasarakham-university/" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-whatsapp"></i>
<span class="pk-share-buttons-label pk-font-primary">Share</span>
<span class="pk-share-buttons-count pk-font-secondary">0</span>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-fb-messenger pk-share-buttons-no-count" data-id="fb-messenger">
<a href="fb-messenger://share/?link=https://theisaanrecord.co/2022/03/16/a-story-of-student-party-at-mahasarakham-university/" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-fb-messenger"></i>
<span class="pk-share-buttons-label pk-font-primary">Share</span>
<span class="pk-share-buttons-count pk-font-secondary">0</span>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-telegram pk-share-buttons-no-count" data-id="telegram">
<a href="https://t.me/share/url?&text=%E0%B8%81%E0%B8%A7%E0%B9%88%E0%B8%B2%E0%B8%88%E0%B8%B0%E0%B8%A1%E0%B8%B2%E0%B8%96%E0%B8%B6%E0%B8%87%E0%B8%A7%E0%B8%B1%E0%B8%99%E0%B8%99%E0%B8%B5%E0%B9%89%20%3A%20%E0%B8%81%E0%B8%B3%E0%B9%80%E0%B8%99%E0%B8%B4%E0%B8%94%E0%B8%9E%E0%B8%A3%E0%B8%A3%E0%B8%84%E0%B8%8A%E0%B8%B2%E0%B8%A7%E0%B8%94%E0%B8%B4%E0%B8%99%C2%A0&url=https://theisaanrecord.co/2022/03/16/a-story-of-student-party-at-mahasarakham-university/" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-telegram"></i>
<span class="pk-share-buttons-label pk-font-primary">Share</span>
<span class="pk-share-buttons-count pk-font-secondary">0</span>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-line pk-share-buttons-no-count" data-id="line">
<a href="http://line.me/R/msg/text/?https://theisaanrecord.co/2022/03/16/a-story-of-student-party-at-mahasarakham-university/" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-line"></i>
<span class="pk-share-buttons-label pk-font-primary">Share</span>
<span class="pk-share-buttons-count pk-font-secondary">0</span>
</a>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="cs-container">
<div id="content" class="main-content">
<div id="primary" class="content-area">
<main id="main" class="site-main">
<article id="post-35232" class="entry post-35232 post type-post status-publish format-standard has-post-thumbnail category-opinion-th tag-4727 tag-1965 tag-1271 tag-14512 tag-3347">
<div class="entry-container">
<div class="entry-sidebar-wrap">
<div class="entry-sidebar">
<section class="post-section post-sidebar-date">
<time class="entry-date published" datetime="2022-03-16T12:41:56+07:00"><span class="reader-text published-text">Published on</span> มีนาคม 16, 2022</time></section>
<section class="post-section post-sidebar-author">
<h5 class="title-block">
Author	</h5>
<div class="author-wrap">
<div class="author">
<div class="author-description">
<h5 class="title-author">
<span class="fn">
<a href="https://theisaanrecord.co/th/author/phongsathon-tancharoen/" rel="author">
Phongsatorn Tancharoen							</a>
</span>
</h5>
</div>
</div>
</div>
</section>
<section class="post-section post-sidebar-tags"><h5 class="title-block title-tags">Tags</h5><ul><li><a href="https://theisaanrecord.co/tag/%e0%b8%84%e0%b8%a7%e0%b8%b2%e0%b8%a1%e0%b8%82%e0%b8%b1%e0%b8%94%e0%b9%81%e0%b8%a2%e0%b9%89%e0%b8%87/" rel="tag">ความขัดแย้ง</a>,</li><li><a href="https://theisaanrecord.co/tag/%e0%b8%99%e0%b8%b1%e0%b8%81%e0%b8%a8%e0%b8%b6%e0%b8%81%e0%b8%a9%e0%b8%b2/" rel="tag">นักศึกษา</a>,</li><li><a href="https://theisaanrecord.co/tag/%e0%b8%9b%e0%b8%a3%e0%b8%b0%e0%b8%8a%e0%b8%b2%e0%b8%98%e0%b8%b4%e0%b8%9b%e0%b9%84%e0%b8%95%e0%b8%a2/" rel="tag">ประชาธิปไตย</a>,</li><li><a href="https://theisaanrecord.co/tag/%e0%b8%9e%e0%b8%a3%e0%b8%a3%e0%b8%84%e0%b8%8a%e0%b8%b2%e0%b8%a7%e0%b8%94%e0%b8%b4%e0%b8%99/" rel="tag">พรรคชาวดิน</a>,</li><li><a href="https://theisaanrecord.co/tag/%e0%b8%a1%e0%b8%ab%e0%b8%b2%e0%b8%a7%e0%b8%b4%e0%b8%97%e0%b8%a2%e0%b8%b2%e0%b8%a5%e0%b8%b1%e0%b8%a2%e0%b8%a1%e0%b8%ab%e0%b8%b2%e0%b8%aa%e0%b8%b2%e0%b8%a3%e0%b8%84%e0%b8%b2%e0%b8%a1/" rel="tag">มหาวิทยาลัยมหาสารคาม</a></li></ul></section>		<section class="post-section post-sidebar-shares">
<div class="post-sidebar-inner">
<h5 class="title-block">
Share article				</h5>
<div class="pk-share-buttons-wrap pk-share-buttons-layout-simple pk-share-buttons-scheme-default pk-share-buttons-has-counts pk-share-buttons-has-total-counts pk-share-buttons-post_sidebar pk-share-buttons-mode-php pk-share-buttons-mode-rest" data-post-id="35232" data-share-url="https://theisaanrecord.co/2022/03/16/a-story-of-student-party-at-mahasarakham-university/" >
<div class="pk-share-buttons-total pk-share-buttons-total-no-count">
<div class="pk-share-buttons-caption cs-font-secondary">
The post has been shared by			<span class="pk-share-buttons-count"> 0 </span>
people.		</div>
</div>
<div class="pk-share-buttons-items">
<div class="pk-share-buttons-item pk-share-buttons-facebook pk-share-buttons-no-count" data-id="facebook">
<a href="https://www.facebook.com/sharer.php?u=https://theisaanrecord.co/2022/03/16/a-story-of-student-party-at-mahasarakham-university/" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-facebook"></i>
<span class="pk-share-buttons-title pk-font-primary">Facebook</span>
<span class="pk-share-buttons-count pk-font-secondary">0</span>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-twitter pk-share-buttons-no-count" data-id="twitter">
<a href="https://twitter.com/share?&text=%E0%B8%81%E0%B8%A7%E0%B9%88%E0%B8%B2%E0%B8%88%E0%B8%B0%E0%B8%A1%E0%B8%B2%E0%B8%96%E0%B8%B6%E0%B8%87%E0%B8%A7%E0%B8%B1%E0%B8%99%E0%B8%99%E0%B8%B5%E0%B9%89%20%3A%20%E0%B8%81%E0%B8%B3%E0%B9%80%E0%B8%99%E0%B8%B4%E0%B8%94%E0%B8%9E%E0%B8%A3%E0%B8%A3%E0%B8%84%E0%B8%8A%E0%B8%B2%E0%B8%A7%E0%B8%94%E0%B8%B4%E0%B8%99%C2%A0&via=isaanrecord&url=https://theisaanrecord.co/2022/03/16/a-story-of-student-party-at-mahasarakham-university/" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-twitter"></i>
<span class="pk-share-buttons-title pk-font-primary">Twitter</span>
<span class="pk-share-buttons-count pk-font-secondary">0</span>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-line pk-share-buttons-no-count" data-id="line">
<a href="http://line.me/R/msg/text/?https://theisaanrecord.co/2022/03/16/a-story-of-student-party-at-mahasarakham-university/" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-line"></i>
<span class="pk-share-buttons-title pk-font-primary">Line</span>
<span class="pk-share-buttons-count pk-font-secondary">0</span>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-telegram pk-share-buttons-no-count" data-id="telegram">
<a href="https://t.me/share/url?&text=%E0%B8%81%E0%B8%A7%E0%B9%88%E0%B8%B2%E0%B8%88%E0%B8%B0%E0%B8%A1%E0%B8%B2%E0%B8%96%E0%B8%B6%E0%B8%87%E0%B8%A7%E0%B8%B1%E0%B8%99%E0%B8%99%E0%B8%B5%E0%B9%89%20%3A%20%E0%B8%81%E0%B8%B3%E0%B9%80%E0%B8%99%E0%B8%B4%E0%B8%94%E0%B8%9E%E0%B8%A3%E0%B8%A3%E0%B8%84%E0%B8%8A%E0%B8%B2%E0%B8%A7%E0%B8%94%E0%B8%B4%E0%B8%99%C2%A0&url=https://theisaanrecord.co/2022/03/16/a-story-of-student-party-at-mahasarakham-university/" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-telegram"></i>
<span class="pk-share-buttons-title pk-font-primary">Telegram</span>
<span class="pk-share-buttons-count pk-font-secondary">0</span>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-fb-messenger pk-share-buttons-no-count" data-id="fb-messenger">
<a href="fb-messenger://share/?link=https://theisaanrecord.co/2022/03/16/a-story-of-student-party-at-mahasarakham-university/" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-fb-messenger"></i>
<span class="pk-share-buttons-title pk-font-primary">Facebook Messenger</span>
<span class="pk-share-buttons-count pk-font-secondary">0</span>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-mail pk-share-buttons-no-count" data-id="mail">
<a href="mailto:?subject=%E0%B8%81%E0%B8%A7%E0%B9%88%E0%B8%B2%E0%B8%88%E0%B8%B0%E0%B8%A1%E0%B8%B2%E0%B8%96%E0%B8%B6%E0%B8%87%E0%B8%A7%E0%B8%B1%E0%B8%99%E0%B8%99%E0%B8%B5%E0%B9%89%20%3A%20%E0%B8%81%E0%B8%B3%E0%B9%80%E0%B8%99%E0%B8%B4%E0%B8%94%E0%B8%9E%E0%B8%A3%E0%B8%A3%E0%B8%84%E0%B8%8A%E0%B8%B2%E0%B8%A7%E0%B8%94%E0%B8%B4%E0%B8%99%C2%A0&body=%E0%B8%81%E0%B8%A7%E0%B9%88%E0%B8%B2%E0%B8%88%E0%B8%B0%E0%B8%A1%E0%B8%B2%E0%B8%96%E0%B8%B6%E0%B8%87%E0%B8%A7%E0%B8%B1%E0%B8%99%E0%B8%99%E0%B8%B5%E0%B9%89%20%3A%20%E0%B8%81%E0%B8%B3%E0%B9%80%E0%B8%99%E0%B8%B4%E0%B8%94%E0%B8%9E%E0%B8%A3%E0%B8%A3%E0%B8%84%E0%B8%8A%E0%B8%B2%E0%B8%A7%E0%B8%94%E0%B8%B4%E0%B8%99%C2%A0%20https://theisaanrecord.co/2022/03/16/a-story-of-student-party-at-mahasarakham-university/" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-mail"></i>
<span class="pk-share-buttons-title pk-font-primary">Mail</span>
<span class="pk-share-buttons-count pk-font-secondary">0</span>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-whatsapp pk-share-buttons-no-count" data-id="whatsapp">
<a href="whatsapp://send?text=https://theisaanrecord.co/2022/03/16/a-story-of-student-party-at-mahasarakham-university/" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-whatsapp"></i>
<span class="pk-share-buttons-title pk-font-primary">WhatsApp</span>
<span class="pk-share-buttons-count pk-font-secondary">0</span>
</a>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
<div class="entry-content-wrap">
<div class="entry-content">
<figure class="wp-block-image alignfull size-full"><img loading="lazy" width="300" height="176" src="https://theisaanrecord.co/wp-content/uploads/2022/03/image8-1.jpg" alt class="wp-image-35233 jetpack-lazy-image" data-lazy-src="https://theisaanrecord.co/wp-content/uploads/2022/03/image8-1.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" width="300" height="176" src="https://theisaanrecord.co/wp-content/uploads/2022/03/image8-1.jpg" alt="" class="wp-image-35233"/></noscript></figure>
<p><strong>พงศธรณ์ ตันเจริญ เรื่อง&nbsp;</strong></p>
<p><strong>ความขัดแย้งภายใน ม.มหาสารคามระหว่างครูกับศิษย์เมื่อปี 2518 ลุกลามบานปลายถึงขั้นปิดอาคารเรียน แล้วกักบริเวณอาจารย์ไว้นานกว่า 18 ชั่วโมง ส่วนหนึ่งมองว่าเป็นผลพวงจากความเบ่งบานของประชาธิปไตยที่นิสิตรู้สิทธิของตัวเอง แต่อีกแง่หนึ่งกลับมองว่า เป็นความก้าวร้าวที่ยากต่อการปกครอง ซึ่งนั่นเป็นฉากหนึ่งของการเรียนรู้ระบอบประชาธิปไตยในมหาวิทยาลัยและเป็นต้นกำเนิดของพรรคการเมืองของนิสิตอย่างพรรคชาวดิน&nbsp;</strong></p>
<p class="has-drop-cap">พรรคการเมืองนิสิตเป็นองค์กรที่สำคัญต่อการเคลื่อนไหวเรียกร้องในประเด็นทางสังคมและรวมตัวกันทำกิจกรรมต่างๆ รวมทั้งเป็นพื้นที่ให้นิสิตได้เข้ามามีส่วนร่วมในการรักษาสิทธิประโยชน์ภายในมหาวิทยาลัย เปรียบเสมือนพรรคการเมืองระดับชาติที่เป็นองค์กรตัวแทนของประชาชนผ่านการเมืองในระบอบประชาธิปไตย ซึ่งบทบาทของพรรคการเมืองนิสิตเป็นบทบาทที่พยายามจำลองการมีส่วนร่วมทางการเมืองในระดับประเทศให้นิสิตได้ลองสัมผัสการเมืองในระดับมหาวิทยาลัย</p>
<h2 id="%e0%b8%a2%e0%b8%b8%e0%b8%84%e0%b9%81%e0%b8%a3%e0%b8%81%e0%b8%82%e0%b8%ad%e0%b8%87%e0%b8%81%e0%b8%b2%e0%b8%a3%e0%b8%81%e0%b9%88%e0%b8%ad%e0%b8%95%e0%b8%b1%e0%b8%a7%e0%b8%9e%e0%b8%a3%e0%b8%a3%e0%b8%84"><strong>ยุคแรกของการก่อตัวพรรคการเมืองนิสิต</strong></h2>
<p>ก่อนก่อตั้งมหาวิทยาลัยมหาสารคาม สมัยที่ยังเป็นวิทยาลัยวิชาการศึกษา มหาสารคาม ช่วงปี พ.ศ. 2511 &#8211; 2516 การจัดกิจกรรมและรวมกลุ่มกันของนิสิตเป็นไปอย่างเรียบง่าย ไม่ได้ซับซ้อนและไม่เป็นทางการ ยังไม่มีองค์กรนำหรือองค์กรพรรคการเมืองของนิสิต ดังนั้นนิสิตจึงร่วมมือกันภายในทำกิจกรรมและถ่ายทอดองค์ความรู้กับประสบการณ์ในการทำงานจากรุ่นสู่รุ่น</p>
<p>ในยุคดังกล่าวยังไม่มีองค์กรจัดตั้งที่มีลักษณะเป็นพรรคการเมืองนิสิตเพื่อลงเลือกตั้งแข่งขันชิงตำแหน่งนายกองค์การนิสิตและสมาชิกองค์การฯ เป็นแต่เพียงการเสนอชื่อบุคคลเพื่อชิงตำแหน่งเท่านั้น ซึ่งเรียกตำแหน่งผู้นำนิสิตว่า &#8220;ประธานนิสิต&#8221; จากนั้นมาเมื่อปี 2512 จึงเปลี่ยนมาเรียกว่า &nbsp; &nbsp; &nbsp; &#8220;นายกองค์การนิสิต&#8221; จนกลายเป็นชื่อตำแหน่งผู้นำนิสิตจนถึงปัจจุบัน</p>
<p>ยุคแรกเริ่มของกิจกรรมนิสิตในช่วงที่เป็นวิทยาลัยวิชาการศึกษามหาสารคาม ส่วนใหญ่เป็นกิจกรรมที่เกี่ยวกับประเพณีวัฒนธรรมและการลงไปพัฒนาชนบทเป็นหลัก มีการนำกิจกรรมจากภายนอกเข้าสู่รั้วมหาวิทยาลัย ด้วยการจัดกิจกรรมร่วมกับชุมชน ส่วนใหญ่เป็นงานบุญประเพณี กล่าวได้ว่าในยุคเริ่มต้นของกิจกรรมนิสิตนั้นเป็นยุคสายลมแสงแดด</p>
<figure class="wp-block-image alignfull size-full"><img loading="lazy" width="300" height="216" src="https://theisaanrecord.co/wp-content/uploads/2022/03/image6-1.jpg" alt class="wp-image-35234 jetpack-lazy-image" data-lazy-srcset="https://theisaanrecord.co/wp-content/uploads/2022/03/image6-1.jpg 300w, https://theisaanrecord.co/wp-content/uploads/2022/03/image6-1-140x100.jpg 140w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://theisaanrecord.co/wp-content/uploads/2022/03/image6-1.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" width="300" height="216" src="https://theisaanrecord.co/wp-content/uploads/2022/03/image6-1.jpg" alt="" class="wp-image-35234" srcset="https://theisaanrecord.co/wp-content/uploads/2022/03/image6-1.jpg 300w, https://theisaanrecord.co/wp-content/uploads/2022/03/image6-1-140x100.jpg 140w" sizes="(max-width: 300px) 100vw, 300px" /></noscript><figcaption>ค่ายสุขเกษมอาสาพัฒนาของนิสิต สมัยที่ยังเป็นวิทยาลัยวิชาการศึกษามหาสารคาม เครดิตภาพ <a href="http://www.web.msu.ac.th/msucont.php?mn=mhistory&amp;paction=SHOW_ABOUTMSU">ม.มหาสารคาม</a>&nbsp;&nbsp;<br></figcaption></figure>
<p>ต่อมายกฐานะเป็นมหาวิทยาลัยศรีนครินทร์วิโรฒ วิทยาเขตมหาสารคาม นิสิตจึงมีความตื่นตัวทางการเมืองอันเป็นผลมาจากเหตุการณ์การชุมนุมครั้งใหญ่ของประชาชน เมื่อ 14 ตุลาคม 2516 ช่วงเวลาดังกล่าวจึงเป็นยุคแห่งการตื่นรู้ทางปัญญาและเป็นยุคประชาธิปไตยเบ่งบาน เริ่มตั้งแต่ช่วงปี 2516 ถึง 2519&nbsp;</p>
<p>ช่วงนั้นนิสิตได้รวมกลุ่มกันจัดตั้งองค์กรของตนเอง แต่ไม่ได้มีลักษณะเป็นทางการ ซึ่งแบ่งออกได้ 2 ลักษณะ กลุ่มแรก เป็นนิสิตชั้นปีที่ 3 ถึง 4 ที่จบ ป.กศ.สูง แล้วเข้ามาศึกษาต่อในระดับปริญญาตรี ส่วนใหญ่เป็นข้าราชการครูมาก่อน นิสิตกลุ่มนี้ชื่อว่า &#8220;กลุ่มสังคมใหม่&#8221; แกนหลักหนึ่งในนั้น คือ ขจิตร ชัยนิคม (สมาชิกสภาผู้แทนราษฎรจังหวัดอุดรธานี พรรคเพื่อไทย) และ ไพจิต ศรีวรขาน (สมาชิกสภาผู้แทนราษฎรจังหวัดนครพนม พรรคเพื่อไทย) กลุ่มจัดตั้งดังกล่าวได้รับการรับเลือกเป็นผู้นำนิสิตในระยะแรกๆ</p>
<p>มหาวิทยาลัยศรีนครินทรวิโรฒ วิทยาเขตมหาสารคาม เครดิตภาพ <a href="http://www.web.msu.ac.th/msucont.php?mn=mhistory&amp;paction=SHOW_ABOUTMSU">ม.มหาสารคาม&nbsp;</a></p>
<p>ต่อมาเมื่อปี 2517 ได้เปิดรับนิสิตปริญญาตรีหลักสูตร 4 ปี ส่งผลให้เกิดการรวมตัวกันของนิสิต เกิดการจัดตั้งกลุ่มใหม่ที่มีชื่อว่า “กลุ่มพลัง”&nbsp; มีอาวุธ คำวัน เป็นแกนนำและสมาชิกส่วนใหญ่มาจากสาขาฟิสิกส์และคณิตศาสตร์&nbsp;</p>
<h2 id="%e0%b8%9b%e0%b8%a3%e0%b8%b0%e0%b8%97%e0%b9%89%e0%b8%a7%e0%b8%87%e0%b8%ad%e0%b8%b2%e0%b8%88%e0%b8%b2%e0%b8%a3%e0%b8%a2%e0%b9%8c%e0%b8%94%e0%b9%89%e0%b8%a7%e0%b8%a2%e0%b8%81%e0%b8%b2%e0%b8%a3%e0%b8%9b"><strong>ประท้วงอาจารย์ด้วยการปิดล้อมอาคารเรียน&nbsp;</strong></h2>
<p>ระหว่างนั้นได้เกิดเหตุการณ์สำคัญต่อนิสิตและอาจารย์ในมหาวิทยาลัยอย่างที่ไม่น่าจะมีใครลืมได้ นั่นคือ ความขัดแย้งระหว่างอาจารย์กับนิสิตถึงขั้นสร้างความบาดหมางระหว่างผู้เรียนกับผู้สอนในเวลาต่อมา&nbsp;</p>
<p>เหตุการณ์นั้นเกิดขึ้นระหว่างวันที่ 9-11 กุมภาพันธ์ 2518 ที่นิสิตได้รวมตัวกันปิดล้อมอาคารเรียน แล้วขังอาจารย์ไว้ในบนอาคารเรียนหลังที่สอง โดยมีชนวนเหตุจากความไม่พอใจต่ออาจารย์ผู้สอนวิชาคณิตศาสตร์คนหนึ่ง เนื่องจากวิชาดังกล่าวมีผู้สอบตกประมาณ 14 คน (จากจำนวนนิสิตที่เรียนวิชานั้นทั้งหมด 31 คน) และมีนิสิตที่จะต้องสำเร็จการศึกษาในปีการศึกษานั้นรวมอยู่ด้วย&nbsp;</p>
<p>ช่วงเวลานั้นนิสิตได้อ้างว่า เป็นเจตนาและความบกพร่องของอาจารย์ที่ต้องการกลั่นแกล้งด้วยการส่งเกรดช้า จึงเป็นผลให้่นิสิตแก้ไขไม่ทัน และผู้สอนมีพฤติกรรมที่ไม่เหมาะสมในระหว่างการสอนจากการดูถูก ดูหมิ่นผู้เรียน&nbsp;</p>
<p>ขณะนั้นนิสิตกลุ่มหนึ่งในรายวิชาดังกล่าวได้รวมตัวกันทำหนังสือถึงอธิการบดี เพื่อขอให้มหาวิทยาลัยเปิดสอนวิชาที่สอบตกดังกล่าวเพื่อให้นิสิตได้สำเร็จการศึกษาและขอให้เปลี่ยนอาจารย์ผู้สอนในรายวิชาดังกล่าวด้วย&nbsp;</p>
<p>ช่วงนั้นรองอธิการบดีรับข้อเสนอเพียงข้อแรก แต่ข้อเสนออื่นๆ อ้างว่าต้องรอมติที่ประชุมมหาวิทยาลัย จากนั้นนิสิตจึงยื่นหนังสือถึงสภาอาจารย์และสภานิสิตฯ ด้วย ซึ่งสภานิสิตตอบรับว่า จะหาทางช่วยเหลือผู้ได้รับผลกระทบจากปัญหาดังกล่าว&nbsp;</p>
<p>ต่อมาเกิดการประท้วงเรียกร้องโดยนิสิตที่หน้าอาคาร 1 และ โรงอาหารยูงทอง มีการตั้งเครื่องขยายเสียงและมีนิสิตเข้าร่วมชุมนุมเป็นจำนวนมากทำให้การเรียกร้องขยายตัวออกไปยังอาจารย์คนอื่นๆ ด้วย และได้เพิ่มเติมข้อเรียกร้องมาเป็นระยะจนเกิดการลุกลามบานปลายเป็นการปิดล้อมอาคารเรียน&nbsp;</p>
<p>แกนนำในการเคลื่อนไหวดังกล่าวมีสภานิสิตเป็นองค์กรนำทำให้คณาจารย์ไม่พอใจ มีการกล่าวโทษนิสิตว่า มีพฤติกรรมไม่เหมาะสม ดูหมิ่นอาจารย์และสถาบัน กระทั่งสภาคณาจารย์ได้ออกแถลงการณ์ตอบโต้ให้นิสิตยุติการกระทำดังกล่าว มิฉะนั้นจะงดการสอน แต่นิสิตยังคงเดินหน้าเคลื่อนไหวต่อ จนกระทั่งทางสภาคณาจารย์แถลงการณ์งดสอนเป็นเวลา 1 เดือน ทำให้เกิดการตอบโต้จากนิสิตมากยิ่งขึ้น&nbsp;</p>
<p>ผลสุดท้ายทางคณาจารย์จำนวน 71 คน ได้ยื่นหนังสือลาออกต่อมหาวิทยาลัย ส่วนนิสิตได้เดินหน้าเข้าพบอธิการบดีที่ มศว.ประสานมิตร (กรุงเทพฯ) เพื่อยื่นหนังสือให้ย้ายอาจารย์ผู้สอนวิชาคณิตศาสตร์คนดังกล่าวและขอให้มีการหาอาจารย์คนใหม่เข้ามาทดแทน แต่กลุ่มคณาจารย์ได้มีความพยายามในการเข้าพบอธิการบดีที่ มศว. ประสานมิตรเพื่อย้ายนิสิตที่เป็นแกนนำจำนวน 7 คนไปเรียนยังวิทยาเขตอื่น อีกทั้งมีโปรยใบปลิวกล่าวหาว่าแกนนำนิสิต ทั้ง 7 คนเป็นภัยต่อมหาวิทยาลัยและชุมชน อีกทั้งอ้างว่าเป็นเจตนาของชุมชนที่ต้องการให้ย้ายแกนนำนิสิตทั้ง 7 คน ออกจากจังหวัดมหาสารคาม แต่ทางอธิการบดี มศว. ประสานมิตรได้ทำเรื่องย้ายอาจารย์คนดังกล่าวแทน และให้กลับมาเปิดเรียนในวันที่ 3 กุมภาพันธ์ 2518&nbsp;</p>
<p>หลังจากที่นิสิตทราบถึงการเคลื่อนไหวของกลุ่มคณาจารย์ ทางนิสิตได้ส่งตัวแทนเข้าพบรองอธิการบดีและสภาคณาจารย์เมื่อวันที่ 5 กุมภาพันธ์ 2518&nbsp; ณ อาคารสอง การประชุมครั้งนั้นเป็นไปอย่างเคร่งเครียด ระหว่างที่ยังไม่มีคำตอบได้มีอาจารย์บางส่วนลุกออกจากการประชุมและนิสิตจำนวนมากได้รวมตัวกันรอคำตอบอยู่ข้างล่างอาคาร&nbsp;</p>
<p>เมื่อนิสิตที่รออยู่เห็นอาจารย์จำนวนหนึ่งเดินลงมาจากอาคาร จึงทราบว่าการประชุมไม่เป็นที่สัมฤทธิ์ผล ทำให้นิสิตบางส่วนปิดประตูไม่ให้อาจารย์ออก ซึ่งมีอาจารย์อยู่ข้างในอาคาร 16 คน รวมทั้งรองอธิการบดีด้วย แม้ต่อมาผู้ว่าราชการจังหวัดมหาสารคามและเจ้าหน้าที่ตำรวจจะเข้าไกล่เกลี่ยแต่ไม่เป็นผล&nbsp;</p>
<p>ขณะที่นิสิตได้สลับกันปราศรัยกับเล่นดนตรีอยู่บริเวณหน้าตึก จนสุดท้ายได้มีการเจรจาต่อรองกับนิสิตอีกครั้ง โดยผู้ว่าราชการจังหวัดฯ ทำให้นิสิตยอมปล่อยอาจารย์ออกมาจากอาคาร รวมเวลาที่อาจารย์ถูกกักบริเวณเป็นเวลา 18 ชั่วโมง จากนั้นนิสิตได้ย้ายไปชุมนุมต่อที่หอพักชาย และต่อมาได้ยกเลิกการชุมนุม เนื่องจากถูกผู้ว่าราชการจังหวัดและเจ้าหน้าที่ฝ่ายความมั่นคงกดดัน&nbsp;</p>
<p>ผลจากเหตุการณ์ดังกล่าวทำให้มหาวิทยาลัยอนุมัติย้ายนิสิตที่เป็นแกนนำและให้นิสิตสมัครใจย้ายไปเรียนที่วิทยาเขตอื่นได้ รวมถึงสั่งปิดการเรียนการสอน 1 เทอม แต่เมื่อเปิดการเรียนใหม่ ผลของความขัดแย้งก็ไม่ได้จางหายไปและส่งผลต่อการเลือกตั้งคณะกรรมการองค์การนิสิตทำให้เสียงภายในนิสิตแตกออกเป็น 2 กลุ่ม คือ กลุ่มที่ประท้วงอาจารย์และกลุ่มที่สนับสนุนอาจารย์ แต่จากผลการเลือกตั้งปรากฏว่า กลุ่มที่ประท้วงอาจารย์ชนะการเลือกตั้งโดย อาวุธ คำวัน ได้รับเลือกตั้งเป็นนายกองค์การนิสิตเมื่อปี 2518</p>
<p>จากที่กล่าวมาทั้ง 2 กลุ่ม เป็นกลุ่มการเมืองของนิสิตรุ่นแรก แต่สลายตัวภายหลังจากการล้อมปราบประชาชน เมื่อ 6 ตุลาคม 2519 ซึ่งเป็นช่วงที่ขบวนการนิสิตนักศึกษาในประเทศไทยต้องหนีการปราบปรามและการเคลื่อนไหวในมหาวิทยาลัยถูกทำให้อ่อนกำลังลง&nbsp;</p>
<p>ต่อมาความขัดแย้งทางการเมืองเริ่มผ่อนปรนเป็นผลมาจากการที่รัฐบาลในสมัย พลเอก เปรม ติณสูลานนท์ ซึ่งเปลี่ยนแปลงนโยบายจากที่เคยใช้ความรุนแรงปราบปรามประชาชนที่มีความคิดต่างทางการเมือง โดยเฉพาะพรรคคอมมิวนิสต์แห่งประเทศไทย ซึ่งใช้อาวุธต่อสู้กับรัฐไทยมาตั้งแต่ปี 2508&nbsp; &nbsp; มาสู่การดำเนินนโยบายที่เป็นสายกลางมากยิ่งขึ้นเพื่อรองรับต่อสถานการณ์การเปลี่ยนแปลงทางการเมืองระหว่างประเทศ มีการออกกฎหมายนิรโทษกรรมให้กับผู้เคยเข้าร่วมการเคลื่อนไหวกับพรรคคอมมิวนิสต์แห่งประเทศไทย หลังจากนั้นก็มีประชาชนและอดีตนิสิต นักศึกษาออกมาจากป่าเป็นจำนวนมาก บางส่วนก็ได้เข้าไปทำงานในองค์กรไม่แสวงหาผลกำไรโดยทำการเคลื่อนไหวต่อสู้ในภาคประชาชน ส่วนบางส่วนได้กลับเข้ามาศึกษาต่อในรั้วมหาวิทยาลัย&nbsp;</p>
<p>ผลจากที่กล่าวมานั้นทำให้เกิดการรวมตัวกันของนิสิตจัดตั้งกลุ่มนิสิตขึ้นมาเพื่อเข้าสู่สนามการเลือกตั้งองค์การนิสิตและเป็นพรรคการเมืองของนิสิตกลุ่มแรกในมหาวิทยาลัยศรีนครินทรวิโรฒ วิทยาเขตมหาสารคาม กลุ่มแรกคือ “พรรคชาวดิน” เมื่อปี 2521&nbsp; โดยมีแกนนำจัดตั้งคนสำคัญ คือ สุเพชร ยอดตา และมนพ สกลสินธุ์ศิริ เป็นต้น&nbsp;</p>
<figure class="wp-block-image size-full"><img loading="lazy" width="666" height="430" src="https://theisaanrecord.co/wp-content/uploads/2022/03/image5-1.jpg" alt class="wp-image-35235 jetpack-lazy-image" data-lazy-src="https://theisaanrecord.co/wp-content/uploads/2022/03/image5-1.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" width="666" height="430" src="https://theisaanrecord.co/wp-content/uploads/2022/03/image5-1.jpg" alt="" class="wp-image-35235"/></noscript><figcaption><strong>ภาพกิจกรรมทางการเมืองซึ่งสมาชิกพรรคชาวดินได้เข้าร่วมการเคลื่อไหวเมื่อช่วงปี 2563 ที่ผ่านมา</strong></figcaption></figure>
<p>ในปีเดียวกันพรรคชาวดินได้รับเลือกตั้งให้ทำหน้าที่บริหารองค์การนิสิต โดยมีนายกองค์การนิสิตคนแรกของพรรค คือ สุเพชร ยอดตา ซึ่งได้ออกจากป่าและได้รับเลือกเป็นนายกองค์การนิสิตคนแรกของพรรคชาวดิน&nbsp;&nbsp;</p>
<p>หลังจากนั้นเป็นต้นมาพรรคชาวดินได้ดำเนินกิจกรรมทางการเมืองและการออกค่ายสู่ชนบทเรื่อยมากระทั่งเมื่อปี 2563 เกิดเหตุการณ์ทางการเมืองครั้งสำคัญในช่วงปีนั้น สมาชิกกลุ่มนิสิตชาวดินได้ร่วมต่อสู้เรียกร้องทั้งการเมืองระดับประเทศและการเมืองในระดับมหาวิทยาลัย เริ่มทำ กิจกรรมต่างๆ เพื่อพิทักษ์นิสิตสมกับเป็นองค์กรที่ทำหน้าที่เป็นปากกระบอกเสียงให้นิสิต จนนำไปสู่การส่งคณะผู้สมัครองค์การนิสิต สังกัดพรรคชาวดินประจำปี 2564&nbsp;</p>
<p>เป็นการกลับมาเข้าสู่สนามการเมืองในระดับมหาวิทยาลัยอีกครั้ง หลังจากที่พรรคไม่ได้ส่งผู้สมัคร 1 ปี ทำให้กิจกรรมของพรรคชาวดินกลับมาคึกคักอีกครั้ง ภายใต้คณะทำงานชุดใหม่ นำโดย ธนวิชญ์ เสพสุข&nbsp;</p>
<p><strong>บรรณานุกรม&nbsp;</strong></p>
<ol><li>พนัส ปรีวาสนา (2546), รากเหง้าและการพัฒนาการแห่งสภานิสิต. เอกสารประกอบการบรรยายการสัมมนาสภานิสิต, มหาสารคาม : มหาวิทยาลัยมหาสารคาม </li><li>สารานุกรม ประวัติมหาวิทยาลัยมหาสารคาม (กิจกรรมและเหตุการณ์) (2555),  มหาสารคาม: โครงการจัดตั้งพิพิธภัณฑ์มหาวิทยาลัยมหาสารคาม น. 196-201</li></ol>
<p class="has-cyan-bluish-gray-background-color has-background"><strong>หมายเหตุ: The Isaan Record ยินดีรับฟังความคิดเห็นที่หลากหลายในประเด็นที่เกี่ยวข้องกับภาคตะวันออกเฉียงเหนือ โดยความคิดเห็นที่แสดงบนเว็บไซต์ The Isaan Record ถือเป็นมุมมองของผู้เขียน ซึ่งไม่ได้เป็นมุมมองหรือความคิดเห็นของกองบรรณาธิการและเครือข่าย</strong></p>
</div>
<div class="post-comments post-comments-button" id="comments-hide">
<div id="respond" class="comment-respond">
<h5 id="reply-title" class="title-block title-comment-reply">ใส่ความเห็น <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/03/16/a-story-of-student-party-at-mahasarakham-university/#respond" style="display:none;">ยกเลิกการตอบ</a></small></h5><form action="https://theisaanrecord.co/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">อีเมลของคุณจะไม่แสดงให้คนอื่นเห็น</span> ช่องข้อมูลจำเป็นถูกทำเครื่องหมาย <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">ความเห็น</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">ชื่อ <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">อีเมล <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">เว็บไซต์</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="แสดงความเห็น" /> <input type='hidden' name='comment_post_ID' value='35232' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><!-- Anti-spam plugin wordpress.org/plugins/anti-spam/ --><div class="wantispam-required-fields"><input type="hidden" name="wantispam_t" class="wantispam-control wantispam-control-t" value="1647409665" /><div class="wantispam-group wantispam-group-q" style="clear: both;">
<label>Current ye@r <span class="required">*</span></label>
<input type="hidden" name="wantispam_a" class="wantispam-control wantispam-control-a" value="2022" />
<input type="text" name="wantispam_q" class="wantispam-control wantispam-control-q" value="7.2.5" autocomplete="off" />
</div>
<div class="wantispam-group wantispam-group-e" style="display: none;">
<label>Leave this field empty</label>
<input type="text" name="wantispam_e_email_url_website" class="wantispam-control wantispam-control-e" value="" autocomplete="off" />
</div>
</div><!--\End Anti-spam plugin --></form>	</div><!-- #respond -->
</div><!-- .comments-area -->
<div class="post-comments-show" id="comments">
<button>View Comments (0)</button>
</div>
</div>
</div>
</article>
</main>
</div><!-- .content-area -->
<aside id="secondary" class="widget-area sidebar-area">
<div class="sidebar sidebar-1">
<div class="widget powerkit_widget_posts-6 powerkit_widget_posts"><h5 class="title-block title-widget">สัมภาษณ์</h5>
<div class="widget-body pk-widget-posts pk-widget-posts-template-default pk-widget-posts-template-large posts-per-page-3">
<ul>
<li class="pk-post-item">
<article class="post-35214 post type-post status-publish format-standard has-post-thumbnail category-interview-th tag-14508 tag-12114 tag-13730 tag---th tag-2132 tag-2080">
<div class="pk-post-outer">
<div class="pk-post-inner pk-post-thumbnail">
<a href="https://theisaanrecord.co/2022/03/14/interview-dj-toi-a-red-shirt-after-released-from-jail/" class="post-thumbnail">
<img width="300" height="160" src="https://theisaanrecord.co/wp-content/uploads/2022/03/image5-300x160.jpeg" class="attachment-csco-intermediate-alternative size-csco-intermediate-alternative wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://theisaanrecord.co/wp-content/uploads/2022/03/image5-300x160.jpeg 300w, https://theisaanrecord.co/wp-content/uploads/2022/03/image5-260x140.jpeg 260w, https://theisaanrecord.co/wp-content/uploads/2022/03/image5-800x430.jpeg 800w, https://theisaanrecord.co/wp-content/uploads/2022/03/image5-560x300.jpeg 560w, https://theisaanrecord.co/wp-content/uploads/2022/03/image5-1160x620.jpeg 1160w, https://theisaanrecord.co/wp-content/uploads/2022/03/image5-1920x1024.jpeg 1920w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://theisaanrecord.co/wp-content/uploads/2022/03/image5-300x160.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
</a>
</div>
<div class="pk-post-inner pk-post-data">
<div class="pk-meta-category meta-category"><ul class="post-categories">
<li><a href="https://theisaanrecord.co/category/interview-th/" rel="category tag">บทสัมภาษณ์</a></li></ul></div>
<h5 class="entry-title">
<a href="https://theisaanrecord.co/2022/03/14/interview-dj-toi-a-red-shirt-after-released-from-jail/">เปิดใจ ‘ดีเจต้อย &#8211; พิเชษฐ์ ทาบุดดา’: ผมยังต่อสู้เพื่อความเป็นธรรม</a>
</h5>
<ul class="pk-post-meta post-meta"><li class="pk-meta-date meta-date"><a href="https://theisaanrecord.co/2022/03/14/interview-dj-toi-a-red-shirt-after-released-from-jail/" rel="bookmark">มีนาคม 14, 2022</a></li></ul>			</div>
</div>
</article>
</li>
<li class="pk-post-item">
<article class="post-34772 post type-post status-publish format-standard has-post-thumbnail category-interview-th tag-14436 tag-14434 tag-13914 tag-112-th">
<div class="pk-post-outer">
<div class="pk-post-inner pk-post-thumbnail">
<a href="https://theisaanrecord.co/2022/02/18/one-year-of-talufah-group/" class="post-thumbnail">
<img width="240" height="160" src="https://theisaanrecord.co/wp-content/uploads/2022/02/Tong-scaled-e1645189555413.jpg" class="attachment-csco-intermediate-alternative size-csco-intermediate-alternative wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://theisaanrecord.co/wp-content/uploads/2022/02/Tong-scaled-e1645189555413.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
</a>
</div>
<div class="pk-post-inner pk-post-data">
<div class="pk-meta-category meta-category"><ul class="post-categories">
<li><a href="https://theisaanrecord.co/category/interview-th/" rel="category tag">บทสัมภาษณ์</a></li></ul></div>
<h5 class="entry-title">
<a href="https://theisaanrecord.co/2022/02/18/one-year-of-talufah-group/">1 ปีที่ทะลุฟ้ากับ 19 วันในคุกหญิงของ “ต๋ง ทะลุฟ้า”</a>
</h5>
<ul class="pk-post-meta post-meta"><li class="pk-meta-date meta-date"><a href="https://theisaanrecord.co/2022/02/18/one-year-of-talufah-group/" rel="bookmark">กุมภาพันธ์ 18, 2022</a></li></ul>			</div>
</div>
</article>
</li>
<li class="pk-post-item">
<article class="post-33866 post type-post status-publish format-standard has-post-thumbnail category-interview-th tag-memoria tag-14295 tag-14156 tag-675 tag-14297">
<div class="pk-post-outer">
<div class="pk-post-inner pk-post-thumbnail">
<a href="https://theisaanrecord.co/2022/01/05/apichatpong-from-columbia-to-isaan/" class="post-thumbnail">
<img width="240" height="160" src="https://theisaanrecord.co/wp-content/uploads/2022/01/เจ้ย-e1641342672652.jpeg" class="attachment-csco-intermediate-alternative size-csco-intermediate-alternative wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://theisaanrecord.co/wp-content/uploads/2022/01/เจ้ย-e1641342672652.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
</a>
</div>
<div class="pk-post-inner pk-post-data">
<div class="pk-meta-category meta-category"><ul class="post-categories">
<li><a href="https://theisaanrecord.co/category/interview-th/" rel="category tag">บทสัมภาษณ์</a></li></ul></div>
<h5 class="entry-title">
<a href="https://theisaanrecord.co/2022/01/05/apichatpong-from-columbia-to-isaan/">อภิชาติพงศ์ วีระเศรษฐกุล : “Memoria” จากโคลอมเบียถึงอีสาน</a>
</h5>
<ul class="pk-post-meta post-meta"><li class="pk-meta-date meta-date"><a href="https://theisaanrecord.co/2022/01/05/apichatpong-from-columbia-to-isaan/" rel="bookmark">มกราคม 5, 2022</a></li></ul>			</div>
</div>
</article>
</li>
</ul>
</div>
</div><div class="widget powerkit_widget_posts-8 powerkit_widget_posts"><h5 class="title-block title-widget">วิดีโอ</h5>
<div class="widget-body pk-widget-posts pk-widget-posts-template-default pk-widget-posts-template-large posts-per-page-2">
<ul>
<li class="pk-post-item">
<article class="post-34938 post type-post status-publish format-standard has-post-thumbnail category-13560 tag-14472 tag-6558 tag-3575 tag-14470 tag-1057">
<div class="pk-post-outer">
<div class="pk-post-inner pk-post-thumbnail">
<a href="https://theisaanrecord.co/2022/03/03/democratic-on-hair/" class="post-thumbnail">
<img width="120" height="160" src="https://theisaanrecord.co/wp-content/uploads/2022/02/1-2.jpg" class="attachment-csco-intermediate-alternative size-csco-intermediate-alternative wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://theisaanrecord.co/wp-content/uploads/2022/02/1-2.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
</a>
</div>
<div class="pk-post-inner pk-post-data">
<div class="pk-meta-category meta-category"><ul class="post-categories">
<li><a href="https://theisaanrecord.co/category/%e0%b8%a7%e0%b8%b5%e0%b8%94%e0%b8%b5%e0%b9%82%e0%b8%ad/" rel="category tag">วีดีโอ</a></li></ul></div>
<h5 class="entry-title">
<a href="https://theisaanrecord.co/2022/03/03/democratic-on-hair/">อธิปไตยว่าด้วยเรื่องทรงผม</a>
</h5>
<ul class="pk-post-meta post-meta"><li class="pk-meta-date meta-date"><a href="https://theisaanrecord.co/2022/03/03/democratic-on-hair/" rel="bookmark">มีนาคม 3, 2022</a></li></ul>			</div>
</div>
</article>
</li>
<li class="pk-post-item">
<article class="post-34825 post type-post status-publish format-standard has-post-thumbnail category-13560 tag-14452 tag-14414 tag-6614 tag-4092 tag-10723">
<div class="pk-post-outer">
<div class="pk-post-inner pk-post-thumbnail">
<a href="https://theisaanrecord.co/2022/02/21/communities-in-korat-effected-by-high-speed-trains/" class="post-thumbnail">
<img width="284" height="160" src="https://theisaanrecord.co/wp-content/uploads/2022/02/ปก-e1645444922962.jpg" class="attachment-csco-intermediate-alternative size-csco-intermediate-alternative wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://theisaanrecord.co/wp-content/uploads/2022/02/ปก-e1645444922962.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
</a>
</div>
<div class="pk-post-inner pk-post-data">
<div class="pk-meta-category meta-category"><ul class="post-categories">
<li><a href="https://theisaanrecord.co/category/%e0%b8%a7%e0%b8%b5%e0%b8%94%e0%b8%b5%e0%b9%82%e0%b8%ad/" rel="category tag">วีดีโอ</a></li></ul></div>
<h5 class="entry-title">
<a href="https://theisaanrecord.co/2022/02/21/communities-in-korat-effected-by-high-speed-trains/">คนริมรางโคราช เมื่อรถไฟความเร็วสูงมาหา..</a>
</h5>
<ul class="pk-post-meta post-meta"><li class="pk-meta-date meta-date"><a href="https://theisaanrecord.co/2022/02/21/communities-in-korat-effected-by-high-speed-trains/" rel="bookmark">กุมภาพันธ์ 21, 2022</a></li></ul>			</div>
</div>
</article>
</li>
</ul>
</div>
</div><div class="widget powerkit_widget_posts-10 powerkit_widget_posts"><h5 class="title-block title-widget">จิปาถะ</h5>
<div class="widget-body pk-widget-posts pk-widget-posts-template-default pk-widget-posts-template-large posts-per-page-2">
<ul>
<li class="pk-post-item">
<article class="post-34840 post type-post status-publish format-standard has-post-thumbnail category-miscellaneous-th tag-7896 tag-2562 tag-553 tag-14458">
<div class="pk-post-outer">
<div class="pk-post-inner pk-post-thumbnail">
<a href="https://theisaanrecord.co/2022/02/25/chai-kha-short-story-2/" class="post-thumbnail">
<img width="300" height="137" src="https://theisaanrecord.co/wp-content/uploads/2022/02/image-25.jpeg" class="attachment-csco-intermediate-alternative size-csco-intermediate-alternative wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://theisaanrecord.co/wp-content/uploads/2022/02/image-25.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
</a>
</div>
<div class="pk-post-inner pk-post-data">
<div class="pk-meta-category meta-category"><ul class="post-categories">
<li><a href="https://theisaanrecord.co/category/miscellaneous-th/" rel="category tag">จิปาถะ</a></li></ul></div>
<h5 class="entry-title">
<a href="https://theisaanrecord.co/2022/02/25/chai-kha-short-story-2/">ชายคาเรื่องสั้น (2) &#8211; เมืองเก่า</a>
</h5>
<ul class="pk-post-meta post-meta"><li class="pk-meta-date meta-date"><a href="https://theisaanrecord.co/2022/02/25/chai-kha-short-story-2/" rel="bookmark">กุมภาพันธ์ 25, 2022</a></li></ul>			</div>
</div>
</article>
</li>
<li class="pk-post-item">
<article class="post-34449 post type-post status-publish format-standard has-post-thumbnail category-miscellaneous-th tag-3579 tag-7896 tag-4252 tag-14402 tag-13768">
<div class="pk-post-outer">
<div class="pk-post-inner pk-post-thumbnail">
<a href="https://theisaanrecord.co/2022/01/29/short-story-1/" class="post-thumbnail">
<img width="247" height="160" src="https://theisaanrecord.co/wp-content/uploads/2022/01/ผีบุญสอง.jpg" class="attachment-csco-intermediate-alternative size-csco-intermediate-alternative wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://theisaanrecord.co/wp-content/uploads/2022/01/ผีบุญสอง.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
</a>
</div>
<div class="pk-post-inner pk-post-data">
<div class="pk-meta-category meta-category"><ul class="post-categories">
<li><a href="https://theisaanrecord.co/category/miscellaneous-th/" rel="category tag">จิปาถะ</a></li></ul></div>
<h5 class="entry-title">
<a href="https://theisaanrecord.co/2022/01/29/short-story-1/">2444</a>
</h5>
<ul class="pk-post-meta post-meta"><li class="pk-meta-date meta-date"><a href="https://theisaanrecord.co/2022/01/29/short-story-1/" rel="bookmark">มกราคม 29, 2022</a></li></ul>			</div>
</div>
</article>
</li>
</ul>
</div>
</div><div class="widget powerkit_social_links_widget-3 powerkit_social_links_widget">
<div class="widget-body">
<h5 class="title-block title-widget">Social Links</h5>	<div class="pk-social-links-wrap  pk-social-links-template-columns pk-social-links-template-col-2 pk-social-links-align-default pk-social-links-scheme-bold-bg pk-social-links-titles-enabled pk-social-links-counts-disabled pk-social-links-labels-enabled">
<div class="pk-social-links-items">
<div class="pk-social-links-item pk-social-links-facebook  pk-social-links-no-count" data-id="facebook">
<a href="https://facebook.com/IsaanRecord" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="Facebook">
<i class="pk-social-links-icon pk-icon pk-icon-facebook"></i>
<span class="pk-social-links-title pk-font-heading">Facebook</span>
<span class="pk-social-links-label pk-font-secondary">Likes</span>
</a>
</div>
<div class="pk-social-links-item pk-social-links-twitter  pk-social-links-no-count" data-id="twitter">
<a href="https://twitter.com/isaanrecord" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="Twitter">
<i class="pk-social-links-icon pk-icon pk-icon-twitter"></i>
<span class="pk-social-links-title pk-font-heading">Twitter</span>
<span class="pk-social-links-label pk-font-secondary">Followers</span>
</a>
</div>
<div class="pk-social-links-item pk-social-links-instagram  pk-social-links-no-count" data-id="instagram">
<a href="https://www.instagram.com/isaan_record" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="Instagram">
<i class="pk-social-links-icon pk-icon pk-icon-instagram"></i>
<span class="pk-social-links-title pk-font-heading">Instagram</span>
<span class="pk-social-links-label pk-font-secondary">Followers</span>
</a>
</div>
<div class="pk-social-links-item pk-social-links-youtube  pk-social-links-no-count" data-id="youtube">
<a href="https://www.youtube.com/channel/IsaanRecord" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="YouTube">
<i class="pk-social-links-icon pk-icon pk-icon-youtube"></i>
<span class="pk-social-links-title pk-font-heading">YouTube</span>
<span class="pk-social-links-label pk-font-secondary">Subscribers</span>
</a>
</div>
</div>
</div>
</div>
</div>					</div>
<div class="sidebar sidebar-2"></div>
</aside><!-- .widget-area -->

</div><!-- .main-content -->
</div><!-- .cs-container -->
</div><!-- .site-content -->
<div class="section-footer-posts">
<div class="cs-container">
<div class="cs-footer-posts-wrap">
<div class="cs-footer-posts cs-featured-posts cs-featured-type-4">
<article class="layout-featured-grid post-35040 post type-post status-publish format-standard has-post-thumbnail category-opinion-th tag-4771 tag-2324 tag--th tag-4913 tag-2773">
<div class="post-wrap">
<div class="post-outer">
<a class="post-link" href="https://theisaanrecord.co/2022/03/09/local-and-corruption-1/"></a>
<div class="post-inner entry-thumbnail">
<div class="cs-overlay cs-overlay-simple cs-overlay-ratio cs-ratio-landscape cs-bg-dark">
<div class="cs-overlay-background">
<img width="249" height="140" src="https://theisaanrecord.co/wp-content/uploads/2022/03/photo.png" class="attachment-csco-thumbnail-alternative size-csco-thumbnail-alternative wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://theisaanrecord.co/wp-content/uploads/2022/03/photo.png 900w, https://theisaanrecord.co/wp-content/uploads/2022/03/photo-320x180.png 320w" data-lazy-sizes="(max-width: 249px) 100vw, 249px" data-lazy-src="https://theisaanrecord.co/wp-content/uploads/2022/03/photo.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />						</div>
<div class="cs-overlay-content">
<div class="meta-category"><ul class="post-categories">
<li><a href="https://theisaanrecord.co/category/opinion-th/" rel="category tag">ความคิดเห็น</a></li></ul></div>						</div>
</div>
</div>
<div class="post-inner entry-inner entry-data">
<header class="entry-header">
<h2 class="entry-title">องค์กรปกครองส่วนท้องถิ่นกับการทุจริตคอร์รัปชั่น (ตอนที่ 1)</h2>				</header>
<div class="entry-excerpt">
เวลาเพียง 9 ปี การทุจริตสร้างความเสียหายให้กับสังคมไทยมากกว่า 5 แสนล้านบาท เกือบ 80 %&hellip;				</div>
<ul class="post-meta"><li class="meta-date">มีนาคม 9, 2022</li></ul>			</div>
</div><!-- .post-outer -->
</div>
</article><!-- #post-35040 -->
<article class="layout-featured-grid post-35029 post type-post status-publish format-standard has-post-thumbnail category-opinion-th tag-140 tag-1271 tag-6614 tag-14480 tag-4092">
<div class="post-wrap">
<div class="post-outer">
<a class="post-link" href="https://theisaanrecord.co/2022/03/08/tearing-up-democracys-roots-thai-version/"></a>
<div class="post-inner entry-thumbnail">
<div class="cs-overlay cs-overlay-simple cs-overlay-ratio cs-ratio-landscape cs-bg-dark">
<div class="cs-overlay-background">
<img width="210" height="140" src="https://theisaanrecord.co/wp-content/uploads/2022/02/image11-e1644312374892.jpg" class="attachment-csco-thumbnail-alternative size-csco-thumbnail-alternative wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://theisaanrecord.co/wp-content/uploads/2022/02/image11-e1644312374892.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />						</div>
<div class="cs-overlay-content">
<div class="meta-category"><ul class="post-categories">
<li><a href="https://theisaanrecord.co/category/opinion-th/" rel="category tag">ความคิดเห็น</a></li></ul></div>						</div>
</div>
</div>
<div class="post-inner entry-inner entry-data">
<header class="entry-header">
<h2 class="entry-title">การทำลายรากประชาธิปไตย </h2>				</header>
<div class="entry-excerpt">
โครงการก่อสร้างรถไฟความเร็วสูงอาจสร้างโอกาสใหม่ๆ ให้กับสังคมไทย&hellip;				</div>
<ul class="post-meta"><li class="meta-date">มีนาคม 8, 2022</li></ul>			</div>
</div><!-- .post-outer -->
</div>
</article><!-- #post-35029 -->
<article class="layout-featured-grid post-34985 post type-post status-publish format-standard has-post-thumbnail category-opinion-th tag-13407 tag--th tag-14420 tag-13562">
<div class="post-wrap">
<div class="post-outer">
<a class="post-link" href="https://theisaanrecord.co/2022/03/04/withit-8-1/"></a>
<div class="post-inner entry-thumbnail">
<div class="cs-overlay cs-overlay-simple cs-overlay-ratio cs-ratio-landscape cs-bg-dark">
<div class="cs-overlay-background">
<img width="173" height="140" src="https://theisaanrecord.co/wp-content/uploads/2022/03/ลุงวิทิต.jpg" class="attachment-csco-thumbnail-alternative size-csco-thumbnail-alternative wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://theisaanrecord.co/wp-content/uploads/2022/03/ลุงวิทิต.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />						</div>
<div class="cs-overlay-content">
<div class="meta-category"><ul class="post-categories">
<li><a href="https://theisaanrecord.co/category/opinion-th/" rel="category tag">ความคิดเห็น</a></li></ul></div>						</div>
</div>
</div>
<div class="post-inner entry-inner entry-data">
<header class="entry-header">
<h2 class="entry-title">ฟ้าส่งมาเป็นกบฏ  (8.1) &#8211; เข้าสู่สมรภูมิภูพาน</h2>				</header>
<div class="entry-excerpt">
ชีวิต “วิทิต จันดาวงศ์” ตั้งแต่สูญเสียพ่อ “ครอง จันดาวงศ์” ต้องระหกระเหิน&hellip;				</div>
<ul class="post-meta"><li class="meta-date">มีนาคม 4, 2022</li></ul>			</div>
</div><!-- .post-outer -->
</div>
</article><!-- #post-34985 -->
<article class="layout-featured-grid post-34818 post type-post status-publish format-standard has-post-thumbnail category-opinion-th tag-14450 tag-10458 tag-11215 tag-3104 tag-5862">
<div class="post-wrap">
<div class="post-outer">
<a class="post-link" href="https://theisaanrecord.co/2022/02/22/power-in-prayuths-hands/"></a>
<div class="post-inner entry-thumbnail">
<div class="cs-overlay cs-overlay-simple cs-overlay-ratio cs-ratio-landscape cs-bg-dark">
<div class="cs-overlay-background">
<img width="210" height="140" src="https://theisaanrecord.co/wp-content/uploads/2022/02/ประยุทธสอง-e1645440731339.jpeg" class="attachment-csco-thumbnail-alternative size-csco-thumbnail-alternative wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://theisaanrecord.co/wp-content/uploads/2022/02/ประยุทธสอง-e1645440731339.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />						</div>
<div class="cs-overlay-content">
<div class="meta-category"><ul class="post-categories">
<li><a href="https://theisaanrecord.co/category/opinion-th/" rel="category tag">ความคิดเห็น</a></li></ul></div>						</div>
</div>
</div>
<div class="post-inner entry-inner entry-data">
<header class="entry-header">
<h2 class="entry-title">กฎหมายในมือประยุทธ์</h2>				</header>
<div class="entry-excerpt">
กว่า 8 ปีภายใต้การบริหารงานของ “ประยุทธ์” ใช้กฎหมายที่เขียนเองอย่างบ้าคลั่ง นับตั้งแต่&hellip;				</div>
<ul class="post-meta"><li class="meta-date">กุมภาพันธ์ 22, 2022</li></ul>			</div>
</div><!-- .post-outer -->
</div>
</article><!-- #post-34818 -->
</div>
</div>
</div>
</div>
<footer id="colophon" class="site-footer ">
<div class="site-info">
<div class="footer-content">
<h5 class="site-title footer-title">เดอะอีสานเรคคอร์ด</h5>
<nav class="navbar-footer"><ul id="menu-thai-legal-menu" class="navbar-nav"><li id="menu-item-2049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2049"><a href="https://theisaanrecord.co/%e0%b8%9c%e0%b8%b1%e0%b8%87%e0%b9%80%e0%b8%a7%e0%b9%87%e0%b8%9a%e0%b9%84%e0%b8%8b%e0%b8%95%e0%b9%8c/">ผังเว็บไซต์</a></li>
<li id="menu-item-2048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2048"><a href="https://theisaanrecord.co/%e0%b8%82%e0%b9%89%e0%b8%ad%e0%b8%95%e0%b8%81%e0%b8%a5%e0%b8%87%e0%b9%81%e0%b8%a5%e0%b8%b0%e0%b9%80%e0%b8%87%e0%b8%b7%e0%b9%88%e0%b8%ad%e0%b8%99%e0%b9%84%e0%b8%82/">คำสงวนสิทธิ</a></li>
<li id="menu-item-2047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2047"><a href="https://theisaanrecord.co/%e0%b8%99%e0%b9%82%e0%b8%a2%e0%b8%9a%e0%b8%b2%e0%b8%a2%e0%b8%84%e0%b8%a7%e0%b8%b2%e0%b8%a1%e0%b9%80%e0%b8%9b%e0%b9%87%e0%b8%99%e0%b8%aa%e0%b9%88%e0%b8%a7%e0%b8%99%e0%b8%95%e0%b8%b1%e0%b8%a7/">นโยบายความเป็นส่วนตัว</a></li>
<li id="menu-item-2046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2046"><a href="https://theisaanrecord.co/%e0%b8%99%e0%b9%82%e0%b8%a2%e0%b8%9a%e0%b8%b2%e0%b8%a2%e0%b8%81%e0%b8%b2%e0%b8%a3%e0%b9%83%e0%b8%8a%e0%b9%89-cookie/">นโยบายการใช้ Cookie</a></li>
</ul></nav>
<div class="footer-copyright">
©2022 THEISAANRECORD.CO. ALL RIGHTS RESERVED.						</div>
</div>
</div><!-- .site-info -->
</footer>
</div><!-- .site-inner -->
</div><!-- .site -->
<a href="#top" class="pk-scroll-to-top">
<i class="pk-icon pk-icon-up"></i>
</a>
<div class="pk-mobile-share-overlay">
<div class="pk-share-buttons-wrap pk-share-buttons-layout-horizontal pk-share-buttons-scheme-default pk-share-buttons-has-counts pk-share-buttons-has-total-counts pk-share-buttons-mobile-share pk-share-buttons-mode-none" data-post-id="35232" data-share-url="https://theisaanrecord.co/2022/03/16/a-story-of-student-party-at-mahasarakham-university/" >
<div class="pk-share-buttons-total pk-share-buttons-total-no-count">
<div class="pk-share-buttons-title pk-font-primary">Total</div>
<div class="pk-share-buttons-count pk-font-heading">0</div>
<div class="pk-share-buttons-label pk-font-secondary">Share</div>
</div>
<div class="pk-share-buttons-items">
<div class="pk-share-buttons-item pk-share-buttons-facebook pk-share-buttons-no-count" data-id="facebook">
<a href="https://www.facebook.com/sharer.php?u=https://theisaanrecord.co/2022/03/16/a-story-of-student-party-at-mahasarakham-university/" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-facebook"></i>
<span class="pk-share-buttons-count pk-font-secondary">0</span>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-fb-messenger pk-share-buttons-no-count" data-id="fb-messenger">
<a href="fb-messenger://share/?link=https://theisaanrecord.co/2022/03/16/a-story-of-student-party-at-mahasarakham-university/" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-fb-messenger"></i>
<span class="pk-share-buttons-count pk-font-secondary">0</span>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-twitter pk-share-buttons-no-count" data-id="twitter">
<a href="https://twitter.com/share?&text=%E0%B8%81%E0%B8%A7%E0%B9%88%E0%B8%B2%E0%B8%88%E0%B8%B0%E0%B8%A1%E0%B8%B2%E0%B8%96%E0%B8%B6%E0%B8%87%E0%B8%A7%E0%B8%B1%E0%B8%99%E0%B8%99%E0%B8%B5%E0%B9%89%20%3A%20%E0%B8%81%E0%B8%B3%E0%B9%80%E0%B8%99%E0%B8%B4%E0%B8%94%E0%B8%9E%E0%B8%A3%E0%B8%A3%E0%B8%84%E0%B8%8A%E0%B8%B2%E0%B8%A7%E0%B8%94%E0%B8%B4%E0%B8%99%C2%A0&via=isaanrecord&url=https://theisaanrecord.co/2022/03/16/a-story-of-student-party-at-mahasarakham-university/" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-twitter"></i>
<span class="pk-share-buttons-count pk-font-secondary">0</span>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-line pk-share-buttons-no-count" data-id="line">
<a href="http://line.me/R/msg/text/?https://theisaanrecord.co/2022/03/16/a-story-of-student-party-at-mahasarakham-university/" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-line"></i>
<span class="pk-share-buttons-count pk-font-secondary">0</span>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-whatsapp pk-share-buttons-no-count" data-id="whatsapp">
<a href="whatsapp://send?text=https://theisaanrecord.co/2022/03/16/a-story-of-student-party-at-mahasarakham-university/" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-whatsapp"></i>
<span class="pk-share-buttons-count pk-font-secondary">0</span>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-telegram pk-share-buttons-no-count" data-id="telegram">
<a href="https://t.me/share/url?&text=%E0%B8%81%E0%B8%A7%E0%B9%88%E0%B8%B2%E0%B8%88%E0%B8%B0%E0%B8%A1%E0%B8%B2%E0%B8%96%E0%B8%B6%E0%B8%87%E0%B8%A7%E0%B8%B1%E0%B8%99%E0%B8%99%E0%B8%B5%E0%B9%89%20%3A%20%E0%B8%81%E0%B8%B3%E0%B9%80%E0%B8%99%E0%B8%B4%E0%B8%94%E0%B8%9E%E0%B8%A3%E0%B8%A3%E0%B8%84%E0%B8%8A%E0%B8%B2%E0%B8%A7%E0%B8%94%E0%B8%B4%E0%B8%99%C2%A0&url=https://theisaanrecord.co/2022/03/16/a-story-of-student-party-at-mahasarakham-university/" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-telegram"></i>
<span class="pk-share-buttons-count pk-font-secondary">0</span>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-mail pk-share-buttons-no-count" data-id="mail">
<a href="mailto:?subject=%E0%B8%81%E0%B8%A7%E0%B9%88%E0%B8%B2%E0%B8%88%E0%B8%B0%E0%B8%A1%E0%B8%B2%E0%B8%96%E0%B8%B6%E0%B8%87%E0%B8%A7%E0%B8%B1%E0%B8%99%E0%B8%99%E0%B8%B5%E0%B9%89%20%3A%20%E0%B8%81%E0%B8%B3%E0%B9%80%E0%B8%99%E0%B8%B4%E0%B8%94%E0%B8%9E%E0%B8%A3%E0%B8%A3%E0%B8%84%E0%B8%8A%E0%B8%B2%E0%B8%A7%E0%B8%94%E0%B8%B4%E0%B8%99%C2%A0&body=%E0%B8%81%E0%B8%A7%E0%B9%88%E0%B8%B2%E0%B8%88%E0%B8%B0%E0%B8%A1%E0%B8%B2%E0%B8%96%E0%B8%B6%E0%B8%87%E0%B8%A7%E0%B8%B1%E0%B8%99%E0%B8%99%E0%B8%B5%E0%B9%89%20%3A%20%E0%B8%81%E0%B8%B3%E0%B9%80%E0%B8%99%E0%B8%B4%E0%B8%94%E0%B8%9E%E0%B8%A3%E0%B8%A3%E0%B8%84%E0%B8%8A%E0%B8%B2%E0%B8%A7%E0%B8%94%E0%B8%B4%E0%B8%99%C2%A0%20https://theisaanrecord.co/2022/03/16/a-story-of-student-party-at-mahasarakham-university/" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-mail"></i>
<span class="pk-share-buttons-count pk-font-secondary">0</span>
</a>
</div>
</div>
</div>
</div>
<script>
// Set Preview CSS
document.addEventListener("DOMContentLoaded", function() {
const cussrent_url = window.location.href;
if (cussrent_url.includes('preview=true')) {
let cssInline = document.createElement('style');
cssInline.type = 'text/css';
cssInline.id = 'qubely-block-js-preview';
cssInline.innerHTML =JSON.parse( localStorage.getItem('qubelyCSS'));
window.document.getElementsByTagName("head")[0].appendChild(cssInline);
}
})
</script>
<div id="fb-root"></div>
<script>( function( d, s, id ) {
var js, fjs = d.getElementsByTagName( s )[0];
if ( d.getElementById( id ) ) return;
js = d.createElement( s ); js.id = id;
js.src = "//connect.facebook.net/th_TH/sdk.js#xfbml=1&version=v2.5&appId=305449883698649";
fjs.parentNode.insertBefore( js, fjs );
}( document, 'script', 'facebook-jssdk' ) );</script>
<style type="text/css">
.searchwp-live-search-results {
opacity: 0;
transition: opacity .25s ease-in-out;
-moz-transition: opacity .25s ease-in-out;
-webkit-transition: opacity .25s ease-in-out;
height: 0;
overflow: hidden;
z-index: 9999995; /* Exceed SearchWP Modal Search Form overlay. */
position: absolute;
display: none;
}
.searchwp-live-search-results-showing {
display: block;
opacity: 1;
height: auto;
overflow: auto;
}
.searchwp-live-search-no-results {
padding: 3em 2em 0;
text-align: center;
}
.searchwp-live-search-no-min-chars:after {
content: "Continue typing";
display: block;
text-align: center;
padding: 2em 2em 0;
}
</style>
<script>
var _SEARCHWP_LIVE_AJAX_SEARCH_BLOCKS = true;
var _SEARCHWP_LIVE_AJAX_SEARCH_ENGINE = 'default';
var _SEARCHWP_LIVE_AJAX_SEARCH_CONFIG = 'default';
</script>
<script src='https://theisaanrecord.co/wp-content/plugins/anti-spam/assets/js/anti-spam.js?ver=7.2.5' id='anti-spam-script-js'></script>
<script src='https://theisaanrecord.co/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script src='https://theisaanrecord.co/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script id='contact-form-7-js-extra'>
var wpcf7 = {"api":{"root":"https:\/\/theisaanrecord.co\/wp-json\/","namespace":"contact-form-7\/v1"}};
</script>
<script src='https://theisaanrecord.co/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6' id='contact-form-7-js'></script>
<script src='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/basic-elements/public/js/public-powerkit-basic-elements.js?ver=4.0.0' id='powerkit-basic-elements-js'></script>
<script src='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/justified-gallery/public/js/jquery.justifiedGallery.min.js?ver=2.6.7' id='justifiedgallery-js'></script>
<script id='powerkit-justified-gallery-js-extra'>
var powerkitJG = {"rtl":""};
</script>
<script src='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/justified-gallery/public/js/public-powerkit-justified-gallery.js?ver=2.6.7' id='powerkit-justified-gallery-js'></script>
<script src='https://theisaanrecord.co/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script src='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/lightbox/public/js/glightbox.min.js?ver=2.6.7' id='glightbox-js'></script>
<script id='powerkit-lightbox-js-extra'>
var powerkit_lightbox_localize = {"text_previous":"Previous","text_next":"Next","text_close":"Close","text_loading":"Loading","text_counter":"of","single_image_selectors":".entry-content img,.single .post-media img","gallery_selectors":".wp-block-gallery,.gallery","exclude_selectors":"","zoom_icon":"1"};
</script>
<script src='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/lightbox/public/js/public-powerkit-lightbox.js?ver=2.6.7' id='powerkit-lightbox-js'></script>
<script id='powerkit-opt-in-forms-js-extra'>
var opt_in = {"ajax_url":"https:\/\/theisaanrecord.co\/wp-admin\/admin-ajax.php","warning_privacy":"Please confirm that you agree with our policies."};
</script>
<script src='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/opt-in-forms/public/js/public-powerkit-opt-in-forms.js?ver=2.6.7' id='powerkit-opt-in-forms-js'></script>
<script async="async" defer="defer" src='//assets.pinterest.com/js/pinit.js?ver=5.8.3' id='powerkit-pinterest-js'></script>
<script id='powerkit-pin-it-js-extra'>
var powerkit_pinit_localize = {"image_selectors":".entry-content img","exclude_selectors":".pk-block-author,.pk-featured-categories img,.pk-inline-posts-container img,.pk-instagram-image,.pk-subscribe-image,.wp-block-cover,.pk-block-posts","only_hover":"1"};
</script>
<script src='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/pinterest/public/js/public-powerkit-pin-it.js?ver=2.6.7' id='powerkit-pin-it-js'></script>
<script src='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/scroll-to-top/public/js/public-powerkit-scroll-to-top.js?ver=2.6.7' id='powerkit-scroll-to-top-js'></script>
<script src='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/share-buttons/public/js/public-powerkit-share-buttons.js?ver=2.6.7' id='powerkit-share-buttons-js'></script>
<script src='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/slider-gallery/public/js/flickity.pkgd.min.js?ver=2.6.7' id='flickity-js'></script>
<script id='powerkit-slider-gallery-js-extra'>
var powerkit_sg_flickity = {"page_info_sep":" of "};
</script>
<script src='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/slider-gallery/public/js/public-powerkit-slider-gallery.js?ver=2.6.7' id='powerkit-slider-gallery-js'></script>
<script src='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/table-of-contents/public/js/public-powerkit-table-of-contents.js?ver=2.6.7' id='powerkit-table-of-contents-js'></script>
<script src='https://theisaanrecord.co/wp-content/themes/spotlight/js/colcade.js?ver=0.2.0' id='colcade-js'></script>
<script src='https://theisaanrecord.co/wp-content/themes/spotlight/js/ofi.min.js?ver=3.2.3' id='object-fit-images-js'></script>
<script id='csco-scripts-js-extra'>
var csco_ajax_nextpost = {"type":"ajax_restapi","not_in":[35232],"next_post":"35040","current_user":"0","nonce":"5aba36ae3b","rest_url":"https:\/\/theisaanrecord.co\/wp-json\/csco\/v1\/more-nextpost","url":"https:\/\/theisaanrecord.co\/wp-admin\/admin-ajax.php"};
var csco_mega_menu = {"rest_url":"https:\/\/theisaanrecord.co\/wp-json\/csco\/v1\/menu-posts"};
</script>
<script src='https://theisaanrecord.co/wp-content/themes/spotlight/js/scripts.js?ver=1.0.0' id='csco-scripts-js'></script>
<script src='https://theisaanrecord.co/wp-includes/js/comment-reply.min.js?ver=5.8.3' id='comment-reply-js'></script>
<script id='swp-live-search-client-js-extra'>
var searchwp_live_search_params = [];
searchwp_live_search_params = {"ajaxurl":"https:\/\/theisaanrecord.co\/wp-admin\/admin-ajax.php","origin_id":35232,"config":{"default":{"engine":"default","input":{"delay":300,"min_chars":3},"results":{"position":"bottom","width":"auto","offset":{"x":0,"y":5}},"spinner":{"lines":12,"length":8,"width":3,"radius":8,"scale":1,"corners":1,"color":"#424242","fadeColor":"transparent","speed":1,"rotate":0,"animation":"searchwp-spinner-line-fade-quick","direction":1,"zIndex":2000000000,"className":"spinner","top":"50%","left":"50%","shadow":"0 0 1px transparent","position":"absolute"}}},"msg_no_config_found":"No valid SearchWP Live Search configuration found!","aria_instructions":"When autocomplete results are available use up and down arrows to review and enter to go to the desired page. Touch device users, explore by touch or with swipe gestures."};;
</script>
<script src='https://theisaanrecord.co/wp-content/plugins/searchwp-live-ajax-search/assets/javascript/dist/script.min.js?ver=1.6.2' id='swp-live-search-client-js'></script>
<script src='https://theisaanrecord.co/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script src='https://theisaanrecord.co/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script src='https://theisaanrecord.co/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
<script type="text/javascript">(function() {
var expirationDate = new Date();
expirationDate.setTime( expirationDate.getTime() + 31536000 * 1000 );
document.cookie = "pll_language=th; expires=" + expirationDate.toUTCString() + "; path=/; secure; SameSite=Lax";
}());</script>	<script type="text/javascript">
"use strict";
(function($) {
$( window ).on( 'load', function() {
// Each All Share boxes.
$( '.pk-share-buttons-mode-rest' ).each( function() {
var powerkitButtonsIds = [],
powerkitButtonsBox = $( this );
// Check Counts.
if ( ! powerkitButtonsBox.hasClass( 'pk-share-buttons-has-counts' ) && ! powerkitButtonsBox.hasClass( 'pk-share-buttons-has-total-counts' ) ) {
return;
}
powerkitButtonsBox.find( '.pk-share-buttons-item' ).each( function() {
if ( $( this ).attr( 'data-id' ).length > 0 ) {
powerkitButtonsIds.push( $( this ).attr( 'data-id' ) );
}
});
// Generate accounts data.
var powerkitButtonsData = {};
if( powerkitButtonsIds.length > 0 ) {
powerkitButtonsData = {
'ids'     : powerkitButtonsIds.join(),
'post_id' : powerkitButtonsBox.attr( 'data-post-id' ),
'url'     : powerkitButtonsBox.attr( 'data-share-url' ),
};
}
// Get results by REST API.
$.ajax({
type: 'GET',
url: 'https://theisaanrecord.co/wp-json/social-share/v1/get-shares',
data: powerkitButtonsData,
beforeSend: function(){
// Add Loading Class.
powerkitButtonsBox.addClass( 'pk-share-buttons-loading' );
},
success: function( response ) {
if ( ! $.isEmptyObject( response ) && ! response.hasOwnProperty( 'code' ) ) {
// Accounts loop.
$.each( response, function( index, data ) {
if ( index !== 'total_count' ) {
// Find Bsa Item.
var powerkitButtonsItem = powerkitButtonsBox.find( '.pk-share-buttons-item[data-id="' + index + '"]');
// Set Count.
if ( data.hasOwnProperty( 'count' ) && data.count  ) {
powerkitButtonsItem.removeClass( 'pk-share-buttons-no-count' ).addClass( 'pk-share-buttons-item-count' );
powerkitButtonsItem.find( '.pk-share-buttons-count' ).html( data.count );
} else {
powerkitButtonsItem.addClass( 'pk-share-buttons-no-count' );
}
}
});
if ( powerkitButtonsBox.hasClass( 'pk-share-buttons-has-total-counts' ) && response.hasOwnProperty( 'total_count' ) ) {
var powerkitButtonsTotalBox = powerkitButtonsBox.find( '.pk-share-buttons-total' );
if ( response.total_count ) {
powerkitButtonsTotalBox.find( '.pk-share-buttons-count' ).html( response.total_count );
powerkitButtonsTotalBox.show().removeClass( 'pk-share-buttons-total-no-count' );
}
}
}
// Remove Loading Class.
powerkitButtonsBox.removeClass( 'pk-share-buttons-loading' );
},
error: function() {
// Remove Loading Class.
powerkitButtonsBox.removeClass( 'pk-share-buttons-loading' );
}
});
});
});
})(jQuery);
</script>
<script src='https://stats.wp.com/e-202211.js' defer></script>
<script>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:9.3.1',blog:'26667528',post:'35232',tz:'7',srv:'theisaanrecord.co'} ]);
_stq.push([ 'clickTrackerInit', '26667528', '35232' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.49054598808289 seconds, on 16-03-22 12:47:45 --><!-- via php -->