<!doctype html>
<html lang="th">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<meta name='robots' content='max-image-preview:large' />
<!-- This site is optimized with the Yoast SEO plugin v15.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>&quot;ปวิน&quot; เชื่อคนรุ่นใหม่ กทม.โหยหาประชาธิปไตย ชี้เผด็จการกลัวเลือกตั้ง - เดอะอีสานเรคคอร์ด</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://theisaanrecord.co/2022/05/18/pavin-urged-new-generation-keep-fighting-for-democracy/" />
<meta property="og:locale" content="th_TH" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;ปวิน&quot; เชื่อคนรุ่นใหม่ กทม.โหยหาประชาธิปไตย ชี้เผด็จการกลัวเลือกตั้ง - เดอะอีสานเรคคอร์ด" />
<meta property="og:description" content="“ปวิน” ชี้ผลเลือกตั้งผู้ว่าฯ กทม.ฉายภาพการเมืองระดับชาติ หาก“ชัชชาติ-วิโรจน์” ชนะเท่ากับคน กทม.กำลังขับเคลื่อนไปสู่การสะท้อนเสียงส่วนมากของคนในประเทศ แต่หากหวยออกขั้วเดิมเท่ากับการเมืองไทยยังรวมศูนย์ เชื่อระบอบเผด็จการกลัวเลือกตั้ง คาดเลือกตั้งครั้งหน้าสนุกแนะจับตาพรรคไหนชูปฏิรูปสถาบัน หนุน 3 จชต.เลือกตั้งผู้ว่าฯ " />
<meta property="og:url" content="https://theisaanrecord.co/2022/05/18/pavin-urged-new-generation-keep-fighting-for-democracy/" />
<meta property="og:site_name" content="เดอะอีสานเรคคอร์ด" />
<meta property="article:publisher" content="https://web.facebook.com/IsaanRecordThai" />
<meta property="article:published_time" content="2022-05-18T05:41:46+00:00" />
<meta property="article:modified_time" content="2022-05-18T05:57:48+00:00" />
<meta property="og:image" content="https://theisaanrecord.co/wp-content/uploads/2022/05/ปวิน.jpeg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="320" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@isaanrecord" />
<meta name="twitter:site" content="@isaanrecord" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="The Isaan Record">
<meta name="twitter:label2" content="Est. reading time">
<meta name="twitter:data2" content="3 นาที">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://theisaanrecord.co/thai/#website","url":"https://theisaanrecord.co/thai/","name":"\u0e40\u0e14\u0e2d\u0e30\u0e2d\u0e35\u0e2a\u0e32\u0e19\u0e40\u0e23\u0e04\u0e04\u0e2d\u0e23\u0e4c\u0e14","description":"\u0e1a\u0e2d\u0e01\u0e40\u0e25\u0e48\u0e32\u0e40\u0e23\u0e37\u0e48\u0e2d\u0e07\u0e23\u0e32\u0e27\u0e40\u0e23\u0e32\u0e0a\u0e32\u0e27\u0e2d\u0e35\u0e2a\u0e32\u0e19","potentialAction":[{"@type":"SearchAction","target":"https://theisaanrecord.co/thai/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"th"},{"@type":"ImageObject","@id":"https://theisaanrecord.co/2022/05/18/pavin-urged-new-generation-keep-fighting-for-democracy/#primaryimage","inLanguage":"th","url":"https://theisaanrecord.co/wp-content/uploads/2022/05/\u0e1b\u0e27\u0e34\u0e19.jpeg","width":640,"height":320},{"@type":"WebPage","@id":"https://theisaanrecord.co/2022/05/18/pavin-urged-new-generation-keep-fighting-for-democracy/#webpage","url":"https://theisaanrecord.co/2022/05/18/pavin-urged-new-generation-keep-fighting-for-democracy/","name":"\"\u0e1b\u0e27\u0e34\u0e19\" \u0e40\u0e0a\u0e37\u0e48\u0e2d\u0e04\u0e19\u0e23\u0e38\u0e48\u0e19\u0e43\u0e2b\u0e21\u0e48 \u0e01\u0e17\u0e21.\u0e42\u0e2b\u0e22\u0e2b\u0e32\u0e1b\u0e23\u0e30\u0e0a\u0e32\u0e18\u0e34\u0e1b\u0e44\u0e15\u0e22 \u0e0a\u0e35\u0e49\u0e40\u0e1c\u0e14\u0e47\u0e08\u0e01\u0e32\u0e23\u0e01\u0e25\u0e31\u0e27\u0e40\u0e25\u0e37\u0e2d\u0e01\u0e15\u0e31\u0e49\u0e07 - \u0e40\u0e14\u0e2d\u0e30\u0e2d\u0e35\u0e2a\u0e32\u0e19\u0e40\u0e23\u0e04\u0e04\u0e2d\u0e23\u0e4c\u0e14","isPartOf":{"@id":"https://theisaanrecord.co/thai/#website"},"primaryImageOfPage":{"@id":"https://theisaanrecord.co/2022/05/18/pavin-urged-new-generation-keep-fighting-for-democracy/#primaryimage"},"datePublished":"2022-05-18T05:41:46+00:00","dateModified":"2022-05-18T05:57:48+00:00","author":{"@id":"https://theisaanrecord.co/thai/#/schema/person/92d1d88288fa0fd85a7ef8b829dcb1ea"},"inLanguage":"th","potentialAction":[{"@type":"ReadAction","target":["https://theisaanrecord.co/2022/05/18/pavin-urged-new-generation-keep-fighting-for-democracy/"]}]},{"@type":"Person","@id":"https://theisaanrecord.co/thai/#/schema/person/92d1d88288fa0fd85a7ef8b829dcb1ea","name":"The Isaan Record","image":{"@type":"ImageObject","@id":"https://theisaanrecord.co/thai/#personlogo","inLanguage":"th","url":"https://secure.gravatar.com/avatar/8261fbcb7a2144216d3854e6da07e849?s=96&d=wp_user_avatar&r=g","caption":"The Isaan Record"}}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel="alternate" type="application/rss+xml" title="เดอะอีสานเรคคอร์ด &raquo; ฟีด" href="https://theisaanrecord.co/th/feed/" />
<link rel="alternate" type="application/rss+xml" title="เดอะอีสานเรคคอร์ด &raquo; ฟีดความเห็น" href="https://theisaanrecord.co/th/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="เดอะอีสานเรคคอร์ด &raquo; &#8220;ปวิน&#8221; เชื่อคนรุ่นใหม่ กทม.โหยหาประชาธิปไตย ชี้เผด็จการกลัวเลือกตั้ง ฟีดความเห็น" href="https://theisaanrecord.co/2022/05/18/pavin-urged-new-generation-keep-fighting-for-democracy/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.4.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
(window.gaDevIds=window.gaDevIds||[]).push("dNDMyYj");
var em_version         = '6.4.0';
var em_track_user      = true;
var em_no_track_reason = '';
var disableStr = 'ga-disable-UA-89636759-1';
/* Function to detect opted out users */
function __gaTrackerIsOptedOut() {
return document.cookie.indexOf(disableStr + '=true') > -1;
}
/* Disable tracking if the opt-out cookie exists. */
if ( __gaTrackerIsOptedOut() ) {
window[disableStr] = true;
}
/* Opt-out function */
function __gaTrackerOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
}
if ( 'undefined' === typeof gaOptout ) {
function gaOptout() {
__gaTrackerOptout();
}
}
if ( em_track_user ) {
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
window.ga = __gaTracker;		__gaTracker('create', 'UA-89636759-1', 'auto');
__gaTracker('set', 'forceSSL', true);
__gaTracker('send','pageview');
__gaTracker( function() { window.ga = __gaTracker; } );
} else {
console.log( "" );
(function() {
/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
var noopfn = function() {
return null;
};
var noopnullfn = function() {
return null;
};
var Tracker = function() {
return null;
};
var p = Tracker.prototype;
p.get = noopfn;
p.set = noopfn;
p.send = noopfn;
var __gaTracker = function() {
var len = arguments.length;
if ( len === 0 ) {
return;
}
var f = arguments[len-1];
if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
return;
}
try {
f.hitCallback();
} catch (ex) {
}
};
__gaTracker.create = function() {
return new Tracker();
};
__gaTracker.getByName = noopnullfn;
__gaTracker.getAll = function() {
return [];
};
__gaTracker.remove = noopfn;
window['__gaTracker'] = __gaTracker;
window.ga = __gaTracker;		})();
}
</script>
<!-- / Google Analytics by ExactMetrics -->
<link rel='alternate stylesheet' id='powerkit-icons-css'  href='https://theisaanrecord.co/wp-content/plugins/powerkit/assets/fonts/powerkit-icons.woff?ver=2.6.7' as='font' type='font/wof' crossorigin />
<!-- <link rel='stylesheet' id='powerkit-css'  href='https://theisaanrecord.co/wp-content/plugins/powerkit/assets/css/powerkit.css?ver=2.6.7' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://theisaanrecord.co/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//theisaanrecord.co/wp-content/cache/theisaanrecord.co/wpfc-minified/g37kae0r/2irn3.css" media="all"/>
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<!-- <link rel='stylesheet' id='titan-adminbar-styles-css'  href='https://theisaanrecord.co/wp-content/plugins/anti-spam/assets/css/admin-bar.css?ver=7.2.5' media='all' /> -->
<!-- <link rel='stylesheet' id='dashicons-css'  href='https://theisaanrecord.co/wp-includes/css/dashicons.min.css?ver=5.8.3' media='all' /> -->
<!-- <link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://theisaanrecord.co/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.11' media='all' /> -->
<!-- <link rel='stylesheet' id='powerkit-author-box-css'  href='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/author-box/public/css/public-powerkit-author-box.css?ver=2.6.7' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//theisaanrecord.co/wp-content/cache/theisaanrecord.co/wpfc-minified/kz346hsk/2irn3.css" media="all"/>
<!-- <link rel='stylesheet' id='powerkit-basic-elements-css'  href='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/basic-elements/public/css/public-powerkit-basic-elements.css?ver=2.6.7' media='screen' /> -->
<link rel="stylesheet" type="text/css" href="//theisaanrecord.co/wp-content/cache/theisaanrecord.co/wpfc-minified/e306f3kr/2irn3.css" media="screen"/>
<!-- <link rel='stylesheet' id='powerkit-coming-soon-css'  href='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/coming-soon/public/css/public-powerkit-coming-soon.css?ver=2.6.7' media='all' /> -->
<!-- <link rel='stylesheet' id='powerkit-content-formatting-css'  href='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/content-formatting/public/css/public-powerkit-content-formatting.css?ver=2.6.7' media='all' /> -->
<!-- <link rel='stylesheet' id='powerkit-сontributors-css'  href='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/contributors/public/css/public-powerkit-contributors.css?ver=2.6.7' media='all' /> -->
<!-- <link rel='stylesheet' id='powerkit-facebook-css'  href='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/facebook/public/css/public-powerkit-facebook.css?ver=2.6.7' media='all' /> -->
<!-- <link rel='stylesheet' id='powerkit-featured-categories-css'  href='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/featured-categories/public/css/public-powerkit-featured-categories.css?ver=2.6.7' media='all' /> -->
<!-- <link rel='stylesheet' id='powerkit-inline-posts-css'  href='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/inline-posts/public/css/public-powerkit-inline-posts.css?ver=2.6.7' media='all' /> -->
<!-- <link rel='stylesheet' id='powerkit-instagram-css'  href='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/instagram/public/css/public-powerkit-instagram.css?ver=2.6.7' media='all' /> -->
<!-- <link rel='stylesheet' id='powerkit-justified-gallery-css'  href='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/justified-gallery/public/css/public-powerkit-justified-gallery.css?ver=2.6.7' media='all' /> -->
<!-- <link rel='stylesheet' id='glightbox-css'  href='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/lightbox/public/css/glightbox.min.css?ver=2.6.7' media='all' /> -->
<!-- <link rel='stylesheet' id='powerkit-lightbox-css'  href='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/lightbox/public/css/public-powerkit-lightbox.css?ver=2.6.7' media='all' /> -->
<!-- <link rel='stylesheet' id='powerkit-opt-in-forms-css'  href='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/opt-in-forms/public/css/public-powerkit-opt-in-forms.css?ver=2.6.7' media='all' /> -->
<!-- <link rel='stylesheet' id='powerkit-pinterest-css'  href='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/pinterest/public/css/public-powerkit-pinterest.css?ver=2.6.7' media='all' /> -->
<!-- <link rel='stylesheet' id='powerkit-scroll-to-top-css'  href='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/scroll-to-top/public/css/public-powerkit-scroll-to-top.css?ver=2.6.7' media='all' /> -->
<!-- <link rel='stylesheet' id='powerkit-share-buttons-css'  href='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/share-buttons/public/css/public-powerkit-share-buttons.css?ver=2.6.7' media='all' /> -->
<!-- <link rel='stylesheet' id='powerkit-slider-gallery-css'  href='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/slider-gallery/public/css/public-powerkit-slider-gallery.css?ver=2.6.7' media='all' /> -->
<!-- <link rel='stylesheet' id='powerkit-social-links-css'  href='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/social-links/public/css/public-powerkit-social-links.css?ver=2.6.7' media='all' /> -->
<!-- <link rel='stylesheet' id='powerkit-table-of-contents-css'  href='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/table-of-contents/public/css/public-powerkit-table-of-contents.css?ver=2.6.7' media='all' /> -->
<!-- <link rel='stylesheet' id='powerkit-twitter-css'  href='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/twitter/public/css/public-powerkit-twitter.css?ver=2.6.7' media='all' /> -->
<!-- <link rel='stylesheet' id='powerkit-widget-about-css'  href='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/widget-about/public/css/public-powerkit-widget-about.css?ver=2.6.7' media='all' /> -->
<!-- <link rel='stylesheet' id='swpm.common-css'  href='https://theisaanrecord.co/wp-content/plugins/simple-membership/css/swpm.common.css?ver=4.0.8' media='all' /> -->
<!-- <link rel='stylesheet' id='exactmetrics-popular-posts-style-css'  href='https://theisaanrecord.co/wp-content/plugins/google-analytics-dashboard-for-wp/assets/css/frontend.min.css?ver=6.4.0' media='all' /> -->
<!-- <link rel='stylesheet' id='csco-styles-css'  href='https://theisaanrecord.co/wp-content/themes/spotlight/style.css?ver=1.0.0' media='all' /> -->
<!-- <link rel='stylesheet' id='searchwp-live-search-css'  href='https://theisaanrecord.co/wp-content/plugins/searchwp-live-ajax-search/assets/styles/style.css?ver=1.6.2' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-fonts-body-all-css'  href='https://theisaanrecord.co/wp-content/plugins/seed-fonts/fonts/sarabun/font.css?ver=5.8.3' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//theisaanrecord.co/wp-content/cache/theisaanrecord.co/wpfc-minified/esufyihp/2kld8.css" media="all"/>
<style id='seed-fonts-body-all-inline-css'>
body{font-family: "sarabun",sans-serif !important; font-size: 16px !important; line-height: 1.6 !important; }body {--s-body:"sarabun",sans-serif !important;--s-body-line-height:1.6;}
</style>
<!-- <link rel='stylesheet' id='csco_child_css-css'  href='https://theisaanrecord.co/wp-content/themes/spotlight-child/style.css?ver=1.0.0' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='https://theisaanrecord.co/wp-content/plugins/jetpack/css/jetpack.css?ver=9.3.1' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//theisaanrecord.co/wp-content/cache/theisaanrecord.co/wpfc-minified/1187bj6e/2irn3.css" media="all"/>
<!--n2css--><script id='exactmetrics-frontend-script-js-extra'>
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/theisaanrecord.co","hash_tracking":"false"};
</script>
<script src='//theisaanrecord.co/wp-content/cache/theisaanrecord.co/wpfc-minified/6jedvbui/2irn3.js' type="text/javascript"></script>
<!-- <script src='https://theisaanrecord.co/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.4.0' id='exactmetrics-frontend-script-js'></script> -->
<!-- <script src='https://theisaanrecord.co/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> -->
<!-- <script src='https://theisaanrecord.co/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> -->
<script id='qubely_local_script-js-extra'>
var qubely_urls = {"plugin":"https:\/\/theisaanrecord.co\/wp-content\/plugins\/qubely\/","ajax":"https:\/\/theisaanrecord.co\/wp-admin\/admin-ajax.php","nonce":"2509de2749"};
</script>
<script id='qubely_container_width-js-extra'>
var qubely_container_width = {"sm":"540","md":"720","lg":"960","xl":"1140"};
</script>
<link rel="https://api.w.org/" href="https://theisaanrecord.co/wp-json/" /><link rel="alternate" type="application/json" href="https://theisaanrecord.co/wp-json/wp/v2/posts/35733" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://theisaanrecord.co/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://theisaanrecord.co/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://theisaanrecord.co/?p=35733' />
<link rel="alternate" type="application/json+oembed" href="https://theisaanrecord.co/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftheisaanrecord.co%2F2022%2F05%2F18%2Fpavin-urged-new-generation-keep-fighting-for-democracy%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://theisaanrecord.co/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftheisaanrecord.co%2F2022%2F05%2F18%2Fpavin-urged-new-generation-keep-fighting-for-democracy%2F&#038;format=xml" />
<style type="text/css" id="custom_fonts">@font-face {
font-family: SaveSpace;
src: url(https://theisaanrecord.co/wp-content/uploads/custom_fonts/SaveSpace.ttf);
font-weight: normal;
}@font-face {
font-family: SaveSpace-Bold;
src: url(https://theisaanrecord.co/wp-content/uploads/custom_fonts/SaveSpace-Bold.ttf);
font-weight: normal;
}@font-face {
font-family: Iconic-Bold;
src: url(https://theisaanrecord.co/wp-content/uploads/custom_fonts/Iconic-Bold.ttf);
font-weight: normal;
}@font-face {
font-family: Iconic;
src: url(https://theisaanrecord.co/wp-content/uploads/custom_fonts/Iconic.ttf);
font-weight: normal;
}</style><meta name="generator" content="Site Kit by Google 1.69.0" />
<style>
#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
#wp-admin-bar-pvc-post-views .pvc-line-graph {
display: inline-block;
width: 1px;
margin-right: 1px;
background-color: #ccc;
vertical-align: baseline;
}
#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
</style>			<style type="text/css">
/* If html does not have either class, do not show lazy loaded images. */
html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
display: none;
}
</style>
<script>
document.documentElement.classList.add(
'jetpack-lazy-images-js-enabled'
);
</script>
<link rel="icon" href="https://theisaanrecord.co/wp-content/uploads/2016/12/cropped-fav-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://theisaanrecord.co/wp-content/uploads/2016/12/cropped-fav-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://theisaanrecord.co/wp-content/uploads/2016/12/cropped-fav-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://theisaanrecord.co/wp-content/uploads/2016/12/cropped-fav-270x270.jpg" />
<style type="text/css"></style>		<style id="wp-custom-css">
@media (max-width: 1020px) { 
.navbar-wrap {
border-bottom: 1px solid #e9ecef;
background: #009a8c;
}
}
h1:lang(en) {
font-family: "Georgia",Times,Times New Roman,serif;
font-weight: bold;}
h2:lang(en) {
font-family: "Georgia",Times,Times New Roman,serif; 
font-weight: bold;}
h3:lang(en) {
font-family: "Georgia",Times,Times New Roman,serif; 
font-weight: bold;}
h4:lang(en) {
font-family: "Georgia",Times,Times New Roman,serif; 
font-weight: bold;}
h5:lang(en) {
font-family: "Georgia",Times,Times New Roman,serif; 
font-weight: bold;}
h6:lang(en) {
font-family: "Georgia",Times,Times New Roman,serif; 
font-weight: bold;}
p:lang(en) {
font-family: "Georgia",Times,Times New Roman,serif ; 
}
.entry-excerpt:lang(en) {
font-family: "Georgia",Times,Times New Roman,serif; 
}
.navbar-nav:lang(en) > li > a, .cs-mega-menu-child > a, .widget_archive li, .widget_categories li, .widget_meta li a, .widget_nav_menu .menu > li > a, .widget_pages .page_item a {
font-family: "Georgia",Times,Times New Roman,serif !important; 
font-size: 0.9rem !important;
letter-spacing: 0px;
text-transform: uppercase;
}
h1,h2,h3,h4,h5,h6:lang(en) {
line-height: initial;
}
.navbar-nav:lang(th) > li > a, .cs-mega-menu-child > a, .widget_archive li, .widget_categories li, .widget_meta li a, .widget_nav_menu .menu > li > a, .widget_pages .page_item a {
font-family: "Iconic",Times,Times New Roman,serif !important; 
font-size: 1.2rem !important;
letter-spacing: 0px;
text-transform: uppercase;
}
.layout-featured-grid-simple .entry-title {
font-size: 1.6rem;
}
.layout-featured-grid .entry-title {
font-size: 1.6rem;
}
.layout-list-alternative .entry-title {
font-size: 1.6rem;
}
.layout-featured-list .entry-title {
font-size: 1.6rem;
}
.layout-list .entry-title {
font-size: 1.6rem;
}
.layout-featured-full .entry-excerpt {
font-size: inherit;
line-height: 1;
}
h5.entry-title a {
font-size: 1.4rem;
}
h6.entry-title a {
font-size: 1.4rem;
}
.layout-featured-grid:lang(en) .entry-title {
font-size: 1.4rem;
}
.layout-featured-grid-simple:lang(en) .entry-title:lang(en) {
font-size: 1.4rem;
}
.layout-list:lang(en) .entry-title:lang(en) {
font-size: 1.4rem;
}
h5.entry-title:lang(en) a {
font-size: 1.2rem;
}
.pk-widget-posts .pk-post-data .meta-category, .pk-widget-posts .pk-post-data .entry-title {
display: inline-block;
margin-bottom: 0;
}
.sticky-sidebar-enabled.stick-to-bottom .sidebar-1 {
position: relative;
position: sticky;
bottom: 2rem;
margin-top: auto;
flex: 0 0 auto;
border-left: 4px solid #009a8c;
padding-left: 40px;
}
.post-sidebar-author .title-author, .post-sidebar-author .note {
font-size: 1.4rem;
margin-bottom: 0.5rem;
}
.post-comments-show {
margin-top: 3rem;
text-align: center;
display: none;
}
section.cs-custom-content.cs-custom-content-footer-before {
margin: 50px 0;
}
.wp-block-quote:not(.is-large), .wp-block-quote:not(.is-style-large),blockquote ,blockquote.wp-block-quote {
position: relative;
font-size: 1.5rem;
line-height: 1rem;
padding: 0 0 0 1.5rem;
margin-top: 48px;
margin-bottom: 48px;
border-top: 0;
border-bottom: 0;
color: #000000;
max-width: 500px;
margin: 0 auto;
border-left: 4px solid #000 !important;
}
figcaption, .wp-block-image figcaption {
font-family: Iconic, Verdana, Arial, sans-serif;
font-size: 1.4rem;
font-weight: 400 !important;
letter-spacing: 0px;
text-transform: none;
text-align: center;
}		</style>
<style id="kirki-inline-styles">a:hover, .entry-content a, .must-log-in a, blockquote:before, .cs-bg-dark .footer-title, .cs-bg-dark .pk-social-links-scheme-bold:not(.pk-social-links-scheme-light-rounded) .pk-social-links-link .pk-social-links-icon{color:#333333;}.wp-block-button .wp-block-button__link:not(.has-background), button, .button, input[type="button"], input[type="reset"], input[type="submit"], .cs-bg-dark .pk-social-links-scheme-light-rounded .pk-social-links-link:hover .pk-social-links-icon, article .cs-overlay .post-categories a:hover, .post-format-icon > a:hover, .cs-list-articles > li > a:hover:before, .pk-bg-primary, .pk-button-primary, .pk-badge-primary, h2.pk-heading-numbered:before, .pk-post-item .pk-post-thumbnail a:hover .pk-post-number, .post-comments-show button{background-color:#333333;}.pk-bg-overlay, .pk-zoom-icon-popup:after{background-color:rgba(0,0,0,0.25);}.header-large .navbar-topbar, .header-large .offcanvas-header{background-color:#009a8c;}.navbar-primary, .header-default .offcanvas-header{background-color:#ffffff;}.navbar-nav .sub-menu, .navbar-nav .cs-mega-menu-has-categories .cs-mm-categories, .navbar-primary .navbar-dropdown-container{background-color:#0a0a0a;}.navbar-nav > li.menu-item-has-children > .sub-menu:after, .navbar-primary .navbar-dropdown-container:after{border-bottom-color:#0a0a0a;}.site-footer{background-color:#ffffff;}body{font-family:Iconic-Bold, Verdana, Arial, sans-serif;font-size:1rem;font-weight:400;letter-spacing:0px;}.cs-font-primary, button, .button, input[type="button"], input[type="reset"], input[type="submit"], .no-comments, .text-action, .cs-link-more, .share-total, .nav-links, .comment-reply-link, .post-tags a, .post-sidebar-tags a, .tagcloud a, .read-more, .navigation.pagination .nav-links > span, .navigation.pagination .nav-links > a, .pk-font-primary, .navbar-dropdown-btn-follow{font-family:Iconic-Bold, Verdana, Arial, sans-serif;font-size:1.2rem;font-weight:700;letter-spacing:0px;text-transform:uppercase;}label, .cs-font-secondary, .post-meta, .archive-count, .page-subtitle, .site-description, figcaption, .wp-block-image figcaption, .wp-block-audio figcaption, .wp-block-embed figcaption, .wp-block-pullquote cite, .wp-block-pullquote footer, .wp-block-pullquote .wp-block-pullquote__citation, .wp-block-quote cite, .post-format-icon, .comment-metadata, .says, .logged-in-as, .must-log-in, .wp-caption-text, .widget_rss ul li .rss-date, blockquote cite, div[class*="meta-"], span[class*="meta-"], small, .post-sidebar-shares .total-shares, .cs-breadcrumbs, .cs-homepage-category-count, .pk-font-secondary{font-family:Iconic, Verdana, Arial, sans-serif;font-size:1rem;font-weight:400;letter-spacing:0px;text-transform:none;}.entry-content{font-family:inherit;font-size:inherit;letter-spacing:inherit;}h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6, .site-title, .comment-author .fn, blockquote, .wp-block-quote, .wp-block-cover .wp-block-cover-image-text, .wp-block-cover .wp-block-cover-text, .wp-block-cover h2, .wp-block-cover-image .wp-block-cover-image-text, .wp-block-cover-image .wp-block-cover-text, .wp-block-cover-image h2, .wp-block-pullquote p, p.has-drop-cap:not(:focus):first-letter, .pk-font-heading, .post-sidebar-date .reader-text{font-family:Iconic-Bold, Verdana, Arial, sans-serif;font-weight:400;letter-spacing:0px;text-transform:none;}.title-block, .pk-font-block{font-family:Iconic, Verdana, Arial, sans-serif;font-size:1.6rem;font-weight:400;letter-spacing:0px;text-transform:uppercase;color:#000000;}.navbar-nav > li > a, .cs-mega-menu-child > a, .widget_archive li, .widget_categories li, .widget_meta li a, .widget_nav_menu .menu > li > a, .widget_pages .page_item a{font-family:inherit;font-size:1.2rem;letter-spacing:0px;text-transform:uppercase;}.navbar-nav .sub-menu > li > a, .widget_categories .children li a, .widget_nav_menu .sub-menu > li > a{font-family:inherit;font-size:1.2rem;letter-spacing:0px;text-transform:none;}</style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-35733 single-format-standard wp-embed-responsive qubely qubely-frontend cs-page-layout-right header-large navbar-sticky-enabled sticky-sidebar-enabled stick-to-bottom block-align-enabled">
<div class="site-overlay"></div>
<div class="offcanvas">
<div class="offcanvas-header cs-bg-navbar-dark">
<nav class="navbar navbar-offcanvas">
<a class="navbar-brand" href="https://theisaanrecord.co/th/" rel="home">
<img src="https://theisaanrecord.co/wp-content/uploads/2022/03/logo-TheIsaanRecord.png"  alt="เดอะอีสานเรคคอร์ด" >					</a>
<button type="button" class="toggle-offcanvas button-round">
<i class="cs-icon cs-icon-x"></i>
</button>
</nav>
</div>
<aside class="offcanvas-sidebar">
<div class="offcanvas-inner">
<div class="widget widget_nav_menu cs-d-lg-none"><div class="menu-main-menu-thai-container"><ul id="menu-main-menu-thai" class="menu"><li id="menu-item-35130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35130"><a href="https://theisaanrecord.co/">หน้าแรก</a></li>
<li id="menu-item-6735" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6735"><a href="https://theisaanrecord.co/category/news-th/">ข่าว</a></li>
<li id="menu-item-6736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6736"><a href="https://theisaanrecord.co/category/feature-th/">เจาะประเด็น</a></li>
<li id="menu-item-6737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6737"><a href="https://theisaanrecord.co/category/opinion-th/">ความคิดเห็น</a></li>
<li id="menu-item-29692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29692"><a href="https://theisaanrecord.co/category/%e0%b8%a7%e0%b8%b5%e0%b8%94%e0%b8%b5%e0%b9%82%e0%b8%ad/">วีดีโอ</a></li>
<li id="menu-item-6738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6738"><a href="https://theisaanrecord.co/category/interview-th/">บทสัมภาษณ์</a></li>
<li id="menu-item-6952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6952"><a href="https://theisaanrecord.co/category/miscellaneous-th/">จิปาถะ</a></li>
<li id="menu-item-28590-en" class="lang-item lang-item-57 lang-item-en no-translation lang-item-first menu-item menu-item-type-custom menu-item-object-custom menu-item-28590-en"><a href="https://theisaanrecord.co/en/" hreflang="en-US" lang="en-US"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAHzSURBVHjaYkxOP8IAB//+Mfz7w8Dwi4HhP5CcJb/n/7evb16/APL/gRFQDiAAw3JuAgAIBEDQ/iswEERjGzBQLEru97ll0g0+3HvqMn1SpqlqGsZMsZsIe0SICA5gt5a/AGIEarCPtFh+6N/ffwxA9OvP/7//QYwff/6fZahmePeB4dNHhi+fGb59Y4zyvHHmCEAAAW3YDzQYaJJ93a+vX79aVf58//69fvEPlpIfnz59+vDhw7t37968efP3b/SXL59OnjwIEEAsDP+YgY53b2b89++/awvLn98MDi2cVxl+/vl6mituCtBghi9f/v/48e/XL86krj9XzwEEEENy8g6gu22rfn78+NGs5Ofr16+ZC58+fvyYwX8rxOxXr169fPny+fPn1//93bJlBUAAsQADZMEBxj9/GBxb2P/9+S/R8u3vzxuyaX8ZHv3j8/YGms3w8ycQARmi2eE37t4ACCDGR4/uSkrKAS35B3TT////wADOgLOBIaXIyjBlwxKAAGKRXjCB0SOEaeu+/y9fMnz4AHQxCP348R/o+l+//sMZQBNLEvif3AcIIMZbty7Ly6t9ZmXl+fXj/38GoHH/UcGfP79//BBiYHjy9+8/oUkNAAHEwt1V/vI/KBY/QSISFqM/GBg+MzB8A6PfYC5EFiDAABqgW776MP0rAAAAAElFTkSuQmCC" title="English" alt="English" width="16" height="11" style="width: 16px; height: 11px;" /><span style="margin-left:0.3em;">English</span></a></li>
<li id="menu-item-28590-th" class="lang-item lang-item-59 lang-item-th current-lang menu-item menu-item-type-custom menu-item-object-custom menu-item-28590-th"><a href="https://theisaanrecord.co/2022/05/18/pavin-urged-new-generation-keep-fighting-for-democracy/" hreflang="th" lang="th"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAFWSURBVHjaYvzPgAD/UNlYEUAAisQgBwAQhGGi/pzP8EBvG+BImqbL7pzuUlda9SJ7DMs85NYEBgX5Ir4AYvz/H2QHhIQz/mMDjIyMnz59AgggRkfXjTmZOu/e/fz7D2jH/7///v398+8PkPEHCEHsv3///fn978+/f8JCnGWlWwACiGX/7jOmhiKPHn3+8wck8fvPv9+//wLRr1//wORfOCkvz8fAsAUggIB++AdxJ8iRQNf++f/rF8TZ/4B6fgEZQPIXRAEoLAACCKjhx9+/f/78+f0LaC/YbIjxyGaDSaCFvxgYvgAEEAs3r5qKqhAPLzs4GP4CnQR2G9CMf2A2iPEH7BNJSe5Tp8wAAojx58+fzMzM//79wxU4EACUBYbS27dvAQKI5R87O1NJCQPEjX//MvwGkn8Yf/8GRggCAY0DSgFt2bsXIIAYv6JGJJ44hgCAAAMA8pZimQIezaoAAAAASUVORK5CYII=" title="ไทย" alt="ไทย" width="16" height="11" style="width: 16px; height: 11px;" /><span style="margin-left:0.3em;">ไทย</span></a></li>
<li id="menu-item-31934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31934"><a href="https://theisaanrecord.co/recovering-peeboon/">ระดมทุนศึกษาประวัติศาสตร์ผีบุญ</a></li>
</ul></div></div>
<div class="widget nav_menu-4 widget_nav_menu"><div class="menu-thai-about-menu-container"><ul id="menu-thai-about-menu" class="menu"><li id="menu-item-2020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2020"><a href="https://theisaanrecord.co/%e0%b8%a5%e0%b8%87%e0%b9%82%e0%b8%86%e0%b8%a9%e0%b8%93%e0%b8%b2%e0%b8%81%e0%b8%b1%e0%b8%9a%e0%b9%80%e0%b8%a3%e0%b8%b2/">ลงโฆษณากับเรา</a></li>
<li id="menu-item-2022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2022"><a href="https://theisaanrecord.co/%e0%b8%a3%e0%b9%88%e0%b8%a7%e0%b8%a1%e0%b8%87%e0%b8%b2%e0%b8%99%e0%b8%81%e0%b8%b1%e0%b8%9a%e0%b9%80%e0%b8%a3%e0%b8%b2/">ร่วมงานกับเรา</a></li>
<li id="menu-item-2021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2021"><a href="https://theisaanrecord.co/%e0%b9%80%e0%b8%81%e0%b8%b5%e0%b9%88%e0%b8%a2%e0%b8%a7%e0%b8%81%e0%b8%b1%e0%b8%9a%e0%b9%80%e0%b8%a3%e0%b8%b2/">เกี่ยวกับเรา</a></li>
<li id="menu-item-2019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2019"><a href="https://theisaanrecord.co/%e0%b8%95%e0%b8%b4%e0%b8%94%e0%b8%95%e0%b9%88%e0%b8%ad%e0%b9%80%e0%b8%a3%e0%b8%b2/">ติดต่อเรา</a></li>
</ul></div></div>			</div>
</aside>
</div>
<div id="page" class="site">
<div class="site-inner">
<header id="masthead" class="site-header">
<div class="navbar navbar-topbar">
<div class="navbar-wrap  cs-bg-navbar-dark navbar-multicolor">
<a class="navbar-brand" href="https://theisaanrecord.co/th/" rel="home">
<img src="https://theisaanrecord.co/wp-content/uploads/2022/03/logo-TheIsaanRecord.png"  alt="เดอะอีสานเรคคอร์ด" >			</a>
</div>
</div>
<nav class="navbar navbar-primary navbar-bottombar">
<div class="navbar-wrap ">
<div class="navbar-container">
<div class="navbar-content">
<button type="button" class="navbar-toggle-offcanvas toggle-offcanvas toggle-offcanvas-show">
<i class="cs-icon cs-icon-menu"></i>
</button>
<a class="navbar-brand" href="https://theisaanrecord.co/th/" rel="home">
<img src="https://theisaanrecord.co/wp-content/uploads/2022/03/logo-TheIsaanRecord.png"  alt="เดอะอีสานเรคคอร์ด" >			</a>
<ul id="menu-main-menu-thai-1" class="navbar-nav  cs-navbar-nav-submenu-dark"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35130"><a href="https://theisaanrecord.co/">หน้าแรก</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6735"><a href="https://theisaanrecord.co/category/news-th/">ข่าว</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6736"><a href="https://theisaanrecord.co/category/feature-th/">เจาะประเด็น</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6737"><a href="https://theisaanrecord.co/category/opinion-th/">ความคิดเห็น</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29692"><a href="https://theisaanrecord.co/category/%e0%b8%a7%e0%b8%b5%e0%b8%94%e0%b8%b5%e0%b9%82%e0%b8%ad/">วีดีโอ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6738"><a href="https://theisaanrecord.co/category/interview-th/">บทสัมภาษณ์</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6952"><a href="https://theisaanrecord.co/category/miscellaneous-th/">จิปาถะ</a></li>
<li class="lang-item lang-item-57 lang-item-en no-translation lang-item-first menu-item menu-item-type-custom menu-item-object-custom menu-item-28590-en"><a href="https://theisaanrecord.co/en/" hreflang="en-US" lang="en-US"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAHzSURBVHjaYkxOP8IAB//+Mfz7w8Dwi4HhP5CcJb/n/7evb16/APL/gRFQDiAAw3JuAgAIBEDQ/iswEERjGzBQLEru97ll0g0+3HvqMn1SpqlqGsZMsZsIe0SICA5gt5a/AGIEarCPtFh+6N/ffwxA9OvP/7//QYwff/6fZahmePeB4dNHhi+fGb59Y4zyvHHmCEAAAW3YDzQYaJJ93a+vX79aVf58//69fvEPlpIfnz59+vDhw7t37968efP3b/SXL59OnjwIEEAsDP+YgY53b2b89++/awvLn98MDi2cVxl+/vl6mituCtBghi9f/v/48e/XL86krj9XzwEEEENy8g6gu22rfn78+NGs5Ofr16+ZC58+fvyYwX8rxOxXr169fPny+fPn1//93bJlBUAAsQADZMEBxj9/GBxb2P/9+S/R8u3vzxuyaX8ZHv3j8/YGms3w8ycQARmi2eE37t4ACCDGR4/uSkrKAS35B3TT////wADOgLOBIaXIyjBlwxKAAGKRXjCB0SOEaeu+/y9fMnz4AHQxCP348R/o+l+//sMZQBNLEvif3AcIIMZbty7Ly6t9ZmXl+fXj/38GoHH/UcGfP79//BBiYHjy9+8/oUkNAAHEwt1V/vI/KBY/QSISFqM/GBg+MzB8A6PfYC5EFiDAABqgW776MP0rAAAAAElFTkSuQmCC" title="English" alt="English" width="16" height="11" style="width: 16px; height: 11px;" /><span style="margin-left:0.3em;">English</span></a></li>
<li class="lang-item lang-item-59 lang-item-th current-lang menu-item menu-item-type-custom menu-item-object-custom menu-item-28590-th"><a href="https://theisaanrecord.co/2022/05/18/pavin-urged-new-generation-keep-fighting-for-democracy/" hreflang="th" lang="th"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAFWSURBVHjaYvzPgAD/UNlYEUAAisQgBwAQhGGi/pzP8EBvG+BImqbL7pzuUlda9SJ7DMs85NYEBgX5Ir4AYvz/H2QHhIQz/mMDjIyMnz59AgggRkfXjTmZOu/e/fz7D2jH/7///v398+8PkPEHCEHsv3///fn978+/f8JCnGWlWwACiGX/7jOmhiKPHn3+8wck8fvPv9+//wLRr1//wORfOCkvz8fAsAUggIB++AdxJ8iRQNf++f/rF8TZ/4B6fgEZQPIXRAEoLAACCKjhx9+/f/78+f0LaC/YbIjxyGaDSaCFvxgYvgAEEAs3r5qKqhAPLzs4GP4CnQR2G9CMf2A2iPEH7BNJSe5Tp8wAAojx58+fzMzM//79wxU4EACUBYbS27dvAQKI5R87O1NJCQPEjX//MvwGkn8Yf/8GRggCAY0DSgFt2bsXIIAYv6JGJJ44hgCAAAMA8pZimQIezaoAAAAASUVORK5CYII=" title="ไทย" alt="ไทย" width="16" height="11" style="width: 16px; height: 11px;" /><span style="margin-left:0.3em;">ไทย</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31934"><a href="https://theisaanrecord.co/recovering-peeboon/">ระดมทุนศึกษาประวัติศาสตร์ผีบุญ</a></li>
</ul>		<button type="button" class="navbar-toggle-search toggle-search">
<i class="cs-icon cs-icon-search"></i>
</button>
</div><!-- .navbar-content -->
</div><!-- .navbar-container -->
</div><!-- .navbar-wrap -->
<div class="site-search" id="search">
<div class="cs-container">
<div class="search-form-wrap">
<form role="search" method="get" class="search-form" action="https://theisaanrecord.co/th/">
<label class="sr-only">Search for:</label>
<div class="cs-input-group">
<input type="search" value="" name="s" data-swplive="true" data-swpengine="default" data-swpconfig="default" class="search-field" placeholder="Enter your search topic" required>
<button type="submit" class="search-submit">Search</button>
</div>
</form>
<span class="search-close"></span>
</div>
</div>
</div>
</nav><!-- .navbar -->
</header><!-- #masthead -->
<div class="site-content sidebar-enabled sidebar-right post-sidebar-enabled">
<section class="entry-header entry-single-header entry-header-large entry-header-thumbnail">
<div class="cs-overlay cs-overlay-simple cs-overlay-ratio cs-ratio-large">
<div class="cs-overlay-background">
<img width="640" height="320" src="https://theisaanrecord.co/wp-content/uploads/2022/05/ปวิน.jpeg" class="pk-lazyload-disabled wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://theisaanrecord.co/wp-content/uploads/2022/05/ปวิน.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />			</div>
</div>
<div class="cs-container">
<div class="entry-inline-meta">
<div class="meta-category"><ul class="post-categories">
<li><a href="https://theisaanrecord.co/category/news-th/" rel="category tag">ข่าว</a></li></ul></div>			</div>
<h1 class="entry-title">&#8220;ปวิน&#8221; เชื่อคนรุ่นใหม่ กทม.โหยหาประชาธิปไตย ชี้เผด็จการกลัวเลือกตั้ง</h1>
<div class="entry-meta-details">
</div>
</div>
</section>
<div class="cs-container">
<div id="content" class="main-content">
<div id="primary" class="content-area">
<main id="main" class="site-main">
<article id="post-35733" class="entry post-35733 post type-post status-publish format-standard has-post-thumbnail category-news-th tag-3962 tag-7718 tag-6346 tag-14685 tag-14689 tag-14687">
<div class="entry-container">
<div class="entry-sidebar-wrap">
<div class="entry-sidebar">
<section class="post-section post-sidebar-date">
<time class="entry-date published" datetime="2022-05-18T12:41:46+07:00"><span class="reader-text published-text">Published on</span> พฤษภาคม 18, 2022</time></section>
<section class="post-section post-sidebar-author">
<h5 class="title-block">
Author	</h5>
<div class="author-wrap">
<div class="author">
<div class="author-description">
<h5 class="title-author">
<span class="fn">
<a href="https://theisaanrecord.co/th/author/isaanrecord/" rel="author">
The Isaan Record							</a>
</span>
</h5>
</div>
</div>
</div>
</section>
<section class="post-section post-sidebar-tags"><h5 class="title-block title-tags">Tags</h5><ul><li><a href="https://theisaanrecord.co/tag/%e0%b8%81%e0%b8%a3%e0%b8%b0%e0%b8%88%e0%b8%b2%e0%b8%a2%e0%b8%ad%e0%b8%b3%e0%b8%99%e0%b8%b2%e0%b8%88/" rel="tag">กระจายอำนาจ</a>,</li><li><a href="https://theisaanrecord.co/tag/%e0%b8%81%e0%b8%a3%e0%b8%b8%e0%b8%87%e0%b9%80%e0%b8%97%e0%b8%9e/" rel="tag">กรุงเทพ</a>,</li><li><a href="https://theisaanrecord.co/tag/%e0%b8%84%e0%b8%99%e0%b8%a3%e0%b8%b8%e0%b9%88%e0%b8%99%e0%b9%83%e0%b8%ab%e0%b8%a1%e0%b9%88/" rel="tag">คนรุ่นใหม่</a>,</li><li><a href="https://theisaanrecord.co/tag/%e0%b8%9b%e0%b8%a7%e0%b8%b4%e0%b8%99%e0%b8%8a%e0%b8%b1%e0%b8%8a%e0%b8%a7%e0%b8%b2%e0%b8%a5%e0%b8%9e%e0%b8%87%e0%b8%a8%e0%b9%8c%e0%b8%9e%e0%b8%b1%e0%b8%99%e0%b8%98%e0%b9%8c/" rel="tag">ปวินชัชวาลพงศ์พันธ์</a>,</li><li><a href="https://theisaanrecord.co/tag/%e0%b9%80%e0%b8%a5%e0%b8%b7%e0%b8%ad%e0%b8%81%e0%b8%95%e0%b8%b1%e0%b9%89%e0%b8%87%e0%b8%9c%e0%b8%b9%e0%b9%89%e0%b8%a7%e0%b9%88%e0%b8%b2%e0%b8%97%e0%b8%b1%e0%b9%88%e0%b8%a7%e0%b8%9b%e0%b8%a3%e0%b8%b0/" rel="tag">เลือกตั้งผู้ว่าทั่วประเทศ</a>,</li><li><a href="https://theisaanrecord.co/tag/%e0%b9%80%e0%b8%a5%e0%b8%b7%e0%b8%ad%e0%b8%81%e0%b8%95%e0%b9%89%e0%b8%b1%e0%b8%87%e0%b8%9c%e0%b8%b9%e0%b9%89%e0%b8%a7%e0%b9%88%e0%b8%b2/" rel="tag">เลือกต้ังผู้ว่า</a></li></ul></section>		<section class="post-section post-sidebar-shares">
<div class="post-sidebar-inner">
<h5 class="title-block">
Share article				</h5>
<div class="pk-share-buttons-wrap pk-share-buttons-layout-simple pk-share-buttons-scheme-default pk-share-buttons-has-counts pk-share-buttons-has-total-counts pk-share-buttons-post_sidebar pk-share-buttons-mode-php pk-share-buttons-mode-rest" data-post-id="35733" data-share-url="https://theisaanrecord.co/2022/05/18/pavin-urged-new-generation-keep-fighting-for-democracy/" >
<div class="pk-share-buttons-total pk-share-buttons-total-no-count">
<div class="pk-share-buttons-caption cs-font-secondary">
The post has been shared by			<span class="pk-share-buttons-count"> 0 </span>
people.		</div>
</div>
<div class="pk-share-buttons-items">
<div class="pk-share-buttons-item pk-share-buttons-facebook pk-share-buttons-no-count" data-id="facebook">
<a href="https://www.facebook.com/sharer.php?u=https://theisaanrecord.co/2022/05/18/pavin-urged-new-generation-keep-fighting-for-democracy/" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-facebook"></i>
<span class="pk-share-buttons-title pk-font-primary">Facebook</span>
<span class="pk-share-buttons-count pk-font-secondary">0</span>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-twitter pk-share-buttons-no-count" data-id="twitter">
<a href="https://twitter.com/share?&text=%E2%80%9C%E0%B8%9B%E0%B8%A7%E0%B8%B4%E0%B8%99%E2%80%9D%20%E0%B9%80%E0%B8%8A%E0%B8%B7%E0%B9%88%E0%B8%AD%E0%B8%84%E0%B8%99%E0%B8%A3%E0%B8%B8%E0%B9%88%E0%B8%99%E0%B9%83%E0%B8%AB%E0%B8%A1%E0%B9%88%20%E0%B8%81%E0%B8%97%E0%B8%A1.%E0%B9%82%E0%B8%AB%E0%B8%A2%E0%B8%AB%E0%B8%B2%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B8%8A%E0%B8%B2%E0%B8%98%E0%B8%B4%E0%B8%9B%E0%B9%84%E0%B8%95%E0%B8%A2%20%E0%B8%8A%E0%B8%B5%E0%B9%89%E0%B9%80%E0%B8%9C%E0%B8%94%E0%B9%87%E0%B8%88%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B8%81%E0%B8%A5%E0%B8%B1%E0%B8%A7%E0%B9%80%E0%B8%A5%E0%B8%B7%E0%B8%AD%E0%B8%81%E0%B8%95%E0%B8%B1%E0%B9%89%E0%B8%87&via=isaanrecord&url=https://theisaanrecord.co/2022/05/18/pavin-urged-new-generation-keep-fighting-for-democracy/" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-twitter"></i>
<span class="pk-share-buttons-title pk-font-primary">Twitter</span>
<span class="pk-share-buttons-count pk-font-secondary">0</span>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-line pk-share-buttons-no-count" data-id="line">
<a href="http://line.me/R/msg/text/?https://theisaanrecord.co/2022/05/18/pavin-urged-new-generation-keep-fighting-for-democracy/" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-line"></i>
<span class="pk-share-buttons-title pk-font-primary">Line</span>
<span class="pk-share-buttons-count pk-font-secondary">0</span>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-telegram pk-share-buttons-no-count" data-id="telegram">
<a href="https://t.me/share/url?&text=%E2%80%9C%E0%B8%9B%E0%B8%A7%E0%B8%B4%E0%B8%99%E2%80%9D%20%E0%B9%80%E0%B8%8A%E0%B8%B7%E0%B9%88%E0%B8%AD%E0%B8%84%E0%B8%99%E0%B8%A3%E0%B8%B8%E0%B9%88%E0%B8%99%E0%B9%83%E0%B8%AB%E0%B8%A1%E0%B9%88%20%E0%B8%81%E0%B8%97%E0%B8%A1.%E0%B9%82%E0%B8%AB%E0%B8%A2%E0%B8%AB%E0%B8%B2%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B8%8A%E0%B8%B2%E0%B8%98%E0%B8%B4%E0%B8%9B%E0%B9%84%E0%B8%95%E0%B8%A2%20%E0%B8%8A%E0%B8%B5%E0%B9%89%E0%B9%80%E0%B8%9C%E0%B8%94%E0%B9%87%E0%B8%88%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B8%81%E0%B8%A5%E0%B8%B1%E0%B8%A7%E0%B9%80%E0%B8%A5%E0%B8%B7%E0%B8%AD%E0%B8%81%E0%B8%95%E0%B8%B1%E0%B9%89%E0%B8%87&url=https://theisaanrecord.co/2022/05/18/pavin-urged-new-generation-keep-fighting-for-democracy/" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-telegram"></i>
<span class="pk-share-buttons-title pk-font-primary">Telegram</span>
<span class="pk-share-buttons-count pk-font-secondary">0</span>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-fb-messenger pk-share-buttons-no-count" data-id="fb-messenger">
<a href="fb-messenger://share/?link=https://theisaanrecord.co/2022/05/18/pavin-urged-new-generation-keep-fighting-for-democracy/" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-fb-messenger"></i>
<span class="pk-share-buttons-title pk-font-primary">Facebook Messenger</span>
<span class="pk-share-buttons-count pk-font-secondary">0</span>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-mail pk-share-buttons-no-count" data-id="mail">
<a href="mailto:?subject=%E2%80%9C%E0%B8%9B%E0%B8%A7%E0%B8%B4%E0%B8%99%E2%80%9D%20%E0%B9%80%E0%B8%8A%E0%B8%B7%E0%B9%88%E0%B8%AD%E0%B8%84%E0%B8%99%E0%B8%A3%E0%B8%B8%E0%B9%88%E0%B8%99%E0%B9%83%E0%B8%AB%E0%B8%A1%E0%B9%88%20%E0%B8%81%E0%B8%97%E0%B8%A1.%E0%B9%82%E0%B8%AB%E0%B8%A2%E0%B8%AB%E0%B8%B2%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B8%8A%E0%B8%B2%E0%B8%98%E0%B8%B4%E0%B8%9B%E0%B9%84%E0%B8%95%E0%B8%A2%20%E0%B8%8A%E0%B8%B5%E0%B9%89%E0%B9%80%E0%B8%9C%E0%B8%94%E0%B9%87%E0%B8%88%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B8%81%E0%B8%A5%E0%B8%B1%E0%B8%A7%E0%B9%80%E0%B8%A5%E0%B8%B7%E0%B8%AD%E0%B8%81%E0%B8%95%E0%B8%B1%E0%B9%89%E0%B8%87&body=%E2%80%9C%E0%B8%9B%E0%B8%A7%E0%B8%B4%E0%B8%99%E2%80%9D%20%E0%B9%80%E0%B8%8A%E0%B8%B7%E0%B9%88%E0%B8%AD%E0%B8%84%E0%B8%99%E0%B8%A3%E0%B8%B8%E0%B9%88%E0%B8%99%E0%B9%83%E0%B8%AB%E0%B8%A1%E0%B9%88%20%E0%B8%81%E0%B8%97%E0%B8%A1.%E0%B9%82%E0%B8%AB%E0%B8%A2%E0%B8%AB%E0%B8%B2%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B8%8A%E0%B8%B2%E0%B8%98%E0%B8%B4%E0%B8%9B%E0%B9%84%E0%B8%95%E0%B8%A2%20%E0%B8%8A%E0%B8%B5%E0%B9%89%E0%B9%80%E0%B8%9C%E0%B8%94%E0%B9%87%E0%B8%88%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B8%81%E0%B8%A5%E0%B8%B1%E0%B8%A7%E0%B9%80%E0%B8%A5%E0%B8%B7%E0%B8%AD%E0%B8%81%E0%B8%95%E0%B8%B1%E0%B9%89%E0%B8%87%20https://theisaanrecord.co/2022/05/18/pavin-urged-new-generation-keep-fighting-for-democracy/" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-mail"></i>
<span class="pk-share-buttons-title pk-font-primary">Mail</span>
<span class="pk-share-buttons-count pk-font-secondary">0</span>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-whatsapp pk-share-buttons-no-count" data-id="whatsapp">
<a href="whatsapp://send?text=https://theisaanrecord.co/2022/05/18/pavin-urged-new-generation-keep-fighting-for-democracy/" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-whatsapp"></i>
<span class="pk-share-buttons-title pk-font-primary">WhatsApp</span>
<span class="pk-share-buttons-count pk-font-secondary">0</span>
</a>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
<div class="entry-content-wrap">
<div class="entry-content">
<figure class="wp-block-image"><img src="https://lh6.googleusercontent.com/sCIH5VI6HXXOqtDlgUdFOXcYd6DjdVXat0jPam84g726u-AEKDMSqciqkJ5KfcmfhP4N189rwyQipN3d0M881tmDjuLe_u13cncANL78LQFHXRagzsj7oe6guwEjFz-Onzv72lk" alt data-lazy-src="https://lh6.googleusercontent.com/sCIH5VI6HXXOqtDlgUdFOXcYd6DjdVXat0jPam84g726u-AEKDMSqciqkJ5KfcmfhP4N189rwyQipN3d0M881tmDjuLe_u13cncANL78LQFHXRagzsj7oe6guwEjFz-Onzv72lk?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://lh6.googleusercontent.com/sCIH5VI6HXXOqtDlgUdFOXcYd6DjdVXat0jPam84g726u-AEKDMSqciqkJ5KfcmfhP4N189rwyQipN3d0M881tmDjuLe_u13cncANL78LQFHXRagzsj7oe6guwEjFz-Onzv72lk" alt=""/></noscript></figure>
<p><strong>“ปวิน” ชี้ผลเลือกตั้งผู้ว่าฯ กทม.ฉายภาพการเมืองระดับชาติ หาก“ชัชชาติ-วิโรจน์” ชนะเท่ากับคน กทม.กำลังขับเคลื่อนไปสู่การสะท้อนเสียงส่วนมากของคนในประเทศ แต่หากหวยออกขั้วเดิมเท่ากับการเมืองไทยยังรวมศูนย์ เชื่อระบอบเผด็จการกลัวเลือกตั้ง คาดเลือกตั้งครั้งหน้าสนุกแนะจับตาพรรคไหนชูปฏิรูปสถาบัน หนุน 3 จชต.เลือกตั้งผู้ว่าฯ&nbsp;</strong></p>
<p class="has-cyan-bluish-gray-background-color has-background"><strong>หมายเหตุ : The Isaan Record ร่วมกับกลุ่มดาวดินและขบวนการอีสานใหม่ จัดรายการดาวดินทอล์คไลฟ์ผ่านเฟซบุ๊กร่วมพูดคุย <a href="https://fb.watch/d4dD4MbXrL/">รศ.ปวิน ชัชวาลพงศ์พันธ์</a> นักวิชาการประจำสถาบันเอเชียตะวันออกเฉียงใต้ศึกษา ม.เกียวโต ประเทศญี่ปุ่นเมื่อวันที่ 15 พฤษภาคม ที่ผ่านมา เป็นวิเคราะห์เลือกตั้งผู้ว่าฯ และทิศทางการเมืองไทย ทางกองบรรณาธิการ The Isaan Record จึงถอดความมาดังนี้&nbsp;</strong></p>
<h2 id="%e0%b9%80%e0%b8%a5%e0%b8%b7%e0%b8%ad%e0%b8%81%e0%b8%95%e0%b8%b1%e0%b9%89%e0%b8%87%e0%b8%9c%e0%b8%b9%e0%b9%89%e0%b8%a7%e0%b9%88%e0%b8%b2-%e0%b8%81%e0%b8%97%e0%b8%a1"><strong>เลือกตั้งผู้ว่า กทม.</strong></h2>
<p>ถ้าเป็นสมัยก่อนก็ไม่คิดว่า การเลือกตั้งผู้ว่าฯ กรุงเทพฯ จะเป็นดัชนีชี้วัดการเมืองระดับชาติ ด้วยเหตุที่มันกลายมาเป็นประเพณีแล้วว่า ตำแหน่งผู้ว่าฯ กรุงเทพถูกครอบงำโดยพรรคการเมือง คือ พรรคประชาธิปัตย์ และโดยความคิดของชนชั้นกลางในกรุงเทพ แต่ปี 2565 สถานการณ์เปลี่ยนไปมากด้วยหลายปัจจัยจึงทำให้เชื่อว่า การเลือกตั้งผู้ว่าฯ กรุงเทพ อาจจะเป็นดัชนีชี้วัดที่ค่อนข้างดีว่าคนกรุงเทพ คิดอย่างไรกับการเมืองไทย ณ วันนี้ ไม่ใช่แค่การเมืองในกรุงเทพเท่านั้น แต่หมายถึงการเมืองไทยระดับชาติ&nbsp;</p>
<p>สิ่งที่ทำให้เปลี่ยนความคิดและเชื่อว่ามันเป็นดัชนีชี้วัดได้ สิ่งแรก คือ ในช่วงทศวรรษที่ผ่านมา มีเรื่องราวเกิดขึ้นในการเมืองไทยและพรรคประชาธิปัตย์อย่างมาก คิดว่ามุมมองของคนกรุงเทพฯ ที่มองพรรคประชาธิปัตย์ในช่วงอดีตที่ผ่านมากับวันนี้ต่างกันมาก คนที่อยู่เชื่อว่า ตัวเองอยู่ในคอมฟอร์ทโซนที่คิดว่า เลือกพรรคประชาธิปัตย์แล้วชีวิตยังสบายดี คอมฟอร์ตโซนนั้นมันไม่มีแล้ว เพราะว่าพรรคประชาธิปัตย์ไม่ได้มอบอะไรทั้งสิ้น แต่พรรคประชาธิปัตย์กลายมาเป็นเงื่อนไขของปัญหาทางด้านการเมือง จึงทำให้คนกรุงเทพ หลายคนเริ่มออกมาจากคอมฟอร์ทโซนนั้นและคิดว่าคงไม่เอาพรรคประชาธิปัตย์ แต่ขอไปตายเอาดาบหน้าดีกว่า&nbsp;</p>
<p>ตอนที่ยังเป็นคนกรุงเทพ ยังอยู่เมืองไทย ยังกลับบ้านไปเลือกตั้งได้ก็เรียกตัวเองว่า เป็นชนชั้นกลางและเป็นชนชั้นกลางดัดจริตด้วย เกิด โต ย่านสาธร สีลม เป็นคนเมืองจริงๆ และไม่เคยเลือกพรรคอื่นเลยนอกจากพรรคประชาธิปัตย์ ซึ่งกำลังจะบอกว่า ตอนนี้มันเปลี่ยนไปแล้ว เพราะคนเริ่มเห็นภาพลักษณ์บางอย่างจากพรรคประชาธิปัตย์ที่รู้สึกว่า ตัวเอง ไม่ชอบและไม่พอใจ อีกสิ่งหนึ่ง คือ ไม่มีการเลือกตั้งผู้ว่าฯ กรุงเทพมาเป็นระยะเวลานาน และเป็นการเลือกตั้งครั้งแรกของคนที่มีสิทธิ์เลือกตั้งครั้งแรกด้วย&nbsp;</p>
<p>“อย่าลืมว่า ผู้มีสิทธิ์เลือกตั้งใหม่หรือนิวโหวตเตอร์กลุ่มนี้เขาใฝ่หาประชาธิปไตยมาก กล้าพูดได้ 100 % เพราะว่ามันเป็นภาพสะท้อนจากการชุมนุมที่กรุงเทพ ตั้งแต่ปี 2563-2564 แม้ช่วงนี้อาจจะซาไป แต่เป็นการชุมนุมประท้วงที่นำโดยคนรุ่นใหม่แท้ๆ ซึ่งพูดได้ว่ารักประชาธิปไตยและออกมาต่อสู้”</p>
<p>คนเหล่านี้ไม่มีพันธะที่อยู่บนหลังว่า ต้องเลือกพรรคอะไร ผมคิดว่าคนรุ่นใหม่โดยเฉพาะพวกผู้มีสิทธิ์เลือกตั้งครั้งแรก เขาไม่คิดเรื่องพันธะเดิม แต่คิดเรื่องประชาธิปไตย พรรคการเมืองใดตอบโจทย์ได้มากกว่า และไม่ใช่แค่โจทย์ของกรุงเทพ แต่ต้องเป็นโจทย์ที่ใหญ่กว่านั้น ผมคิดว่าเขามองออกไปไกลมากกว่ากรุงเทพ เชื่อว่าการเลือกตั้งครั้งนี้จะเป็นกระจกสะท้อนกับคนที่อยู่ในกรุงเทพซึ่งออกมาโหวตครั้งแรกว่าคิดอย่างไรกับการเมืองในวันนี้</p>
<h2 id="%e0%b8%96%e0%b9%89%e0%b8%b2%e0%b9%80%e0%b8%a5%e0%b8%b7%e0%b8%ad%e0%b8%81%e0%b8%8a%e0%b8%b1%e0%b8%8a%e0%b8%8a%e0%b8%b2%e0%b8%95%e0%b8%b4%e0%b8%ab%e0%b8%a3%e0%b8%b7%e0%b8%ad%e0%b8%a7%e0%b8%b4%e0%b9%82"><strong>ถ้าเลือกชัชชาติหรือวิโรจน์ กทม.จะเปลี่ยน&nbsp;</strong></h2>
<p>ถ้าผลเลือกตั้งออกมาเป็นชัชชาติ สิทธิพันธุ์ ผู้สมัครผู้ว่าฯ กรุงเทพ หมายเลข 8 หรือวิโรจน์ ลักขณาอดิศร ผู้สมัครผู้ว่ากรุงเทพฯ หมายเลข 1 พรรคก้าวไกล คิดว่ากรุงเทพกำลังจะเปลี่ยนไป และเปลี่ยนไปในแง่ของการสะท้อนเสียงข้างมากได้มากกว่าเดิม เราตั้งสมมติฐานว่าเสียงของคนส่วนใหญ่ทั่วไป ไม่เอาการเมืองในวันนี้แล้ว ซึ่งเชื่อว่าเป็นอย่างนั้น แม้แต่การเลือกตั้งใหญ่ครั้งที่แล้วก็สะท้อนในเรื่องนี้ ซึ่งบางครั้งเราลืมไปว่า พรรคที่ได้รับเสียงข้างมากตอนนั้นคือพรรคเพื่อไทย และบวกกับพรรคอนาคตใหม่ในตอนนั้นด้วย&nbsp;</p>
<p>“หากผลการเลือกตั้งออกมาเป็นวิโรจน์ หรือชัชชาติ เรากำลังตั้งสมมติฐานได้ว่าคนกรุงเทพ กำลังขับเคลื่อนไปสู่การสะท้อนเสียงของคนส่วนมากของประเทศ ซึ่งเป็นเรื่องที่ดีมาก เพราะเชื่อในหลักของเสียงข้างมากและการเลือกตั้ง”&nbsp;</p>
<p>อย่างไรก็ตามยังเป็นเรื่องที่น่าหวาดเสียว หากเสียงส่วนใหญ่เลือกเผด็จการเข้ามา เช่น กรณีการเลือกประธานาธิบดีฟิลิปปินส์ ที่ได้ลูกชายอดีตประธานาธิบดีเฟอร์ดินาน มาร์กอส เข้ามา ส่วนตัวไม่ได้ติดตามอย่างใกล้ชิด ซึ่งก็คงไม่ใช่ว่าคนฟิลิปปินส์ติดเผด็จการงอมแงม อีกแง่มุมหนึ่งประธานาธิบดีคนใหม่ก็อาจเสนออะไรที่เป็นประชาธิปไตยอย่างมากและหลุดจากภาพลักษณ์ของคนเป็นพ่อได้ เชื่อมโยงไปถึงพรรคเพื่อไทย สิ่งที่ไม่ชอบ คือ การเมืองในครอบครัว การเมืองแบบเอาตระกูลมา ซึ่งฟิลิปปินส์กับเมืองไทย มาคู่กันตลอด คือ พ่อเป็นลูกเป็น ซึ่งนำไปสู่การสร้างวงจรอำนาจที่ไม่หลุดออกไป จะมาบอกว่าลูกสาวเขาเป็นประชาธิปไตย แต่ถ้าไม่ได้ชื่อของพ่อลูกสาวก็อาจไม่ได้มาถึงจุดนี้&nbsp;</p>
<figure class="wp-block-image"><img src="https://lh5.googleusercontent.com/v2noPLMqy7jxPQgccOvC0om4dquiCwqENCSnZShe4habwkourFExTXs0zEG6RTdwcwfenzzVl7MJeWcBjdAQOXSKnzCduwyJ_LwitWsHLZ7es3Gjl3Ck6IUsP6nsoSvozCeQkmM" alt data-lazy-src="https://lh5.googleusercontent.com/v2noPLMqy7jxPQgccOvC0om4dquiCwqENCSnZShe4habwkourFExTXs0zEG6RTdwcwfenzzVl7MJeWcBjdAQOXSKnzCduwyJ_LwitWsHLZ7es3Gjl3Ck6IUsP6nsoSvozCeQkmM?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://lh5.googleusercontent.com/v2noPLMqy7jxPQgccOvC0om4dquiCwqENCSnZShe4habwkourFExTXs0zEG6RTdwcwfenzzVl7MJeWcBjdAQOXSKnzCduwyJ_LwitWsHLZ7es3Gjl3Ck6IUsP6nsoSvozCeQkmM" alt=""/></noscript></figure>
<p><strong>รายชื่อผู้สมัครเป็นผู้ว่ากทม.ที่จะมีการเลือกตั้งในวันที่ 22 พฤษภาคม 2565&nbsp;</strong></p>
<h2 id="%e0%b8%96%e0%b9%89%e0%b8%b2%e0%b9%80%e0%b8%9b%e0%b9%87%e0%b8%99-%e0%b8%ad%e0%b8%b1%e0%b8%a8%e0%b8%a7%e0%b8%b4%e0%b8%99-%e0%b8%aa%e0%b8%81%e0%b8%a5%e0%b8%98%e0%b8%b5-%e0%b8%aa%e0%b8%b8"><strong>ถ้าเป็น “อัศวิน-สกลธี-สุชัชวีร์” กทม.ยังรวมศูนย์</strong></h2>
<p>ถ้าการเลือกตั้งครั้งนี้ยังออกมาเป็น พล.ต.อ.อัศวิน ขวัญเมือง อดีตผู้ว่าฯ กรุงเทพฯ สกลธี ภัททิยกุล ผู้สมัครผู้ว่ากรุงเทพหมายเลข 3 หรือสุชัชวีร์ สุวรรณสวัสดิ์ ผู้สมัครผู้ว่ากรุงเทพ หมายเลข 4 ถ้าหวยออกมาแบบนี้ สะท้อนว่า การเมืองไทยมันยังถูกรวมศูนย์อยู่ที่กรุงเทพฯ เท่านั้น มันไม่ได้เอนเอียงไปกับความเห็นของคนส่วนใหญ่ ถ้าพูดทางศัพท์รัฐศาสตร์ก็คือ ถ้าฝ่ายเราได้มันอาจจะมีโอกาสของการกระจายอำนาจได้มากขึ้น เพราะมันเป็นเสียงสะท้อนของคนทั่วไป&nbsp;</p>
<p>ในขณะเดียวกันถ้าหวยออกมาเป็น พล.อ.ต.อัศวิน ก็เท่ากับว่ากรุงเทพ ยังไม่เปลี่ยนและยังเป็นศูนย์กลางของอำนาจ เป็นที่นั่งของชนชั้นสูงที่คิดว่าถ้าวันนี้ชนะการเลือกตั้งในกรุงเทพฯ ก็ยังครอบงำทั้งหมด ซึ่งเบื่อมากกับการบอกว่า กรุงเทพเป็นศูนย์รวมของจีดีพี ขอบอกว่ากรุงเทพไม่ใช่เกาะที่อยู่ได้ด้วยตัวเองและกรุงเทพฯ ไม่ใช่ประเทศไทย ยังมีความเชื่อมั่นว่าครั้งนี้พระเจ้าคงจะเข้าข้างเรา&nbsp;</p>
<h2 id="%e0%b8%a0%e0%b8%b2%e0%b8%a7%e0%b8%99%e0%b8%b2%e0%b9%83%e0%b8%ab%e0%b9%89-%e0%b8%8a%e0%b8%b1%e0%b8%8a%e0%b8%8a%e0%b8%b2%e0%b8%95%e0%b8%b4-%e0%b8%a7%e0%b8%b4%e0%b9%82%e0%b8%a3"><strong>ภาวนาให้ &#8220;ชัชชาติ&#8221; &#8220;วิโรจน์&#8221; ชนะ&nbsp;</strong></h2>
<p>หากผลการเลือกตั้งผู้ว่ากรุงเทพฯ ไม่ได้เป็นผลการเลือกตั้งที่รัฐไทยต้องการ อันนี้ก็เป็นเรื่องน่าหนักใจเช่นกัน ในเรื่องให้จังหวัดอื่นๆ เลือกผู้ว่าฯ ได้ เพราะคงกลัวจะเป็นคนของทักษิณทั้งหมดหรือไม่ ดังนั้นการกระจายอำนาจจึงต้องให้มั่นใจว่าคนของเขาจะได้ เป็นการเมืองที่เป็นเรื่องผลประโยชน์ส่วนตัวไม่ได้มองเลยว่าเมืองไทยและการพัฒนาประชาธิปไตยในระยะยาวจะเป็นอย่างไร เป็นผลประโยชน์ของชนชั้นสูงเท่านั้น&nbsp;</p>
<blockquote class="wp-block-quote"><p>“การที่เราภาวนาให้ชัชชาติหรือวิโรจน์ชนะเลือกตั้ง นั่นอาจจะทำให้รัฐไทยปิดประตูการกระจายอำนาจได้เช่นกัน”&nbsp;</p></blockquote>
<h2 id="%e0%b8%ad%e0%b8%a2%e0%b9%88%e0%b8%b2%e0%b8%ab%e0%b8%a1%e0%b8%94%e0%b8%ab%e0%b8%a7%e0%b8%b1%e0%b8%87%e0%b8%81%e0%b8%b1%e0%b8%9a%e0%b8%81%e0%b8%b2%e0%b8%a3%e0%b9%80%e0%b8%a5%e0%b8%b7%e0%b8%ad%e0%b8%81"><strong>อย่าหมดหวังกับการเลือกตั้ง&nbsp;</strong></h2>
<p>สำหรับการเลือกตั้งใหญ่ที่จะมีขึ้นนั้นยังไม่อยากให้ทุกคนสิ้นหวังกับระบบการเลือกตั้งหรือระบอบประชาธิปไตยที่ตั้งอยู่บนการเลือกตั้ง เพราะเราก็รู้ว่า มันล้มลุกคลุกคลาน&nbsp;</p>
<p>“บางทีก็ท้อแท้ เราไปคูหาแท้ๆ ไปเลือกพรรคที่เราอยากได้แต่ในที่สุดแล้ว พรรคที่ได้เสียงข้างมากกลับไม่ได้ตั้งรัฐบาล ซึ่งเป็นสิ่งที่เกิดขึ้นซ้ำแล้วซ้ำอีก เราเลือกพรรคที่เราอยากได้และตั้งรัฐบาลแล้ว สุดท้ายก็ถูกล้มอีกด้วยรัฐประหาร มันทำให้คนเหนื่อยหน่ายกับการเลือกตั้ง”&nbsp;</p>
<h2 id="%e0%b9%80%e0%b8%9c%e0%b8%94%e0%b9%87%e0%b8%88%e0%b8%81%e0%b8%b2%e0%b8%a3%e0%b8%81%e0%b8%a5%e0%b8%b1%e0%b8%a7%e0%b8%81%e0%b8%b2%e0%b8%a3%e0%b9%80%e0%b8%a5%e0%b8%b7%e0%b8%ad%e0%b8%81%e0%b8%95%e0%b8%b1"><strong>เผด็จการกลัวการเลือกตั้ง&nbsp;</strong></h2>
<p>การเมืองและประชาธิปไตยที่ตั้งอยู่บนการเลือกตั้ง แต่ถ้าเราไม่เอาอย่างนี้เราก็ไม่มีอะไรเหลืออยู่ในมือแล้ว เราเล่นเกมอย่างอื่นไม่ได้เลย ถ้าหากเรายังยึดมั่นอยู่ในหลักการประชาธิปไตย มันก็มีอยู่เกมเดียว ยังอยากจะบอกว่า การประท้วงที่ดีที่สุด ที่ไม่ต้องลงแรงอะไรเลยและไม่ต้องมีการเสียหายล้มตาย นั่นคือการเลือกตั้ง คือ ไปประท้วงในคูหากันให้หมด รักใครก็เลือกคนที่เรารัก และคนที่คุณเกลียดคือคนที่คุณไม่เลือก มันจะมีวิธีการอะไรที่ดีกว่านี้ แต่เมื่อเขาประท้วงในคูหาแล้ว ไม่รับฟัง ก็เป็นการผลักเขาลงถนนอีก&nbsp;&nbsp;</p>
<blockquote class="wp-block-quote"><p>“อย่าลืมว่า เผด็จการทั้งหลายมันก็กลัวเรื่องระบบการเลือกตั้ง เพราะเป็นระบบที่ควบคุมไม่ได้ มันเลยต้องสร้างสาธารณูปโภคต่างๆ เช่น ตั้ง ส.ว. 250 คน เพราะเขารู้ว่าการยึดอำนาจทำได้ง่าย แต่พอปล่อยให้เป็นเรื่องการเลือกตั้ง มันเป็นเสียงจากประชาชนจริงๆ และควบคุมลำบาก ดังนั้นเราจึงเริ่มเห็นว่าเผด็จการเริ่มสนใจการเลือกตั้งขึ้นมาแล้ว เป็นเทรนด์ที่น่าสนใจ โดยเฉพาะทหาร”&nbsp;</p></blockquote>
<p>มองมาตลอดและเห็นว่า ในช่วงหลายทศวรรษก่อนหน้านี้ทหารไม่แคร์เรื่องการเลือกตั้ง ทหารคิดอย่างเดียว คือ การเอาอำนาจด้วยการทำรัฐประหาร ซึ่งต้องให้เครดิตทักษิณ ชินวัตร อดีตนายกรัฐมนตรี ที่ทำให้การเลือกตั้งมีเครดิตขึ้นมา จากการชนะเลือกตั้งทั้ง 2 ครั้ง และทำให้ทหารเริ่มลงทุนในการเลือกตั้ง เห็นได้ชัดเจนในปี 2562 ที่ทหารมาตั้งพรรคพลังประชารัฐ และลงเลือกตั้ง แม้แต่ที่เป็นเผด็จการก็เริ่มมาเล่นการเมืองแบบเลือกตั้ง แต่ก็ยังเล่นเกมที่ไม่ยุติธรรมอยู่ดี ทำให้เด็กต้องลงถนน เพราะมีระบบที่ไม่แฟร์สักที&nbsp;</p>
<h2 id="%e0%b8%81%e0%b8%b2%e0%b8%a3%e0%b9%80%e0%b8%a5%e0%b8%b7%e0%b8%ad%e0%b8%81%e0%b8%95%e0%b9%89%e0%b8%b1%e0%b8%87%e0%b8%84%e0%b8%a3%e0%b8%b1%e0%b9%89%e0%b8%87%e0%b8%ab%e0%b8%99%e0%b9%89%e0%b8%b2%e0%b8%88"><strong>การเลือกต้ังครั้งหน้าจะดุเดือด&nbsp;</strong></h2>
<p>มองการเลือกตั้งครั้งน่าว่า จะสนุกตรงที่ฝ่ายประชาธิปไตยจะมีกลยุทธ์อะไรขึ้นมาใหม่หรือไม่ ขณะที่ฝ่ายตรงข้าม เมื่อลงทุนแล้วจะไปต่ออย่างไรและเป็นไปได้อย่างไรที่ พล.อ.ประยุทธ์ จันทร์โอชา อยู่ในตำแหน่งมาตั้งแต่ปี 2557 เรามีนายกฯ ที่มีฉายาว่าไม่ฉลาดที่สุดอยู่ในตำแหน่ง 9 ปี การเลือกตั้งครั้งหน้าจึงอาจจะดุเดือดพอสมควร และการเลือกตั้งครั้งหน้าหมุดหมายสำคัญอย่างหนึ่ง คือ การปฏิรูปสถาบันพระมหากษัตริย์ ยังเหลือวาระอะไรที่ฝ่ายเราจะขายได้อีก แค่เรื่องการกินดีอยู่ดีพอหรือไม่ในยุคสมัยนี้&nbsp;</p>
<p>“รู้สึกโกรธมากที่บางคนคิดว่า ต้องกินก่อน อยู่สบายก่อน ท้องอิ่มแล้วจึงออกไปประท้วง ทำทั้ง 2 เรื่องพร้อมกันได้หรือไม่ คิดว่าการเมืองอย่างนี้เป็นการมองที่ผิด คุณนึกได้อย่างไรว่า ปัญหาปากท้องไม่ไปผูกกับการปฏิรูปสถาบัน ทำไมจึงแยก 2 เรื่องนี้ออกจากกันโดยไม่เกี่ยวข้องกันเลย มีปัญหาอะไรในเมืองไทยบ้างที่ไม่เกี่ยวข้องกับการปฏิรูปสถาบัน ดังนั้นการเลือกตั้งครั้งหน้า เรื่องการปฏิรูปสถาบันจะเป็นตัวชี้วัดเลยว่า พรรคไหนให้แสงสว่างได้มากที่สุด&nbsp; ไม่ต้องการแค่เอาอาหารใส่จานให้เราแล้ว เราอิ่ม ซึ่งคนที่พูดอย่างนี้มักจะเป็นชนชั้นกลาง ถ้ามีพรรคใดที่กล้าพูดเรื่องสถาบัน ไม่ว่าจะเป็นทางตรงหรือทางอ้อมนั้นน่าจับตามอง และจะเป็นประเด็นสำคัญของการเลือกตั้งและการเมืองไทย”&nbsp;</p>
<h2 id="%e0%b8%ab%e0%b8%a5%e0%b8%b1%e0%b8%81%e0%b9%80%e0%b8%9c%e0%b8%94%e0%b9%87%e0%b8%88%e0%b8%81%e0%b8%b2%e0%b8%a3%e0%b8%a1%e0%b8%b1%e0%b8%81%e0%b8%a3%e0%b8%a7%e0%b8%a1%e0%b8%a8%e0%b8%b9%e0%b8%99%e0%b8%a2"><strong>หลักเผด็จการมักรวมศูนย์&nbsp;</strong></h2>
<p>อุปสรรคสำคัญของการกระจายอำนาจ คือ รัฐไทย การรวมศูนย์เกิดขึ้นมาตั้งแต่สมัยสมบูรณายาสิทธิราช มีการปฏิรูประบบราชการในสมัย ร. 5&nbsp; เราตั้งสมมติฐานว่า เป็นหลักของรัฐที่เป็นเผด็จการ คือ การไม่อยากปล่อยอำนาจ ทั้งนี้การปฏิรูปให้มีกระทรวง ทบวง กรมต่าง ดูเป็นการสร้างแขนขาให้รัฐบาล แต่แขน ขาทั้งหมด เหล่านี้ ลึกๆ ยังมีความภักดีต่อสถาบันกษัตริย์และในที่สุดแล้ว ความจงรักภักดีนี้มากับอำนาจ ดูเหมือนเป็นการกระจายอำนาจ แต่จริงๆ แล้วก็ยังรวมศูนย์และกลายเป็นหลักของรัฐไทยว่า ถ้าไม่จำเป็นจะไม่กระจายอำนาจโดยเด็ดขาด และกลับไปสู่เรื่องที่ว่า ทำไมกรุงเทพ จึงเป็นศูนย์รวมอำนาจ การเลือกตั้งกรุงเทพที่มีพรรคหนึ่งครอบครองมาตลอด&nbsp;</p>
<blockquote class="wp-block-quote"><p>“วันนี้จะได้รู้แล้วว่า การรวบอำนาจนั้นจะสั่นคลอนหรือไม่ ถ้าผลออกมาไม่ใช่เป็นคนของเขา แต่เป็นคนของฝ่ายเรา ถึงอย่างไรเขาก็ไม่ยอมให้มีการเลือกตั้งตามจังหวัดต่างๆ ถึงเวลาแล้วที่คนท้องถิ่นจะเลือกคนที่คิดว่าจะมาทำประโยชน์เพื่อท้องถิ่นของตัวเองได้และคิดว่าน่าจะมีแคมเปญเกี่ยวกับการเลือกตั้งผู้ว่าฯ ทั่วประเทศ ต้องทำให้เป็นล่ำเป็นสันเสียที”&nbsp;</p></blockquote>
<figure class="wp-block-image"><img src="https://lh5.googleusercontent.com/mOm7ReZKKfUUoCboWg-gAJocIEt6yqR1yhQ9qyaFduOP_J2IQAs4DkHwyt1HykkhM71y2_dAx9WR_dx7BuHj84xJyxVcobF7CRCh05uoNwz8i7YhCJmidFPEDnLSlxL7P9WKn44" alt data-lazy-src="https://lh5.googleusercontent.com/mOm7ReZKKfUUoCboWg-gAJocIEt6yqR1yhQ9qyaFduOP_J2IQAs4DkHwyt1HykkhM71y2_dAx9WR_dx7BuHj84xJyxVcobF7CRCh05uoNwz8i7YhCJmidFPEDnLSlxL7P9WKn44?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://lh5.googleusercontent.com/mOm7ReZKKfUUoCboWg-gAJocIEt6yqR1yhQ9qyaFduOP_J2IQAs4DkHwyt1HykkhM71y2_dAx9WR_dx7BuHj84xJyxVcobF7CRCh05uoNwz8i7YhCJmidFPEDnLSlxL7P9WKn44" alt=""/></noscript></figure>
<p class="has-cyan-bluish-gray-background-color has-background"><strong>กลุ่มเยาวชนสตรีมลายูปาตานีจากสามจังหวัด นราธิวาส ยะลา ปัตตานี และจากอำเภอสงขลา เทพา สะบ้าย้อย นาทวี จะนะ กว่า 5 พันคน รวมกันที่สนามใกล้มัสยิดตะโละมาเนาะ จ.นราธิวาส เมื่อวันที่ 10 พฤษภาคม 2565 เพื่อแสดงอัตลักษณ์มลายู&nbsp;</strong></p>
<h2 id="%e0%b8%96%e0%b8%b6%e0%b8%87%e0%b9%80%e0%b8%a7%e0%b8%a5%e0%b8%b2-3-%e0%b8%88%e0%b8%8a%e0%b8%95-%e0%b9%80%e0%b8%a5%e0%b8%b7%e0%b8%ad%e0%b8%81%e0%b8%9c%e0%b8%b9%e0%b9%89%e0%b8%a7%e0%b9%88%e0%b8%b2"><strong>ถึงเวลา 3 จชต.เลือกผู้ว่าฯ&nbsp;</strong></h2>
<p>ยกตัวอย่างสามจังหวัดภาคใต้ ยังเชื่อว่า การจัดส่งผู้ว่าฯ 3 จังหวัดชายแดนภาคใต้ไม่ใช่การให้รางวัล แต่เป็นการลงโทษ ไม่มีใครอยากไปทำงานใน 3 จังหวัดชายแดนภาคใต้ เมื่อไม่รู้วัฒนธรรมและเข้ากับคนท้องถิ่นไม่ได้ การลงไปจึงไม่ใช่การแก้ปัญหา แต่เป็นส่วนหนึ่งของปัญหา กรณีสามจังหวัดชายแดนภาคใต้จึงชัดเจนว่า ถึงเวลาแล้วที่คนสามจังหวัดชายแดนภาคใต้ต้องเลือกคนที่เข้าใจสถานการณ์และเข้าใจพื้นที่จริงๆ ซึ่งอาจจะเป็นมุสลิมด้วย&nbsp;</p>
<p>“ถ้าเป็นผู้แทนฯ มุสลิมก็จะแฮปปี้ เพราะจะเข้าใจปัญหาในพื้นที่จริงและยังจะเป็นการลดภาระของกรุงเทพด้วย คือ ไม่จำเป็นต้องไปยุ่งเกี่ยวทุกเรื่อง ยอมรับว่าอาจจะมีปัญหาตามมา คือ การเติบโตของผู้มีอิทธิพลในท้องถิ่น ซึ่งมีมาตลอดในเมืองไทยและเป็นข้ออ้างของการกระจายอำนาจ จึงต้องทำควบคู่กันไปทั้งในเรื่องของการกระจายอำนาจให้ท้องถิ่นและเรื่องของการบังคับใช้กฎหมาย เพราะเป็นไปได้อย่างไรที่มีการเลือกตั้งแค่ 1 จังหวัด คือ กรุงเทพกับเมืองพิเศษ คือ พัทยา มันถึงเวลาที่ต้องมากกว่านั้นแล้ว</p>
<p>การกระจายอำนาจที่สำคัญต้องดูที่ความจริงใจของรัฐบาล แต่ว่ามันไม่สามารถเกิดได้ในบรรยากาศแบบนี้ เพราะรัฐบาลที่มีอยู่ในปัจจุบันมันไม่มีความจริงใจในเรื่องการกระจายอำนาจ&nbsp; การกระจายอำนาจไม่ได้อยู่ในดีเอ็นเอของเขา แต่สิ่งที่เขาคิดคือการรวบอำนาจทั้งหมด ไม่มีเผด็จการคนไหนที่โยนอำนาจทิ้งแล้วเดินออกไป&nbsp;&nbsp;</p>
<h2 id="%e0%b8%aa%e0%b9%88%e0%b8%87%e0%b8%81%e0%b8%b3%e0%b8%a5%e0%b8%b1%e0%b8%87%e0%b9%83%e0%b8%88%e0%b9%83%e0%b8%ab%e0%b9%89%e0%b9%80%e0%b8%a2%e0%b8%b2%e0%b8%a7%e0%b8%8a%e0%b8%99%e0%b9%83%e0%b8%99%e0%b9%80"><strong>ส่งกำลังใจให้เยาวชนในเรือนจำ</strong></h2>
<p>กรณีที่มีเยาวชนที่ออกมาเคลื่อนไหวทางการเมืองแล้วถูกดำเนินคดีและติดคุกนั้น ขอพูดในฐานะที่นั่งอยู่นอกประเทศว่า รู้สึกเห็นใจ และเห็นความสำคัญของการเคลื่อนไหวทางการเมืองที่ต้องทำต่อไป ส่วนตัวก็ถูกทำมาก่อน จึงต้องลี้ภัยมาอยู่ข้างนอก คิดว่าในประเทศต้องทำเคมเปญต่อไป คือ ต้องคงเรื่องการตื่นตัวหรือสร้างความตระหนักของในเรื่องคนติดคุกอยู่และต้องส่งเสียงให้ดังตลอดเวลาว่า อย่าลืมคนเหล่านี้ เช่น การยืนหน้าศาล หากอยู่เมืองไทยก็จะไปร่วม</p>
<blockquote class="wp-block-quote"><p>“คิดว่าการประท้วงต้องมีต่อไป ตอนนี้มันดูเหมือนซาไป ยังไม่อยากให้มันซา แต่ด้วยเหตุผลที่มีคนติดคุกเยอะ โดน 112 แกนนำถูกคุกคาม กลั่นแกล้ง จึงอาจจะมีการติดขัดกันบ้าง ซึ่งคิดว่า ต้องทำทั้ง 2 เรื่องควบคู่กัน คือ สร้างความตื่นตัวในเรื่องคนที่ยังติดคุกอยู่ ซึ่งจะเป็นการส่งเสียงไปถึงประชาคมโลกด้วย ถ้าเสียงมาจากเมืองไทย จะเป็นเสียงที่มีความชอบธรรมมากกว่าเสียงตัวเองเสียอีก ในต่างประเทศก็กำลังเคลื่อนไหวทำความเข้าใจในเรื่อง 112 และสิทธิมนุษยชนในประเทศไทยให้นานาชาติได้รับรู้ว่า ไม่ได้มีความแตกต่างหรือเบากว่าพม่าเลย&nbsp;</p></blockquote>
<p>บางเรื่องที่เกิดการเปลี่ยนแปลงมหาศาลมันไม่ได้มาจากการจัดตั้งหรือการวางแผนไว้ แต่เกิดจากอุบัติเหตุที่คนไม่ได้คาดการไว้ ซึ่งขอให้รอเชื่อว่า มันอาจจะมีจุดนั้นที่ทำให้คนออกมาอีกรอบและรอบนี้อาจจะออกมามากกว่าเดิม ซึ่งอาจจะต้องรอถึงการเลือกตั้งครั้งหน้า เพราะการเลือกตั้งเป็นจุดเปลี่ยนสำคัญที่ทำให้คนออกมาได้ โดยเฉพาะคนที่อยู่ทางบ้านรู้สึกว่าแต่ละพรรคยังไม่มีใครพูดถึงการปฏิรูปสถาบันฯ อีกหรือ ในเมื่อเราเห็นปัญหาขนาดนี้</p>
<p></p>
</div>
<div class="post-comments post-comments-button" id="comments-hide">
<div id="respond" class="comment-respond">
<h5 id="reply-title" class="title-block title-comment-reply">ใส่ความเห็น <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/05/18/pavin-urged-new-generation-keep-fighting-for-democracy/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=pavin-urged-new-generation-keep-fighting-for-democracy#respond" style="display:none;">ยกเลิกการตอบ</a></small></h5><form action="https://theisaanrecord.co/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">อีเมลของคุณจะไม่แสดงให้คนอื่นเห็น</span> ช่องข้อมูลจำเป็นถูกทำเครื่องหมาย <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">ความเห็น</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">ชื่อ <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">อีเมล <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">เว็บไซต์</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="แสดงความเห็น" /> <input type='hidden' name='comment_post_ID' value='35733' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><!-- Anti-spam plugin wordpress.org/plugins/anti-spam/ --><div class="wantispam-required-fields"><input type="hidden" name="wantispam_t" class="wantispam-control wantispam-control-t" value="1652854731" /><div class="wantispam-group wantispam-group-q" style="clear: both;">
<label>Current ye@r <span class="required">*</span></label>
<input type="hidden" name="wantispam_a" class="wantispam-control wantispam-control-a" value="2022" />
<input type="text" name="wantispam_q" class="wantispam-control wantispam-control-q" value="7.2.5" autocomplete="off" />
</div>
<div class="wantispam-group wantispam-group-e" style="display: none;">
<label>Leave this field empty</label>
<input type="text" name="wantispam_e_email_url_website" class="wantispam-control wantispam-control-e" value="" autocomplete="off" />
</div>
</div><!--\End Anti-spam plugin --></form>	</div><!-- #respond -->
</div><!-- .comments-area -->
<div class="post-comments-show" id="comments">
<button>View Comments (0)</button>
</div>
</div>
</div>
</article>
</main>
</div><!-- .content-area -->
<aside id="secondary" class="widget-area sidebar-area">
<div class="sidebar sidebar-1">
<div class="widget powerkit_widget_posts-6 powerkit_widget_posts"><h5 class="title-block title-widget">สัมภาษณ์</h5>
<div class="widget-body pk-widget-posts pk-widget-posts-template-default pk-widget-posts-template-large posts-per-page-3">
<ul>
<li class="pk-post-item">
<article class="post-35682 post type-post status-publish format-standard has-post-thumbnail category-interview-th tag-lanner tag-14669 tag-14675 tag-14671 tag-14673">
<div class="pk-post-outer">
<div class="pk-post-inner pk-post-thumbnail">
<a href="https://theisaanrecord.co/2022/05/06/lanners-alternative-media-in-the-north/" class="post-thumbnail">
<img width="300" height="160" src="https://theisaanrecord.co/wp-content/uploads/2022/05/image-25-300x160.jpeg" class="attachment-csco-intermediate-alternative size-csco-intermediate-alternative wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://theisaanrecord.co/wp-content/uploads/2022/05/image-25-300x160.jpeg 300w, https://theisaanrecord.co/wp-content/uploads/2022/05/image-25-260x140.jpeg 260w, https://theisaanrecord.co/wp-content/uploads/2022/05/image-25-800x430.jpeg 800w, https://theisaanrecord.co/wp-content/uploads/2022/05/image-25-560x300.jpeg 560w, https://theisaanrecord.co/wp-content/uploads/2022/05/image-25-1160x620.jpeg 1160w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://theisaanrecord.co/wp-content/uploads/2022/05/image-25-300x160.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
</a>
</div>
<div class="pk-post-inner pk-post-data">
<div class="pk-meta-category meta-category"><ul class="post-categories">
<li><a href="https://theisaanrecord.co/category/interview-th/" rel="category tag">บทสัมภาษณ์</a></li></ul></div>
<h5 class="entry-title">
<a href="https://theisaanrecord.co/2022/05/06/lanners-alternative-media-in-the-north/">คุยกับ บก. LANNER : นุ๊ก วัชรพล สื่อภาคเหนือในมิติของคนรุ่นใหม่</a>
</h5>
<ul class="pk-post-meta post-meta"><li class="pk-meta-date meta-date"><a href="https://theisaanrecord.co/2022/05/06/lanners-alternative-media-in-the-north/" rel="bookmark">พฤษภาคม 6, 2022</a></li></ul>			</div>
</div>
</article>
</li>
<li class="pk-post-item">
<article class="post-35640 post type-post status-publish format-standard has-post-thumbnail category-interview-th tag-14656 tag-14660 tag-14533 tag-2747 tag-14658">
<div class="pk-post-outer">
<div class="pk-post-inner pk-post-thumbnail">
<a href="https://theisaanrecord.co/2022/05/03/holy-man-rebellion-season-2-thai-20/" class="post-thumbnail">
<img width="300" height="160" src="https://theisaanrecord.co/wp-content/uploads/2022/05/image-3-300x160.jpeg" class="attachment-csco-intermediate-alternative size-csco-intermediate-alternative wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://theisaanrecord.co/wp-content/uploads/2022/05/image-3-300x160.jpeg 300w, https://theisaanrecord.co/wp-content/uploads/2022/05/image-3-260x140.jpeg 260w, https://theisaanrecord.co/wp-content/uploads/2022/05/image-3-800x430.jpeg 800w, https://theisaanrecord.co/wp-content/uploads/2022/05/image-3-560x300.jpeg 560w, https://theisaanrecord.co/wp-content/uploads/2022/05/image-3-1160x620.jpeg 1160w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://theisaanrecord.co/wp-content/uploads/2022/05/image-3-300x160.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
</a>
</div>
<div class="pk-post-inner pk-post-data">
<div class="pk-meta-category meta-category"><ul class="post-categories">
<li><a href="https://theisaanrecord.co/category/interview-th/" rel="category tag">บทสัมภาษณ์</a></li></ul></div>
<h5 class="entry-title">
<a href="https://theisaanrecord.co/2022/05/03/holy-man-rebellion-season-2-thai-20/">ผู้มีบุญในอีสานซีซั่นสอง (20) &#8211; ตัดหัวท้าวบุญจันทร์ เมืองขุขันธ์ โทษฐานเป็นผีบุญ </a>
</h5>
<ul class="pk-post-meta post-meta"><li class="pk-meta-date meta-date"><a href="https://theisaanrecord.co/2022/05/03/holy-man-rebellion-season-2-thai-20/" rel="bookmark">พฤษภาคม 3, 2022</a></li></ul>			</div>
</div>
</article>
</li>
<li class="pk-post-item">
<article class="post-35214 post type-post status-publish format-standard has-post-thumbnail category-interview-th tag-14508 tag-12114 tag-13730 tag---th tag-2132 tag-2080">
<div class="pk-post-outer">
<div class="pk-post-inner pk-post-thumbnail">
<a href="https://theisaanrecord.co/2022/03/14/interview-dj-toi-a-red-shirt-after-released-from-jail/" class="post-thumbnail">
<img width="300" height="160" src="https://theisaanrecord.co/wp-content/uploads/2022/03/image5-300x160.jpeg" class="attachment-csco-intermediate-alternative size-csco-intermediate-alternative wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://theisaanrecord.co/wp-content/uploads/2022/03/image5-300x160.jpeg 300w, https://theisaanrecord.co/wp-content/uploads/2022/03/image5-260x140.jpeg 260w, https://theisaanrecord.co/wp-content/uploads/2022/03/image5-800x430.jpeg 800w, https://theisaanrecord.co/wp-content/uploads/2022/03/image5-560x300.jpeg 560w, https://theisaanrecord.co/wp-content/uploads/2022/03/image5-1160x620.jpeg 1160w, https://theisaanrecord.co/wp-content/uploads/2022/03/image5-1920x1024.jpeg 1920w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://theisaanrecord.co/wp-content/uploads/2022/03/image5-300x160.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
</a>
</div>
<div class="pk-post-inner pk-post-data">
<div class="pk-meta-category meta-category"><ul class="post-categories">
<li><a href="https://theisaanrecord.co/category/interview-th/" rel="category tag">บทสัมภาษณ์</a></li></ul></div>
<h5 class="entry-title">
<a href="https://theisaanrecord.co/2022/03/14/interview-dj-toi-a-red-shirt-after-released-from-jail/">เปิดใจ ‘ดีเจต้อย &#8211; พิเชษฐ์ ทาบุดดา’: ผมยังต่อสู้เพื่อความเป็นธรรม</a>
</h5>
<ul class="pk-post-meta post-meta"><li class="pk-meta-date meta-date"><a href="https://theisaanrecord.co/2022/03/14/interview-dj-toi-a-red-shirt-after-released-from-jail/" rel="bookmark">มีนาคม 14, 2022</a></li></ul>			</div>
</div>
</article>
</li>
</ul>
</div>
</div><div class="widget powerkit_widget_posts-8 powerkit_widget_posts"><h5 class="title-block title-widget">วิดีโอ</h5>
<div class="widget-body pk-widget-posts pk-widget-posts-template-default pk-widget-posts-template-large posts-per-page-2">
<ul>
<li class="pk-post-item">
<article class="post-35707 post type-post status-publish format-standard has-post-thumbnail category-13560 tag-isaan-th tag-northeast-thailand-th tag-6438 tag-14680 tag-675 tag-2132">
<div class="pk-post-outer">
<div class="pk-post-inner pk-post-thumbnail">
<a href="https://theisaanrecord.co/2022/05/11/cafe-for-revolution-in-ubon/" class="post-thumbnail">
<img width="300" height="160" src="https://theisaanrecord.co/wp-content/uploads/2022/05/Adjustment-Layer.00_00_53_06.Still003-300x160.jpg" class="attachment-csco-intermediate-alternative size-csco-intermediate-alternative wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://theisaanrecord.co/wp-content/uploads/2022/05/Adjustment-Layer.00_00_53_06.Still003-300x160.jpg 300w, https://theisaanrecord.co/wp-content/uploads/2022/05/Adjustment-Layer.00_00_53_06.Still003-260x140.jpg 260w, https://theisaanrecord.co/wp-content/uploads/2022/05/Adjustment-Layer.00_00_53_06.Still003-800x430.jpg 800w, https://theisaanrecord.co/wp-content/uploads/2022/05/Adjustment-Layer.00_00_53_06.Still003-560x300.jpg 560w, https://theisaanrecord.co/wp-content/uploads/2022/05/Adjustment-Layer.00_00_53_06.Still003-1160x620.jpg 1160w, https://theisaanrecord.co/wp-content/uploads/2022/05/Adjustment-Layer.00_00_53_06.Still003-1920x1024.jpg 1920w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://theisaanrecord.co/wp-content/uploads/2022/05/Adjustment-Layer.00_00_53_06.Still003-300x160.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
</a>
</div>
<div class="pk-post-inner pk-post-data">
<div class="pk-meta-category meta-category"><ul class="post-categories">
<li><a href="https://theisaanrecord.co/category/%e0%b8%a7%e0%b8%b5%e0%b8%94%e0%b8%b5%e0%b9%82%e0%b8%ad/" rel="category tag">วีดีโอ</a></li></ul></div>
<h5 class="entry-title">
<a href="https://theisaanrecord.co/2022/05/11/cafe-for-revolution-in-ubon/">คาเฟ่ส่งสาร จ.อุบลฯ แกลลอรี่แสดงงานการเมือง</a>
</h5>
<ul class="pk-post-meta post-meta"><li class="pk-meta-date meta-date"><a href="https://theisaanrecord.co/2022/05/11/cafe-for-revolution-in-ubon/" rel="bookmark">พฤษภาคม 11, 2022</a></li></ul>			</div>
</div>
</article>
</li>
<li class="pk-post-item">
<article class="post-35702 post type-post status-publish format-standard has-post-thumbnail category-13560 tag-northeast-thailand-th tag-14523 tag-14679 tag-675 tag-2132">
<div class="pk-post-outer">
<div class="pk-post-inner pk-post-thumbnail">
<a href="https://theisaanrecord.co/2022/05/11/holy-man-rebellion-season-2-thai-22/" class="post-thumbnail">
<img width="300" height="160" src="https://theisaanrecord.co/wp-content/uploads/2022/05/C0119.00_00_20_23.Still005-300x160.jpg" class="attachment-csco-intermediate-alternative size-csco-intermediate-alternative wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://theisaanrecord.co/wp-content/uploads/2022/05/C0119.00_00_20_23.Still005-300x160.jpg 300w, https://theisaanrecord.co/wp-content/uploads/2022/05/C0119.00_00_20_23.Still005-260x140.jpg 260w, https://theisaanrecord.co/wp-content/uploads/2022/05/C0119.00_00_20_23.Still005-800x430.jpg 800w, https://theisaanrecord.co/wp-content/uploads/2022/05/C0119.00_00_20_23.Still005-560x300.jpg 560w, https://theisaanrecord.co/wp-content/uploads/2022/05/C0119.00_00_20_23.Still005-1160x620.jpg 1160w, https://theisaanrecord.co/wp-content/uploads/2022/05/C0119.00_00_20_23.Still005-1920x1024.jpg 1920w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://theisaanrecord.co/wp-content/uploads/2022/05/C0119.00_00_20_23.Still005-300x160.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
</a>
</div>
<div class="pk-post-inner pk-post-data">
<div class="pk-meta-category meta-category"><ul class="post-categories">
<li><a href="https://theisaanrecord.co/category/%e0%b8%a7%e0%b8%b5%e0%b8%94%e0%b8%b5%e0%b9%82%e0%b8%ad/" rel="category tag">วีดีโอ</a></li></ul></div>
<h5 class="entry-title">
<a href="https://theisaanrecord.co/2022/05/11/holy-man-rebellion-season-2-thai-22/">ผู้มีบุญในอีสานซีซั่นสอง (22) &#8211; จากครอบครัวครัวกบฎผีบุญ สู่นักเคลื่อนไหวของ อ.ต้อย </a>
</h5>
<ul class="pk-post-meta post-meta"><li class="pk-meta-date meta-date"><a href="https://theisaanrecord.co/2022/05/11/holy-man-rebellion-season-2-thai-22/" rel="bookmark">พฤษภาคม 11, 2022</a></li></ul>			</div>
</div>
</article>
</li>
</ul>
</div>
</div><div class="widget powerkit_widget_posts-10 powerkit_widget_posts"><h5 class="title-block title-widget">จิปาถะ</h5>
<div class="widget-body pk-widget-posts pk-widget-posts-template-default pk-widget-posts-template-large posts-per-page-2">
<ul>
<li class="pk-post-item">
<article class="post-35617 post type-post status-publish format-standard has-post-thumbnail category-miscellaneous-th tag-10899 tag-7896 tag-14643 tag-14645">
<div class="pk-post-outer">
<div class="pk-post-inner pk-post-thumbnail">
<a href="https://theisaanrecord.co/2022/04/29/short-story-4/" class="post-thumbnail">
<img width="300" height="160" src="https://theisaanrecord.co/wp-content/uploads/2022/04/image-47-300x160.jpeg" class="attachment-csco-intermediate-alternative size-csco-intermediate-alternative wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://theisaanrecord.co/wp-content/uploads/2022/04/image-47-300x160.jpeg 300w, https://theisaanrecord.co/wp-content/uploads/2022/04/image-47-260x140.jpeg 260w, https://theisaanrecord.co/wp-content/uploads/2022/04/image-47-800x430.jpeg 800w, https://theisaanrecord.co/wp-content/uploads/2022/04/image-47-560x300.jpeg 560w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://theisaanrecord.co/wp-content/uploads/2022/04/image-47-300x160.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
</a>
</div>
<div class="pk-post-inner pk-post-data">
<div class="pk-meta-category meta-category"><ul class="post-categories">
<li><a href="https://theisaanrecord.co/category/miscellaneous-th/" rel="category tag">จิปาถะ</a></li></ul></div>
<h5 class="entry-title">
<a href="https://theisaanrecord.co/2022/04/29/short-story-4/">ชายคาเรื่องสั้น (4) &#8211; ความปกติใหม่ &#8211; ความไม่ปกติเดิม</a>
</h5>
<ul class="pk-post-meta post-meta"><li class="pk-meta-date meta-date"><a href="https://theisaanrecord.co/2022/04/29/short-story-4/" rel="bookmark">เมษายน 29, 2022</a></li></ul>			</div>
</div>
</article>
</li>
<li class="pk-post-item">
<article class="post-35298 post type-post status-publish format-standard has-post-thumbnail category-miscellaneous-th tag-4815 tag-725 tag-7896 tag-1271 tag--th">
<div class="pk-post-outer">
<div class="pk-post-inner pk-post-thumbnail">
<a href="https://theisaanrecord.co/2022/03/26/short-story-3/" class="post-thumbnail">
<img width="300" height="160" src="https://theisaanrecord.co/wp-content/uploads/2022/03/เตียง-300x160.jpeg" class="attachment-csco-intermediate-alternative size-csco-intermediate-alternative wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://theisaanrecord.co/wp-content/uploads/2022/03/เตียง-300x160.jpeg 300w, https://theisaanrecord.co/wp-content/uploads/2022/03/เตียง-260x140.jpeg 260w, https://theisaanrecord.co/wp-content/uploads/2022/03/เตียง-560x300.jpeg 560w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://theisaanrecord.co/wp-content/uploads/2022/03/เตียง-300x160.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
</a>
</div>
<div class="pk-post-inner pk-post-data">
<div class="pk-meta-category meta-category"><ul class="post-categories">
<li><a href="https://theisaanrecord.co/category/miscellaneous-th/" rel="category tag">จิปาถะ</a></li></ul></div>
<h5 class="entry-title">
<a href="https://theisaanrecord.co/2022/03/26/short-story-3/">ชายคาเรื่องสั้น &#8211; ก่อนวาระสุดท้าย</a>
</h5>
<ul class="pk-post-meta post-meta"><li class="pk-meta-date meta-date"><a href="https://theisaanrecord.co/2022/03/26/short-story-3/" rel="bookmark">มีนาคม 26, 2022</a></li></ul>			</div>
</div>
</article>
</li>
</ul>
</div>
</div><div class="widget powerkit_social_links_widget-3 powerkit_social_links_widget">
<div class="widget-body">
<h5 class="title-block title-widget">Social Links</h5>	<div class="pk-social-links-wrap  pk-social-links-template-columns pk-social-links-template-col-2 pk-social-links-align-default pk-social-links-scheme-bold-bg pk-social-links-titles-enabled pk-social-links-counts-disabled pk-social-links-labels-enabled">
<div class="pk-social-links-items">
<div class="pk-social-links-item pk-social-links-facebook  pk-social-links-no-count" data-id="facebook">
<a href="https://facebook.com/IsaanRecord" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="Facebook">
<i class="pk-social-links-icon pk-icon pk-icon-facebook"></i>
<span class="pk-social-links-title pk-font-heading">Facebook</span>
<span class="pk-social-links-label pk-font-secondary">Likes</span>
</a>
</div>
<div class="pk-social-links-item pk-social-links-twitter  pk-social-links-no-count" data-id="twitter">
<a href="https://twitter.com/isaanrecord" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="Twitter">
<i class="pk-social-links-icon pk-icon pk-icon-twitter"></i>
<span class="pk-social-links-title pk-font-heading">Twitter</span>
<span class="pk-social-links-label pk-font-secondary">Followers</span>
</a>
</div>
<div class="pk-social-links-item pk-social-links-instagram  pk-social-links-no-count" data-id="instagram">
<a href="https://www.instagram.com/isaan_record" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="Instagram">
<i class="pk-social-links-icon pk-icon pk-icon-instagram"></i>
<span class="pk-social-links-title pk-font-heading">Instagram</span>
<span class="pk-social-links-label pk-font-secondary">Followers</span>
</a>
</div>
<div class="pk-social-links-item pk-social-links-youtube  pk-social-links-no-count" data-id="youtube">
<a href="https://www.youtube.com/channel/IsaanRecord" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="YouTube">
<i class="pk-social-links-icon pk-icon pk-icon-youtube"></i>
<span class="pk-social-links-title pk-font-heading">YouTube</span>
<span class="pk-social-links-label pk-font-secondary">Subscribers</span>
</a>
</div>
</div>
</div>
</div>
</div>					</div>
<div class="sidebar sidebar-2"></div>
</aside><!-- .widget-area -->

</div><!-- .main-content -->
</div><!-- .cs-container -->
</div><!-- .site-content -->
<div class="section-footer-posts">
<div class="cs-container">
<div class="cs-footer-posts-wrap">
<div class="cs-footer-posts cs-featured-posts cs-featured-type-4">
<article class="layout-featured-grid post-35722 post type-post status-publish format-standard has-post-thumbnail category-opinion-th tag-14154 tag-158 tag-14514 tag-1059 tag-13714 tag-14683">
<div class="post-wrap">
<div class="post-outer">
<a class="post-link" href="https://theisaanrecord.co/2022/05/12/holy-man-rebellion-season-2-thai-24/"></a>
<div class="post-inner entry-thumbnail">
<div class="cs-overlay cs-overlay-simple cs-overlay-ratio cs-ratio-landscape cs-bg-dark">
<div class="cs-overlay-background">
<img width="260" height="140" src="https://theisaanrecord.co/wp-content/uploads/2022/05/image-260x140.png" class="attachment-csco-thumbnail-alternative size-csco-thumbnail-alternative wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://theisaanrecord.co/wp-content/uploads/2022/05/image-260x140.png 260w, https://theisaanrecord.co/wp-content/uploads/2022/05/image-300x160.png 300w, https://theisaanrecord.co/wp-content/uploads/2022/05/image-560x300.png 560w" data-lazy-sizes="(max-width: 260px) 100vw, 260px" data-lazy-src="https://theisaanrecord.co/wp-content/uploads/2022/05/image-260x140.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />						</div>
<div class="cs-overlay-content">
<div class="meta-category"><ul class="post-categories">
<li><a href="https://theisaanrecord.co/category/opinion-th/" rel="category tag">ความคิดเห็น</a></li></ul></div>						</div>
</div>
</div>
<div class="post-inner entry-inner entry-data">
<header class="entry-header">
<h2 class="entry-title">ที่ว่าง สร้าง รัฐ   :  ศึกษาการจัดการที่ว่างและสถาปัตยกรรมของรัฐสยาม ในการเปลี่ยน “เมืองอุบล” เป็น “มณฑลอีสาน”</h2>				</header>
<div class="entry-excerpt">
เหตุเผาศาลากลางอุบลฯ เมื่อปี 2553&hellip;				</div>
<ul class="post-meta"><li class="meta-date">พฤษภาคม 12, 2022</li></ul>			</div>
</div><!-- .post-outer -->
</div>
</article><!-- #post-35722 -->
<article class="layout-featured-grid post-35693 post type-post status-publish format-standard has-post-thumbnail category-opinion-th tag-6346 tag-14677 tag-1600 tag-13405 tag-633 tag-5862">
<div class="post-wrap">
<div class="post-outer">
<a class="post-link" href="https://theisaanrecord.co/2022/05/06/i-wish-chit-phumisak-was-still-awake/"></a>
<div class="post-inner entry-thumbnail">
<div class="cs-overlay cs-overlay-simple cs-overlay-ratio cs-ratio-landscape cs-bg-dark">
<div class="cs-overlay-background">
<img width="260" height="140" src="https://theisaanrecord.co/wp-content/uploads/2022/05/จิตร-260x140.jpg" class="attachment-csco-thumbnail-alternative size-csco-thumbnail-alternative wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://theisaanrecord.co/wp-content/uploads/2022/05/จิตร-260x140.jpg 260w, https://theisaanrecord.co/wp-content/uploads/2022/05/จิตร-300x160.jpg 300w, https://theisaanrecord.co/wp-content/uploads/2022/05/จิตร-800x430.jpg 800w, https://theisaanrecord.co/wp-content/uploads/2022/05/จิตร-560x300.jpg 560w, https://theisaanrecord.co/wp-content/uploads/2022/05/จิตร-1160x620.jpg 1160w" data-lazy-sizes="(max-width: 260px) 100vw, 260px" data-lazy-src="https://theisaanrecord.co/wp-content/uploads/2022/05/จิตร-260x140.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />						</div>
<div class="cs-overlay-content">
<div class="meta-category"><ul class="post-categories">
<li><a href="https://theisaanrecord.co/category/opinion-th/" rel="category tag">ความคิดเห็น</a></li></ul></div>						</div>
</div>
</div>
<div class="post-inner entry-inner entry-data">
<header class="entry-header">
<h2 class="entry-title">“หวังว่าจิตร ภูมิศักดิ์ จะยังไม่นอน”</h2>				</header>
<div class="entry-excerpt">
ถ้า “จิตร ภูมิศักดิ์” ยังคงอยู่เขาจะมีอายุครบ 91 ปี แต่เขาถูกยิงตายที่ชายป่า จ.สกลนคร&hellip;				</div>
<ul class="post-meta"><li class="meta-date">พฤษภาคม 6, 2022</li></ul>			</div>
</div><!-- .post-outer -->
</div>
</article><!-- #post-35693 -->
<article class="layout-featured-grid post-35606 post type-post status-publish format-standard has-post-thumbnail category-opinion-th tag-14565 tag-14641 tag-14514 tag-11309 tag-693 tag-6738 tag-13904 tag-2068">
<div class="post-wrap">
<div class="post-outer">
<a class="post-link" href="https://theisaanrecord.co/2022/04/28/the-role-of-champassak-royals-as-mediators-thai/"></a>
<div class="post-inner entry-thumbnail">
<div class="cs-overlay cs-overlay-simple cs-overlay-ratio cs-ratio-landscape cs-bg-dark">
<div class="cs-overlay-background">
<img width="260" height="140" src="https://theisaanrecord.co/wp-content/uploads/2022/04/image-43-260x140.jpeg" class="attachment-csco-thumbnail-alternative size-csco-thumbnail-alternative wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://theisaanrecord.co/wp-content/uploads/2022/04/image-43-260x140.jpeg 260w, https://theisaanrecord.co/wp-content/uploads/2022/04/image-43-300x160.jpeg 300w, https://theisaanrecord.co/wp-content/uploads/2022/04/image-43-800x430.jpeg 800w, https://theisaanrecord.co/wp-content/uploads/2022/04/image-43-560x300.jpeg 560w, https://theisaanrecord.co/wp-content/uploads/2022/04/image-43-1160x620.jpeg 1160w" data-lazy-sizes="(max-width: 260px) 100vw, 260px" data-lazy-src="https://theisaanrecord.co/wp-content/uploads/2022/04/image-43-260x140.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />						</div>
<div class="cs-overlay-content">
<div class="meta-category"><ul class="post-categories">
<li><a href="https://theisaanrecord.co/category/opinion-th/" rel="category tag">ความคิดเห็น</a></li></ul></div>						</div>
</div>
</div>
<div class="post-inner entry-inner entry-data">
<header class="entry-header">
<h2 class="entry-title">กบฏผู้มีบุญจากสองฟากฝั่งน้ำโขง (3) &#8211; บทบาทของเจ้าจำปาสักในฐานะผู้ไกล่เกลี่ย</h2>				</header>
<div class="entry-excerpt">
ตอนสุดท้ายของ “กบฏผู้มีบุญจากสองฟากฝั่งน้ำโขง” ศ. เอียน จี. แบร์ด&hellip;				</div>
<ul class="post-meta"><li class="meta-date">เมษายน 28, 2022</li></ul>			</div>
</div><!-- .post-outer -->
</div>
</article><!-- #post-35606 -->
<article class="layout-featured-grid post-35602 post type-post status-publish format-standard has-post-thumbnail category-opinion-th tag-14514 tag-14557 tag-11309 tag-693 tag-6738 tag-1810 tag-13904">
<div class="post-wrap">
<div class="post-outer">
<a class="post-link" href="https://theisaanrecord.co/2022/04/27/the-holy-men-rise-and-fall-across-borders-thai/"></a>
<div class="post-inner entry-thumbnail">
<div class="cs-overlay cs-overlay-simple cs-overlay-ratio cs-ratio-landscape cs-bg-dark">
<div class="cs-overlay-background">
<img width="260" height="140" src="https://theisaanrecord.co/wp-content/uploads/2022/03/ภาพผีบุญหนึ่ง-260x140.jpeg" class="attachment-csco-thumbnail-alternative size-csco-thumbnail-alternative wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://theisaanrecord.co/wp-content/uploads/2022/03/ภาพผีบุญหนึ่ง-260x140.jpeg 260w, https://theisaanrecord.co/wp-content/uploads/2022/03/ภาพผีบุญหนึ่ง-300x160.jpeg 300w" data-lazy-sizes="(max-width: 260px) 100vw, 260px" data-lazy-src="https://theisaanrecord.co/wp-content/uploads/2022/03/ภาพผีบุญหนึ่ง-260x140.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />						</div>
<div class="cs-overlay-content">
<div class="meta-category"><ul class="post-categories">
<li><a href="https://theisaanrecord.co/category/opinion-th/" rel="category tag">ความคิดเห็น</a></li></ul></div>						</div>
</div>
</div>
<div class="post-inner entry-inner entry-data">
<header class="entry-header">
<h2 class="entry-title">กบฏผู้มีบุญจากสองฟากฝั่งน้ำโขง (2) &#8211; การลุกฮือและแตกพ่ายของผู้มีบุญจากสองฟากพรมแดน</h2>				</header>
<div class="entry-excerpt">
ในตอนแรกของ“กบฏผู้มีบุญจากสองฟากฝั่งน้ำโขง” ศ. เอียน จี. แบร์ด&hellip;				</div>
<ul class="post-meta"><li class="meta-date">เมษายน 27, 2022</li></ul>			</div>
</div><!-- .post-outer -->
</div>
</article><!-- #post-35602 -->
</div>
</div>
</div>
</div>
<footer id="colophon" class="site-footer ">
<div class="site-info">
<div class="footer-content">
<h5 class="site-title footer-title">เดอะอีสานเรคคอร์ด</h5>
<nav class="navbar-footer"><ul id="menu-thai-legal-menu" class="navbar-nav"><li id="menu-item-2049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2049"><a href="https://theisaanrecord.co/%e0%b8%9c%e0%b8%b1%e0%b8%87%e0%b9%80%e0%b8%a7%e0%b9%87%e0%b8%9a%e0%b9%84%e0%b8%8b%e0%b8%95%e0%b9%8c/">ผังเว็บไซต์</a></li>
<li id="menu-item-2048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2048"><a href="https://theisaanrecord.co/%e0%b8%82%e0%b9%89%e0%b8%ad%e0%b8%95%e0%b8%81%e0%b8%a5%e0%b8%87%e0%b9%81%e0%b8%a5%e0%b8%b0%e0%b9%80%e0%b8%87%e0%b8%b7%e0%b9%88%e0%b8%ad%e0%b8%99%e0%b9%84%e0%b8%82/">คำสงวนสิทธิ</a></li>
<li id="menu-item-2047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2047"><a href="https://theisaanrecord.co/%e0%b8%99%e0%b9%82%e0%b8%a2%e0%b8%9a%e0%b8%b2%e0%b8%a2%e0%b8%84%e0%b8%a7%e0%b8%b2%e0%b8%a1%e0%b9%80%e0%b8%9b%e0%b9%87%e0%b8%99%e0%b8%aa%e0%b9%88%e0%b8%a7%e0%b8%99%e0%b8%95%e0%b8%b1%e0%b8%a7/">นโยบายความเป็นส่วนตัว</a></li>
<li id="menu-item-2046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2046"><a href="https://theisaanrecord.co/%e0%b8%99%e0%b9%82%e0%b8%a2%e0%b8%9a%e0%b8%b2%e0%b8%a2%e0%b8%81%e0%b8%b2%e0%b8%a3%e0%b9%83%e0%b8%8a%e0%b9%89-cookie/">นโยบายการใช้ Cookie</a></li>
</ul></nav>
<div class="footer-copyright">
©2022 THEISAANRECORD.CO. ALL RIGHTS RESERVED.						</div>
</div>
</div><!-- .site-info -->
</footer>
</div><!-- .site-inner -->
</div><!-- .site -->
<a href="#top" class="pk-scroll-to-top">
<i class="pk-icon pk-icon-up"></i>
</a>
<div class="pk-mobile-share-overlay">
<div class="pk-share-buttons-wrap pk-share-buttons-layout-horizontal pk-share-buttons-scheme-default pk-share-buttons-has-counts pk-share-buttons-has-total-counts pk-share-buttons-mobile-share pk-share-buttons-mode-none" data-post-id="35733" data-share-url="https://theisaanrecord.co/2022/05/18/pavin-urged-new-generation-keep-fighting-for-democracy/" >
<div class="pk-share-buttons-total pk-share-buttons-total-no-count">
<div class="pk-share-buttons-title pk-font-primary">Total</div>
<div class="pk-share-buttons-count pk-font-heading">0</div>
<div class="pk-share-buttons-label pk-font-secondary">Share</div>
</div>
<div class="pk-share-buttons-items">
<div class="pk-share-buttons-item pk-share-buttons-facebook pk-share-buttons-no-count" data-id="facebook">
<a href="https://www.facebook.com/sharer.php?u=https://theisaanrecord.co/2022/05/18/pavin-urged-new-generation-keep-fighting-for-democracy/" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-facebook"></i>
<span class="pk-share-buttons-count pk-font-secondary">0</span>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-fb-messenger pk-share-buttons-no-count" data-id="fb-messenger">
<a href="fb-messenger://share/?link=https://theisaanrecord.co/2022/05/18/pavin-urged-new-generation-keep-fighting-for-democracy/" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-fb-messenger"></i>
<span class="pk-share-buttons-count pk-font-secondary">0</span>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-twitter pk-share-buttons-no-count" data-id="twitter">
<a href="https://twitter.com/share?&text=%E2%80%9C%E0%B8%9B%E0%B8%A7%E0%B8%B4%E0%B8%99%E2%80%9D%20%E0%B9%80%E0%B8%8A%E0%B8%B7%E0%B9%88%E0%B8%AD%E0%B8%84%E0%B8%99%E0%B8%A3%E0%B8%B8%E0%B9%88%E0%B8%99%E0%B9%83%E0%B8%AB%E0%B8%A1%E0%B9%88%20%E0%B8%81%E0%B8%97%E0%B8%A1.%E0%B9%82%E0%B8%AB%E0%B8%A2%E0%B8%AB%E0%B8%B2%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B8%8A%E0%B8%B2%E0%B8%98%E0%B8%B4%E0%B8%9B%E0%B9%84%E0%B8%95%E0%B8%A2%20%E0%B8%8A%E0%B8%B5%E0%B9%89%E0%B9%80%E0%B8%9C%E0%B8%94%E0%B9%87%E0%B8%88%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B8%81%E0%B8%A5%E0%B8%B1%E0%B8%A7%E0%B9%80%E0%B8%A5%E0%B8%B7%E0%B8%AD%E0%B8%81%E0%B8%95%E0%B8%B1%E0%B9%89%E0%B8%87&via=isaanrecord&url=https://theisaanrecord.co/2022/05/18/pavin-urged-new-generation-keep-fighting-for-democracy/" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-twitter"></i>
<span class="pk-share-buttons-count pk-font-secondary">0</span>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-line pk-share-buttons-no-count" data-id="line">
<a href="http://line.me/R/msg/text/?https://theisaanrecord.co/2022/05/18/pavin-urged-new-generation-keep-fighting-for-democracy/" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-line"></i>
<span class="pk-share-buttons-count pk-font-secondary">0</span>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-whatsapp pk-share-buttons-no-count" data-id="whatsapp">
<a href="whatsapp://send?text=https://theisaanrecord.co/2022/05/18/pavin-urged-new-generation-keep-fighting-for-democracy/" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-whatsapp"></i>
<span class="pk-share-buttons-count pk-font-secondary">0</span>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-telegram pk-share-buttons-no-count" data-id="telegram">
<a href="https://t.me/share/url?&text=%E2%80%9C%E0%B8%9B%E0%B8%A7%E0%B8%B4%E0%B8%99%E2%80%9D%20%E0%B9%80%E0%B8%8A%E0%B8%B7%E0%B9%88%E0%B8%AD%E0%B8%84%E0%B8%99%E0%B8%A3%E0%B8%B8%E0%B9%88%E0%B8%99%E0%B9%83%E0%B8%AB%E0%B8%A1%E0%B9%88%20%E0%B8%81%E0%B8%97%E0%B8%A1.%E0%B9%82%E0%B8%AB%E0%B8%A2%E0%B8%AB%E0%B8%B2%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B8%8A%E0%B8%B2%E0%B8%98%E0%B8%B4%E0%B8%9B%E0%B9%84%E0%B8%95%E0%B8%A2%20%E0%B8%8A%E0%B8%B5%E0%B9%89%E0%B9%80%E0%B8%9C%E0%B8%94%E0%B9%87%E0%B8%88%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B8%81%E0%B8%A5%E0%B8%B1%E0%B8%A7%E0%B9%80%E0%B8%A5%E0%B8%B7%E0%B8%AD%E0%B8%81%E0%B8%95%E0%B8%B1%E0%B9%89%E0%B8%87&url=https://theisaanrecord.co/2022/05/18/pavin-urged-new-generation-keep-fighting-for-democracy/" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-telegram"></i>
<span class="pk-share-buttons-count pk-font-secondary">0</span>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-mail pk-share-buttons-no-count" data-id="mail">
<a href="mailto:?subject=%E2%80%9C%E0%B8%9B%E0%B8%A7%E0%B8%B4%E0%B8%99%E2%80%9D%20%E0%B9%80%E0%B8%8A%E0%B8%B7%E0%B9%88%E0%B8%AD%E0%B8%84%E0%B8%99%E0%B8%A3%E0%B8%B8%E0%B9%88%E0%B8%99%E0%B9%83%E0%B8%AB%E0%B8%A1%E0%B9%88%20%E0%B8%81%E0%B8%97%E0%B8%A1.%E0%B9%82%E0%B8%AB%E0%B8%A2%E0%B8%AB%E0%B8%B2%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B8%8A%E0%B8%B2%E0%B8%98%E0%B8%B4%E0%B8%9B%E0%B9%84%E0%B8%95%E0%B8%A2%20%E0%B8%8A%E0%B8%B5%E0%B9%89%E0%B9%80%E0%B8%9C%E0%B8%94%E0%B9%87%E0%B8%88%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B8%81%E0%B8%A5%E0%B8%B1%E0%B8%A7%E0%B9%80%E0%B8%A5%E0%B8%B7%E0%B8%AD%E0%B8%81%E0%B8%95%E0%B8%B1%E0%B9%89%E0%B8%87&body=%E2%80%9C%E0%B8%9B%E0%B8%A7%E0%B8%B4%E0%B8%99%E2%80%9D%20%E0%B9%80%E0%B8%8A%E0%B8%B7%E0%B9%88%E0%B8%AD%E0%B8%84%E0%B8%99%E0%B8%A3%E0%B8%B8%E0%B9%88%E0%B8%99%E0%B9%83%E0%B8%AB%E0%B8%A1%E0%B9%88%20%E0%B8%81%E0%B8%97%E0%B8%A1.%E0%B9%82%E0%B8%AB%E0%B8%A2%E0%B8%AB%E0%B8%B2%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B8%8A%E0%B8%B2%E0%B8%98%E0%B8%B4%E0%B8%9B%E0%B9%84%E0%B8%95%E0%B8%A2%20%E0%B8%8A%E0%B8%B5%E0%B9%89%E0%B9%80%E0%B8%9C%E0%B8%94%E0%B9%87%E0%B8%88%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B8%81%E0%B8%A5%E0%B8%B1%E0%B8%A7%E0%B9%80%E0%B8%A5%E0%B8%B7%E0%B8%AD%E0%B8%81%E0%B8%95%E0%B8%B1%E0%B9%89%E0%B8%87%20https://theisaanrecord.co/2022/05/18/pavin-urged-new-generation-keep-fighting-for-democracy/" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-mail"></i>
<span class="pk-share-buttons-count pk-font-secondary">0</span>
</a>
</div>
</div>
</div>
</div>
<script>
// Set Preview CSS
document.addEventListener("DOMContentLoaded", function() {
const cussrent_url = window.location.href;
if (cussrent_url.includes('preview=true')) {
let cssInline = document.createElement('style');
cssInline.type = 'text/css';
cssInline.id = 'qubely-block-js-preview';
cssInline.innerHTML =JSON.parse( localStorage.getItem('qubelyCSS'));
window.document.getElementsByTagName("head")[0].appendChild(cssInline);
}
})
</script>
<div id="fb-root"></div>
<script>( function( d, s, id ) {
var js, fjs = d.getElementsByTagName( s )[0];
if ( d.getElementById( id ) ) return;
js = d.createElement( s ); js.id = id;
js.src = "//connect.facebook.net/th_TH/sdk.js#xfbml=1&version=v2.5&appId=305449883698649";
fjs.parentNode.insertBefore( js, fjs );
}( document, 'script', 'facebook-jssdk' ) );</script>
<style type="text/css">
.searchwp-live-search-results {
opacity: 0;
transition: opacity .25s ease-in-out;
-moz-transition: opacity .25s ease-in-out;
-webkit-transition: opacity .25s ease-in-out;
height: 0;
overflow: hidden;
z-index: 9999995; /* Exceed SearchWP Modal Search Form overlay. */
position: absolute;
display: none;
}
.searchwp-live-search-results-showing {
display: block;
opacity: 1;
height: auto;
overflow: auto;
}
.searchwp-live-search-no-results {
padding: 3em 2em 0;
text-align: center;
}
.searchwp-live-search-no-min-chars:after {
content: "Continue typing";
display: block;
text-align: center;
padding: 2em 2em 0;
}
</style>
<script>
var _SEARCHWP_LIVE_AJAX_SEARCH_BLOCKS = true;
var _SEARCHWP_LIVE_AJAX_SEARCH_ENGINE = 'default';
var _SEARCHWP_LIVE_AJAX_SEARCH_CONFIG = 'default';
</script>
<script src='https://theisaanrecord.co/wp-content/plugins/anti-spam/assets/js/anti-spam.js?ver=7.2.5' id='anti-spam-script-js'></script>
<script src='https://theisaanrecord.co/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script src='https://theisaanrecord.co/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script id='contact-form-7-js-extra'>
var wpcf7 = {"api":{"root":"https:\/\/theisaanrecord.co\/wp-json\/","namespace":"contact-form-7\/v1"}};
</script>
<script src='https://theisaanrecord.co/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6' id='contact-form-7-js'></script>
<script src='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/basic-elements/public/js/public-powerkit-basic-elements.js?ver=4.0.0' id='powerkit-basic-elements-js'></script>
<script src='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/justified-gallery/public/js/jquery.justifiedGallery.min.js?ver=2.6.7' id='justifiedgallery-js'></script>
<script id='powerkit-justified-gallery-js-extra'>
var powerkitJG = {"rtl":""};
</script>
<script src='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/justified-gallery/public/js/public-powerkit-justified-gallery.js?ver=2.6.7' id='powerkit-justified-gallery-js'></script>
<script src='https://theisaanrecord.co/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script src='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/lightbox/public/js/glightbox.min.js?ver=2.6.7' id='glightbox-js'></script>
<script id='powerkit-lightbox-js-extra'>
var powerkit_lightbox_localize = {"text_previous":"Previous","text_next":"Next","text_close":"Close","text_loading":"Loading","text_counter":"of","single_image_selectors":".entry-content img,.single .post-media img","gallery_selectors":".wp-block-gallery,.gallery","exclude_selectors":"","zoom_icon":"1"};
</script>
<script src='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/lightbox/public/js/public-powerkit-lightbox.js?ver=2.6.7' id='powerkit-lightbox-js'></script>
<script id='powerkit-opt-in-forms-js-extra'>
var opt_in = {"ajax_url":"https:\/\/theisaanrecord.co\/wp-admin\/admin-ajax.php","warning_privacy":"Please confirm that you agree with our policies."};
</script>
<script src='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/opt-in-forms/public/js/public-powerkit-opt-in-forms.js?ver=2.6.7' id='powerkit-opt-in-forms-js'></script>
<script async="async" defer="defer" src='//assets.pinterest.com/js/pinit.js?ver=5.8.3' id='powerkit-pinterest-js'></script>
<script id='powerkit-pin-it-js-extra'>
var powerkit_pinit_localize = {"image_selectors":".entry-content img","exclude_selectors":".pk-block-author,.pk-featured-categories img,.pk-inline-posts-container img,.pk-instagram-image,.pk-subscribe-image,.wp-block-cover,.pk-block-posts","only_hover":"1"};
</script>
<script src='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/pinterest/public/js/public-powerkit-pin-it.js?ver=2.6.7' id='powerkit-pin-it-js'></script>
<script src='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/scroll-to-top/public/js/public-powerkit-scroll-to-top.js?ver=2.6.7' id='powerkit-scroll-to-top-js'></script>
<script src='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/share-buttons/public/js/public-powerkit-share-buttons.js?ver=2.6.7' id='powerkit-share-buttons-js'></script>
<script src='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/slider-gallery/public/js/flickity.pkgd.min.js?ver=2.6.7' id='flickity-js'></script>
<script id='powerkit-slider-gallery-js-extra'>
var powerkit_sg_flickity = {"page_info_sep":" of "};
</script>
<script src='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/slider-gallery/public/js/public-powerkit-slider-gallery.js?ver=2.6.7' id='powerkit-slider-gallery-js'></script>
<script src='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/table-of-contents/public/js/public-powerkit-table-of-contents.js?ver=2.6.7' id='powerkit-table-of-contents-js'></script>
<script src='https://theisaanrecord.co/wp-content/themes/spotlight/js/colcade.js?ver=0.2.0' id='colcade-js'></script>
<script src='https://theisaanrecord.co/wp-content/themes/spotlight/js/ofi.min.js?ver=3.2.3' id='object-fit-images-js'></script>
<script id='csco-scripts-js-extra'>
var csco_ajax_nextpost = {"type":"ajax_restapi","not_in":[35733],"next_post":"35625","current_user":"0","nonce":"3897606008","rest_url":"https:\/\/theisaanrecord.co\/wp-json\/csco\/v1\/more-nextpost","url":"https:\/\/theisaanrecord.co\/wp-admin\/admin-ajax.php"};
var csco_mega_menu = {"rest_url":"https:\/\/theisaanrecord.co\/wp-json\/csco\/v1\/menu-posts"};
</script>
<script src='https://theisaanrecord.co/wp-content/themes/spotlight/js/scripts.js?ver=1.0.0' id='csco-scripts-js'></script>
<script src='https://theisaanrecord.co/wp-includes/js/comment-reply.min.js?ver=5.8.3' id='comment-reply-js'></script>
<script id='swp-live-search-client-js-extra'>
var searchwp_live_search_params = [];
searchwp_live_search_params = {"ajaxurl":"https:\/\/theisaanrecord.co\/wp-admin\/admin-ajax.php","origin_id":35733,"config":{"default":{"engine":"default","input":{"delay":300,"min_chars":3},"results":{"position":"bottom","width":"auto","offset":{"x":0,"y":5}},"spinner":{"lines":12,"length":8,"width":3,"radius":8,"scale":1,"corners":1,"color":"#424242","fadeColor":"transparent","speed":1,"rotate":0,"animation":"searchwp-spinner-line-fade-quick","direction":1,"zIndex":2000000000,"className":"spinner","top":"50%","left":"50%","shadow":"0 0 1px transparent","position":"absolute"}}},"msg_no_config_found":"No valid SearchWP Live Search configuration found!","aria_instructions":"When autocomplete results are available use up and down arrows to review and enter to go to the desired page. Touch device users, explore by touch or with swipe gestures."};;
</script>
<script src='https://theisaanrecord.co/wp-content/plugins/searchwp-live-ajax-search/assets/javascript/dist/script.min.js?ver=1.6.2' id='swp-live-search-client-js'></script>
<script src='https://theisaanrecord.co/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script src='https://theisaanrecord.co/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script src='https://theisaanrecord.co/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
<script type="text/javascript">(function() {
var expirationDate = new Date();
expirationDate.setTime( expirationDate.getTime() + 31536000 * 1000 );
document.cookie = "pll_language=th; expires=" + expirationDate.toUTCString() + "; path=/; secure; SameSite=Lax";
}());</script>	<script type="text/javascript">
"use strict";
(function($) {
$( window ).on( 'load', function() {
// Each All Share boxes.
$( '.pk-share-buttons-mode-rest' ).each( function() {
var powerkitButtonsIds = [],
powerkitButtonsBox = $( this );
// Check Counts.
if ( ! powerkitButtonsBox.hasClass( 'pk-share-buttons-has-counts' ) && ! powerkitButtonsBox.hasClass( 'pk-share-buttons-has-total-counts' ) ) {
return;
}
powerkitButtonsBox.find( '.pk-share-buttons-item' ).each( function() {
if ( $( this ).attr( 'data-id' ).length > 0 ) {
powerkitButtonsIds.push( $( this ).attr( 'data-id' ) );
}
});
// Generate accounts data.
var powerkitButtonsData = {};
if( powerkitButtonsIds.length > 0 ) {
powerkitButtonsData = {
'ids'     : powerkitButtonsIds.join(),
'post_id' : powerkitButtonsBox.attr( 'data-post-id' ),
'url'     : powerkitButtonsBox.attr( 'data-share-url' ),
};
}
// Get results by REST API.
$.ajax({
type: 'GET',
url: 'https://theisaanrecord.co/wp-json/social-share/v1/get-shares',
data: powerkitButtonsData,
beforeSend: function(){
// Add Loading Class.
powerkitButtonsBox.addClass( 'pk-share-buttons-loading' );
},
success: function( response ) {
if ( ! $.isEmptyObject( response ) && ! response.hasOwnProperty( 'code' ) ) {
// Accounts loop.
$.each( response, function( index, data ) {
if ( index !== 'total_count' ) {
// Find Bsa Item.
var powerkitButtonsItem = powerkitButtonsBox.find( '.pk-share-buttons-item[data-id="' + index + '"]');
// Set Count.
if ( data.hasOwnProperty( 'count' ) && data.count  ) {
powerkitButtonsItem.removeClass( 'pk-share-buttons-no-count' ).addClass( 'pk-share-buttons-item-count' );
powerkitButtonsItem.find( '.pk-share-buttons-count' ).html( data.count );
} else {
powerkitButtonsItem.addClass( 'pk-share-buttons-no-count' );
}
}
});
if ( powerkitButtonsBox.hasClass( 'pk-share-buttons-has-total-counts' ) && response.hasOwnProperty( 'total_count' ) ) {
var powerkitButtonsTotalBox = powerkitButtonsBox.find( '.pk-share-buttons-total' );
if ( response.total_count ) {
powerkitButtonsTotalBox.find( '.pk-share-buttons-count' ).html( response.total_count );
powerkitButtonsTotalBox.show().removeClass( 'pk-share-buttons-total-no-count' );
}
}
}
// Remove Loading Class.
powerkitButtonsBox.removeClass( 'pk-share-buttons-loading' );
},
error: function() {
// Remove Loading Class.
powerkitButtonsBox.removeClass( 'pk-share-buttons-loading' );
}
});
});
});
})(jQuery);
</script>
<script src='https://stats.wp.com/e-202220.js' defer></script>
<script>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:9.3.1',blog:'26667528',post:'35733',tz:'7',srv:'theisaanrecord.co'} ]);
_stq.push([ 'clickTrackerInit', '26667528', '35733' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.40361499786377 seconds, on 18-05-22 13:18:51 --><!-- via php -->