<!doctype html>
<html lang="th">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<meta name='robots' content='max-image-preview:large' />
<!-- This site is optimized with the Yoast SEO plugin v15.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>อะไรที่ทำให้การกระจายอำนาจในต่างประเทศประสบความสำเร็จ (1) - เดอะอีสานเรคคอร์ด</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://theisaanrecord.co/2022/10/23/what-makes-decentralization-overseas-successful-1/" />
<meta property="og:locale" content="th_TH" />
<meta property="og:type" content="article" />
<meta property="og:title" content="อะไรที่ทำให้การกระจายอำนาจในต่างประเทศประสบความสำเร็จ (1) - เดอะอีสานเรคคอร์ด" />
<meta property="og:description" content="กระแสเรียกร้องการกระจายอำนาจสู่ท้องถิ่น โดยเฉพาะการเลือกตั้งผู้ว่าฯ ทำให้เกิดการตื่นตัวในกลุ่มผู้รักประชาธิปไตยทั่วประเทศ อ.ปฐวี โชติอนันต์ จึงสำรวจข้อมูลการกระจายอำนาจในต่างประเทศที่ประสบความสำเร็จนั้นเขาทำอย่างไร เพื่อเป็นแนวทางให้ผู้ที่ขับเคลื่อนเรื่องนี้มองเห็นอนาคตของประเทศภายใต้การกระจายอำนาจมากขึ้น" />
<meta property="og:url" content="https://theisaanrecord.co/2022/10/23/what-makes-decentralization-overseas-successful-1/" />
<meta property="og:site_name" content="เดอะอีสานเรคคอร์ด" />
<meta property="article:publisher" content="https://web.facebook.com/IsaanRecordThai" />
<meta property="article:published_time" content="2022-10-23T01:18:06+00:00" />
<meta property="article:modified_time" content="2022-10-23T01:20:58+00:00" />
<meta property="og:image" content="https://theisaanrecord.co/wp-content/uploads/2022/10/image-32.jpeg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="539" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@isaanrecord" />
<meta name="twitter:site" content="@isaanrecord" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="Patawee Chotanan">
<meta name="twitter:label2" content="Est. reading time">
<meta name="twitter:data2" content="3 นาที">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://theisaanrecord.co/thai/#website","url":"https://theisaanrecord.co/thai/","name":"\u0e40\u0e14\u0e2d\u0e30\u0e2d\u0e35\u0e2a\u0e32\u0e19\u0e40\u0e23\u0e04\u0e04\u0e2d\u0e23\u0e4c\u0e14","description":"\u0e1a\u0e2d\u0e01\u0e40\u0e25\u0e48\u0e32\u0e40\u0e23\u0e37\u0e48\u0e2d\u0e07\u0e23\u0e32\u0e27\u0e40\u0e23\u0e32\u0e0a\u0e32\u0e27\u0e2d\u0e35\u0e2a\u0e32\u0e19","potentialAction":[{"@type":"SearchAction","target":"https://theisaanrecord.co/thai/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"th"},{"@type":"ImageObject","@id":"https://theisaanrecord.co/2022/10/23/what-makes-decentralization-overseas-successful-1/#primaryimage","inLanguage":"th","url":"https://theisaanrecord.co/wp-content/uploads/2022/10/image-32.jpeg","width":960,"height":539},{"@type":"WebPage","@id":"https://theisaanrecord.co/2022/10/23/what-makes-decentralization-overseas-successful-1/#webpage","url":"https://theisaanrecord.co/2022/10/23/what-makes-decentralization-overseas-successful-1/","name":"\u0e2d\u0e30\u0e44\u0e23\u0e17\u0e35\u0e48\u0e17\u0e33\u0e43\u0e2b\u0e49\u0e01\u0e32\u0e23\u0e01\u0e23\u0e30\u0e08\u0e32\u0e22\u0e2d\u0e33\u0e19\u0e32\u0e08\u0e43\u0e19\u0e15\u0e48\u0e32\u0e07\u0e1b\u0e23\u0e30\u0e40\u0e17\u0e28\u0e1b\u0e23\u0e30\u0e2a\u0e1a\u0e04\u0e27\u0e32\u0e21\u0e2a\u0e33\u0e40\u0e23\u0e47\u0e08 (1) - \u0e40\u0e14\u0e2d\u0e30\u0e2d\u0e35\u0e2a\u0e32\u0e19\u0e40\u0e23\u0e04\u0e04\u0e2d\u0e23\u0e4c\u0e14","isPartOf":{"@id":"https://theisaanrecord.co/thai/#website"},"primaryImageOfPage":{"@id":"https://theisaanrecord.co/2022/10/23/what-makes-decentralization-overseas-successful-1/#primaryimage"},"datePublished":"2022-10-23T01:18:06+00:00","dateModified":"2022-10-23T01:20:58+00:00","author":{"@id":"https://theisaanrecord.co/thai/#/schema/person/bb9f3ed3899f2711f3ac5e5d49f08bed"},"inLanguage":"th","potentialAction":[{"@type":"ReadAction","target":["https://theisaanrecord.co/2022/10/23/what-makes-decentralization-overseas-successful-1/"]}]},{"@type":"Person","@id":"https://theisaanrecord.co/thai/#/schema/person/bb9f3ed3899f2711f3ac5e5d49f08bed","name":"Patawee Chotanan","image":{"@type":"ImageObject","@id":"https://theisaanrecord.co/thai/#personlogo","inLanguage":"th","url":"https://secure.gravatar.com/avatar/9a24bc0f134a4314349a193005c39e9e?s=96&d=wp_user_avatar&r=g","caption":"Patawee Chotanan"},"description":"\u0e1b\u0e10\u0e27\u0e35 \u0e42\u0e0a\u0e15\u0e34\u0e2d\u0e19\u0e31\u0e19\u0e15\u0e4c \u0e2d\u0e32\u0e08\u0e32\u0e23\u0e22\u0e4c\u0e1b\u0e23\u0e30\u0e08\u0e33\u0e2a\u0e32\u0e02\u0e32\u0e27\u0e34\u0e0a\u0e32\u0e01\u0e32\u0e23\u0e1b\u0e01\u0e04\u0e23\u0e2d\u0e07 \u0e04\u0e13\u0e30\u0e23\u0e31\u0e10\u0e28\u0e32\u0e2a\u0e15\u0e23\u0e4c \u0e21\u0e2b\u0e32\u0e27\u0e34\u0e17\u0e22\u0e32\u0e25\u0e31\u0e22\u0e2d\u0e38\u0e1a\u0e25\u0e23\u0e32\u0e0a\u0e18\u0e32\u0e19\u0e35 \u0e21\u0e35\u0e04\u0e27\u0e32\u0e21\u0e2a\u0e19\u0e43\u0e08\u0e43\u0e19\u0e40\u0e23\u0e37\u0e48\u0e2d\u0e07\u0e02\u0e2d\u0e07\u0e1b\u0e23\u0e30\u0e27\u0e31\u0e15\u0e34\u0e28\u0e32\u0e2a\u0e15\u0e23\u0e4c\u0e17\u0e49\u0e2d\u0e07\u0e16\u0e34\u0e48\u0e19 \u0e01\u0e32\u0e23\u0e40\u0e21\u0e37\u0e2d\u0e07\u0e41\u0e25\u0e30\u0e01\u0e32\u0e23\u0e1b\u0e01\u0e04\u0e23\u0e2d\u0e07\u0e17\u0e49\u0e2d\u0e07\u0e16\u0e34\u0e48\u0e19 \u0e15\u0e34\u0e14\u0e15\u0e48\u0e2d\u0e44\u0e14\u0e49\u0e17\u0e35\u0e48 c.patawee@gmail.com"}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel="alternate" type="application/rss+xml" title="เดอะอีสานเรคคอร์ด &raquo; ฟีด" href="https://theisaanrecord.co/th/feed/" />
<link rel="alternate" type="application/rss+xml" title="เดอะอีสานเรคคอร์ด &raquo; ฟีดความเห็น" href="https://theisaanrecord.co/th/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="เดอะอีสานเรคคอร์ด &raquo; อะไรที่ทำให้การกระจายอำนาจในต่างประเทศประสบความสำเร็จ (1) ฟีดความเห็น" href="https://theisaanrecord.co/2022/10/23/what-makes-decentralization-overseas-successful-1/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.4.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
(window.gaDevIds=window.gaDevIds||[]).push("dNDMyYj");
var em_version         = '6.4.0';
var em_track_user      = true;
var em_no_track_reason = '';
var disableStr = 'ga-disable-UA-89636759-1';
/* Function to detect opted out users */
function __gaTrackerIsOptedOut() {
return document.cookie.indexOf(disableStr + '=true') > -1;
}
/* Disable tracking if the opt-out cookie exists. */
if ( __gaTrackerIsOptedOut() ) {
window[disableStr] = true;
}
/* Opt-out function */
function __gaTrackerOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
}
if ( 'undefined' === typeof gaOptout ) {
function gaOptout() {
__gaTrackerOptout();
}
}
if ( em_track_user ) {
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
window.ga = __gaTracker;		__gaTracker('create', 'UA-89636759-1', 'auto');
__gaTracker('set', 'forceSSL', true);
__gaTracker('send','pageview');
__gaTracker( function() { window.ga = __gaTracker; } );
} else {
console.log( "" );
(function() {
/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
var noopfn = function() {
return null;
};
var noopnullfn = function() {
return null;
};
var Tracker = function() {
return null;
};
var p = Tracker.prototype;
p.get = noopfn;
p.set = noopfn;
p.send = noopfn;
var __gaTracker = function() {
var len = arguments.length;
if ( len === 0 ) {
return;
}
var f = arguments[len-1];
if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
return;
}
try {
f.hitCallback();
} catch (ex) {
}
};
__gaTracker.create = function() {
return new Tracker();
};
__gaTracker.getByName = noopnullfn;
__gaTracker.getAll = function() {
return [];
};
__gaTracker.remove = noopfn;
window['__gaTracker'] = __gaTracker;
window.ga = __gaTracker;		})();
}
</script>
<!-- / Google Analytics by ExactMetrics -->
<link rel='alternate stylesheet' id='powerkit-icons-css'  href='https://theisaanrecord.co/wp-content/plugins/powerkit/assets/fonts/powerkit-icons.woff?ver=2.6.7' as='font' type='font/wof' crossorigin />
<!-- <link rel='stylesheet' id='powerkit-css'  href='https://theisaanrecord.co/wp-content/plugins/powerkit/assets/css/powerkit.css?ver=2.6.7' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://theisaanrecord.co/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//theisaanrecord.co/wp-content/cache/theisaanrecord.co/wpfc-minified/g37kae0r/fcca1.css" media="all"/>
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<!-- <link rel='stylesheet' id='titan-adminbar-styles-css'  href='https://theisaanrecord.co/wp-content/plugins/anti-spam/assets/css/admin-bar.css?ver=7.2.5' media='all' /> -->
<!-- <link rel='stylesheet' id='dashicons-css'  href='https://theisaanrecord.co/wp-includes/css/dashicons.min.css?ver=5.8.3' media='all' /> -->
<!-- <link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://theisaanrecord.co/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.11' media='all' /> -->
<!-- <link rel='stylesheet' id='powerkit-author-box-css'  href='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/author-box/public/css/public-powerkit-author-box.css?ver=2.6.7' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//theisaanrecord.co/wp-content/cache/theisaanrecord.co/wpfc-minified/kz346hsk/fcca1.css" media="all"/>
<!-- <link rel='stylesheet' id='powerkit-basic-elements-css'  href='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/basic-elements/public/css/public-powerkit-basic-elements.css?ver=2.6.7' media='screen' /> -->
<link rel="stylesheet" type="text/css" href="//theisaanrecord.co/wp-content/cache/theisaanrecord.co/wpfc-minified/e306f3kr/fcca1.css" media="screen"/>
<!-- <link rel='stylesheet' id='powerkit-coming-soon-css'  href='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/coming-soon/public/css/public-powerkit-coming-soon.css?ver=2.6.7' media='all' /> -->
<!-- <link rel='stylesheet' id='powerkit-content-formatting-css'  href='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/content-formatting/public/css/public-powerkit-content-formatting.css?ver=2.6.7' media='all' /> -->
<!-- <link rel='stylesheet' id='powerkit-сontributors-css'  href='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/contributors/public/css/public-powerkit-contributors.css?ver=2.6.7' media='all' /> -->
<!-- <link rel='stylesheet' id='powerkit-facebook-css'  href='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/facebook/public/css/public-powerkit-facebook.css?ver=2.6.7' media='all' /> -->
<!-- <link rel='stylesheet' id='powerkit-featured-categories-css'  href='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/featured-categories/public/css/public-powerkit-featured-categories.css?ver=2.6.7' media='all' /> -->
<!-- <link rel='stylesheet' id='powerkit-inline-posts-css'  href='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/inline-posts/public/css/public-powerkit-inline-posts.css?ver=2.6.7' media='all' /> -->
<!-- <link rel='stylesheet' id='powerkit-instagram-css'  href='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/instagram/public/css/public-powerkit-instagram.css?ver=2.6.7' media='all' /> -->
<!-- <link rel='stylesheet' id='powerkit-justified-gallery-css'  href='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/justified-gallery/public/css/public-powerkit-justified-gallery.css?ver=2.6.7' media='all' /> -->
<!-- <link rel='stylesheet' id='glightbox-css'  href='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/lightbox/public/css/glightbox.min.css?ver=2.6.7' media='all' /> -->
<!-- <link rel='stylesheet' id='powerkit-lightbox-css'  href='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/lightbox/public/css/public-powerkit-lightbox.css?ver=2.6.7' media='all' /> -->
<!-- <link rel='stylesheet' id='powerkit-opt-in-forms-css'  href='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/opt-in-forms/public/css/public-powerkit-opt-in-forms.css?ver=2.6.7' media='all' /> -->
<!-- <link rel='stylesheet' id='powerkit-pinterest-css'  href='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/pinterest/public/css/public-powerkit-pinterest.css?ver=2.6.7' media='all' /> -->
<!-- <link rel='stylesheet' id='powerkit-scroll-to-top-css'  href='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/scroll-to-top/public/css/public-powerkit-scroll-to-top.css?ver=2.6.7' media='all' /> -->
<!-- <link rel='stylesheet' id='powerkit-share-buttons-css'  href='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/share-buttons/public/css/public-powerkit-share-buttons.css?ver=2.6.7' media='all' /> -->
<!-- <link rel='stylesheet' id='powerkit-slider-gallery-css'  href='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/slider-gallery/public/css/public-powerkit-slider-gallery.css?ver=2.6.7' media='all' /> -->
<!-- <link rel='stylesheet' id='powerkit-social-links-css'  href='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/social-links/public/css/public-powerkit-social-links.css?ver=2.6.7' media='all' /> -->
<!-- <link rel='stylesheet' id='powerkit-table-of-contents-css'  href='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/table-of-contents/public/css/public-powerkit-table-of-contents.css?ver=2.6.7' media='all' /> -->
<!-- <link rel='stylesheet' id='powerkit-twitter-css'  href='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/twitter/public/css/public-powerkit-twitter.css?ver=2.6.7' media='all' /> -->
<!-- <link rel='stylesheet' id='powerkit-widget-about-css'  href='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/widget-about/public/css/public-powerkit-widget-about.css?ver=2.6.7' media='all' /> -->
<!-- <link rel='stylesheet' id='swpm.common-css'  href='https://theisaanrecord.co/wp-content/plugins/simple-membership/css/swpm.common.css?ver=4.0.8' media='all' /> -->
<!-- <link rel='stylesheet' id='exactmetrics-popular-posts-style-css'  href='https://theisaanrecord.co/wp-content/plugins/google-analytics-dashboard-for-wp/assets/css/frontend.min.css?ver=6.4.0' media='all' /> -->
<!-- <link rel='stylesheet' id='csco-styles-css'  href='https://theisaanrecord.co/wp-content/themes/spotlight/style.css?ver=1.0.0' media='all' /> -->
<!-- <link rel='stylesheet' id='searchwp-live-search-css'  href='https://theisaanrecord.co/wp-content/plugins/searchwp-live-ajax-search/assets/styles/style.css?ver=1.6.2' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-fonts-body-all-css'  href='https://theisaanrecord.co/wp-content/plugins/seed-fonts/fonts/sarabun/font.css?ver=5.8.3' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//theisaanrecord.co/wp-content/cache/theisaanrecord.co/wpfc-minified/esufyihp/fcca1.css" media="all"/>
<style id='seed-fonts-body-all-inline-css'>
body{font-family: "sarabun",sans-serif !important; font-size: 16px !important; line-height: 1.6 !important; }body {--s-body:"sarabun",sans-serif !important;--s-body-line-height:1.6;}
</style>
<!-- <link rel='stylesheet' id='csco_child_css-css'  href='https://theisaanrecord.co/wp-content/themes/spotlight-child/style.css?ver=1.0.0' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='https://theisaanrecord.co/wp-content/plugins/jetpack/css/jetpack.css?ver=9.3.1' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//theisaanrecord.co/wp-content/cache/theisaanrecord.co/wpfc-minified/1187bj6e/fcca1.css" media="all"/>
<!--n2css--><script id='exactmetrics-frontend-script-js-extra'>
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/theisaanrecord.co","hash_tracking":"false"};
</script>
<script src='//theisaanrecord.co/wp-content/cache/theisaanrecord.co/wpfc-minified/6jedvbui/fcca1.js' type="text/javascript"></script>
<!-- <script src='https://theisaanrecord.co/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.4.0' id='exactmetrics-frontend-script-js'></script> -->
<!-- <script src='https://theisaanrecord.co/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> -->
<!-- <script src='https://theisaanrecord.co/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> -->
<script id='qubely_local_script-js-extra'>
var qubely_urls = {"plugin":"https:\/\/theisaanrecord.co\/wp-content\/plugins\/qubely\/","ajax":"https:\/\/theisaanrecord.co\/wp-admin\/admin-ajax.php","nonce":"27dba24d51"};
</script>
<script id='qubely_container_width-js-extra'>
var qubely_container_width = {"sm":"540","md":"720","lg":"960","xl":"1140"};
</script>
<link rel="https://api.w.org/" href="https://theisaanrecord.co/wp-json/" /><link rel="alternate" type="application/json" href="https://theisaanrecord.co/wp-json/wp/v2/posts/36545" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://theisaanrecord.co/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://theisaanrecord.co/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://theisaanrecord.co/?p=36545' />
<link rel="alternate" type="application/json+oembed" href="https://theisaanrecord.co/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftheisaanrecord.co%2F2022%2F10%2F23%2Fwhat-makes-decentralization-overseas-successful-1%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://theisaanrecord.co/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftheisaanrecord.co%2F2022%2F10%2F23%2Fwhat-makes-decentralization-overseas-successful-1%2F&#038;format=xml" />
<style type="text/css" id="custom_fonts">@font-face {
font-family: SaveSpace;
src: url(https://theisaanrecord.co/wp-content/uploads/custom_fonts/SaveSpace.ttf);
font-weight: normal;
}@font-face {
font-family: SaveSpace-Bold;
src: url(https://theisaanrecord.co/wp-content/uploads/custom_fonts/SaveSpace-Bold.ttf);
font-weight: normal;
}@font-face {
font-family: Iconic-Bold;
src: url(https://theisaanrecord.co/wp-content/uploads/custom_fonts/Iconic-Bold.ttf);
font-weight: normal;
}@font-face {
font-family: Iconic;
src: url(https://theisaanrecord.co/wp-content/uploads/custom_fonts/Iconic.ttf);
font-weight: normal;
}</style><meta name="generator" content="Site Kit by Google 1.69.0" />
<style>
#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
#wp-admin-bar-pvc-post-views .pvc-line-graph {
display: inline-block;
width: 1px;
margin-right: 1px;
background-color: #ccc;
vertical-align: baseline;
}
#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
</style>			<style type="text/css">
/* If html does not have either class, do not show lazy loaded images. */
html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
display: none;
}
</style>
<script>
document.documentElement.classList.add(
'jetpack-lazy-images-js-enabled'
);
</script>
<link rel="icon" href="https://theisaanrecord.co/wp-content/uploads/2016/12/cropped-fav-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://theisaanrecord.co/wp-content/uploads/2016/12/cropped-fav-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://theisaanrecord.co/wp-content/uploads/2016/12/cropped-fav-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://theisaanrecord.co/wp-content/uploads/2016/12/cropped-fav-270x270.jpg" />
<style type="text/css"></style>		<style id="wp-custom-css">
@media (max-width: 1020px) { 
.navbar-wrap {
border-bottom: 1px solid #e9ecef;
background: #009a8c;
}
}
h1:lang(en) {
font-family: "Georgia",Times,Times New Roman,serif;
font-weight: bold;}
h2:lang(en) {
font-family: "Georgia",Times,Times New Roman,serif; 
font-weight: bold;}
h3:lang(en) {
font-family: "Georgia",Times,Times New Roman,serif; 
font-weight: bold;}
h4:lang(en) {
font-family: "Georgia",Times,Times New Roman,serif; 
font-weight: bold;}
h5:lang(en) {
font-family: "Georgia",Times,Times New Roman,serif; 
font-weight: bold;}
h6:lang(en) {
font-family: "Georgia",Times,Times New Roman,serif; 
font-weight: bold;}
p:lang(en) {
font-family: "Georgia",Times,Times New Roman,serif ; 
}
.entry-excerpt:lang(en) {
font-family: "Georgia",Times,Times New Roman,serif; 
}
.navbar-nav:lang(en) > li > a, .cs-mega-menu-child > a, .widget_archive li, .widget_categories li, .widget_meta li a, .widget_nav_menu .menu > li > a, .widget_pages .page_item a {
font-family: "Georgia",Times,Times New Roman,serif !important; 
font-size: 0.9rem !important;
letter-spacing: 0px;
text-transform: uppercase;
}
h1,h2,h3,h4,h5,h6:lang(en) {
line-height: initial;
}
.navbar-nav:lang(th) > li > a, .cs-mega-menu-child > a, .widget_archive li, .widget_categories li, .widget_meta li a, .widget_nav_menu .menu > li > a, .widget_pages .page_item a {
font-family: "Iconic",Times,Times New Roman,serif !important; 
font-size: 1.2rem !important;
letter-spacing: 0px;
text-transform: uppercase;
}
.layout-featured-grid-simple .entry-title {
font-size: 1.6rem;
}
.layout-featured-grid .entry-title {
font-size: 1.6rem;
}
.layout-list-alternative .entry-title {
font-size: 1.6rem;
}
.layout-featured-list .entry-title {
font-size: 1.6rem;
}
.layout-list .entry-title {
font-size: 1.6rem;
}
.layout-featured-full .entry-excerpt {
font-size: inherit;
line-height: 1;
}
h5.entry-title a {
font-size: 1.4rem;
}
h6.entry-title a {
font-size: 1.4rem;
}
.layout-featured-grid:lang(en) .entry-title {
font-size: 1.4rem;
}
.layout-featured-grid-simple:lang(en) .entry-title:lang(en) {
font-size: 1.4rem;
}
.layout-list:lang(en) .entry-title:lang(en) {
font-size: 1.4rem;
}
h5.entry-title:lang(en) a {
font-size: 1.2rem;
}
.pk-widget-posts .pk-post-data .meta-category, .pk-widget-posts .pk-post-data .entry-title {
display: inline-block;
margin-bottom: 0;
}
.sticky-sidebar-enabled.stick-to-bottom .sidebar-1 {
position: relative;
position: sticky;
bottom: 2rem;
margin-top: auto;
flex: 0 0 auto;
border-left: 4px solid #009a8c;
padding-left: 40px;
}
.post-sidebar-author .title-author, .post-sidebar-author .note {
font-size: 1.4rem;
margin-bottom: 0.5rem;
}
.post-comments-show {
margin-top: 3rem;
text-align: center;
display: none;
}
section.cs-custom-content.cs-custom-content-footer-before {
margin: 50px 0;
}
.wp-block-quote:not(.is-large), .wp-block-quote:not(.is-style-large),blockquote ,blockquote.wp-block-quote {
position: relative;
font-size: 1.5rem;
line-height: 1rem;
padding: 0 0 0 1.5rem;
margin-top: 48px;
margin-bottom: 48px;
border-top: 0;
border-bottom: 0;
color: #000000;
max-width: 500px;
margin: 0 auto;
border-left: 4px solid #000 !important;
}
figcaption, .wp-block-image figcaption {
font-family: Iconic, Verdana, Arial, sans-serif;
font-size: 1.4rem;
font-weight: 400 !important;
letter-spacing: 0px;
text-transform: none;
text-align: center;
}		</style>
<style id="kirki-inline-styles">a:hover, .entry-content a, .must-log-in a, blockquote:before, .cs-bg-dark .footer-title, .cs-bg-dark .pk-social-links-scheme-bold:not(.pk-social-links-scheme-light-rounded) .pk-social-links-link .pk-social-links-icon{color:#333333;}.wp-block-button .wp-block-button__link:not(.has-background), button, .button, input[type="button"], input[type="reset"], input[type="submit"], .cs-bg-dark .pk-social-links-scheme-light-rounded .pk-social-links-link:hover .pk-social-links-icon, article .cs-overlay .post-categories a:hover, .post-format-icon > a:hover, .cs-list-articles > li > a:hover:before, .pk-bg-primary, .pk-button-primary, .pk-badge-primary, h2.pk-heading-numbered:before, .pk-post-item .pk-post-thumbnail a:hover .pk-post-number, .post-comments-show button{background-color:#333333;}.pk-bg-overlay, .pk-zoom-icon-popup:after{background-color:rgba(0,0,0,0.25);}.header-large .navbar-topbar, .header-large .offcanvas-header{background-color:#009a8c;}.navbar-primary, .header-default .offcanvas-header{background-color:#ffffff;}.navbar-nav .sub-menu, .navbar-nav .cs-mega-menu-has-categories .cs-mm-categories, .navbar-primary .navbar-dropdown-container{background-color:#0a0a0a;}.navbar-nav > li.menu-item-has-children > .sub-menu:after, .navbar-primary .navbar-dropdown-container:after{border-bottom-color:#0a0a0a;}.site-footer{background-color:#ffffff;}body{font-family:Iconic-Bold, Verdana, Arial, sans-serif;font-size:1rem;font-weight:400;letter-spacing:0px;}.cs-font-primary, button, .button, input[type="button"], input[type="reset"], input[type="submit"], .no-comments, .text-action, .cs-link-more, .share-total, .nav-links, .comment-reply-link, .post-tags a, .post-sidebar-tags a, .tagcloud a, .read-more, .navigation.pagination .nav-links > span, .navigation.pagination .nav-links > a, .pk-font-primary, .navbar-dropdown-btn-follow{font-family:Iconic-Bold, Verdana, Arial, sans-serif;font-size:1.2rem;font-weight:700;letter-spacing:0px;text-transform:uppercase;}label, .cs-font-secondary, .post-meta, .archive-count, .page-subtitle, .site-description, figcaption, .wp-block-image figcaption, .wp-block-audio figcaption, .wp-block-embed figcaption, .wp-block-pullquote cite, .wp-block-pullquote footer, .wp-block-pullquote .wp-block-pullquote__citation, .wp-block-quote cite, .post-format-icon, .comment-metadata, .says, .logged-in-as, .must-log-in, .wp-caption-text, .widget_rss ul li .rss-date, blockquote cite, div[class*="meta-"], span[class*="meta-"], small, .post-sidebar-shares .total-shares, .cs-breadcrumbs, .cs-homepage-category-count, .pk-font-secondary{font-family:Iconic, Verdana, Arial, sans-serif;font-size:1rem;font-weight:400;letter-spacing:0px;text-transform:none;}.entry-content{font-family:inherit;font-size:inherit;letter-spacing:inherit;}h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6, .site-title, .comment-author .fn, blockquote, .wp-block-quote, .wp-block-cover .wp-block-cover-image-text, .wp-block-cover .wp-block-cover-text, .wp-block-cover h2, .wp-block-cover-image .wp-block-cover-image-text, .wp-block-cover-image .wp-block-cover-text, .wp-block-cover-image h2, .wp-block-pullquote p, p.has-drop-cap:not(:focus):first-letter, .pk-font-heading, .post-sidebar-date .reader-text{font-family:Iconic-Bold, Verdana, Arial, sans-serif;font-weight:400;letter-spacing:0px;text-transform:none;}.title-block, .pk-font-block{font-family:Iconic, Verdana, Arial, sans-serif;font-size:1.6rem;font-weight:400;letter-spacing:0px;text-transform:uppercase;color:#000000;}.navbar-nav > li > a, .cs-mega-menu-child > a, .widget_archive li, .widget_categories li, .widget_meta li a, .widget_nav_menu .menu > li > a, .widget_pages .page_item a{font-family:inherit;font-size:1.2rem;letter-spacing:0px;text-transform:uppercase;}.navbar-nav .sub-menu > li > a, .widget_categories .children li a, .widget_nav_menu .sub-menu > li > a{font-family:inherit;font-size:1.2rem;letter-spacing:0px;text-transform:none;}</style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-36545 single-format-standard wp-embed-responsive qubely qubely-frontend cs-page-layout-right header-large navbar-sticky-enabled sticky-sidebar-enabled stick-to-bottom block-align-enabled">
<div class="site-overlay"></div>
<div class="offcanvas">
<div class="offcanvas-header cs-bg-navbar-dark">
<nav class="navbar navbar-offcanvas">
<a class="navbar-brand" href="https://theisaanrecord.co/th/" rel="home">
<img src="https://theisaanrecord.co/wp-content/uploads/2022/03/logo-TheIsaanRecord.png"  alt="เดอะอีสานเรคคอร์ด" >					</a>
<button type="button" class="toggle-offcanvas button-round">
<i class="cs-icon cs-icon-x"></i>
</button>
</nav>
</div>
<aside class="offcanvas-sidebar">
<div class="offcanvas-inner">
<div class="widget widget_nav_menu cs-d-lg-none"><div class="menu-main-menu-thai-container"><ul id="menu-main-menu-thai" class="menu"><li id="menu-item-35130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35130"><a href="https://theisaanrecord.co/">หน้าแรก</a></li>
<li id="menu-item-6735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6735"><a href="https://theisaanrecord.co/category/news-th/">ข่าว</a></li>
<li id="menu-item-6736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6736"><a href="https://theisaanrecord.co/category/feature-th/">เจาะประเด็น</a></li>
<li id="menu-item-6737" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-custom-parent menu-item-6737"><a href="https://theisaanrecord.co/category/opinion-th/">ความคิดเห็น</a></li>
<li id="menu-item-29692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29692"><a href="https://theisaanrecord.co/category/%e0%b8%a7%e0%b8%b5%e0%b8%94%e0%b8%b5%e0%b9%82%e0%b8%ad/">วีดีโอ</a></li>
<li id="menu-item-6738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6738"><a href="https://theisaanrecord.co/category/interview-th/">บทสัมภาษณ์</a></li>
<li id="menu-item-6952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6952"><a href="https://theisaanrecord.co/category/miscellaneous-th/">จิปาถะ</a></li>
<li id="menu-item-36496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36496"><a href="https://theisaanrecord.co/category/podcast/">Podcast</a></li>
<li id="menu-item-28590-en" class="lang-item lang-item-57 lang-item-en no-translation lang-item-first menu-item menu-item-type-custom menu-item-object-custom menu-item-28590-en"><a href="https://theisaanrecord.co/en/" hreflang="en-US" lang="en-US"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAHzSURBVHjaYkxOP8IAB//+Mfz7w8Dwi4HhP5CcJb/n/7evb16/APL/gRFQDiAAw3JuAgAIBEDQ/iswEERjGzBQLEru97ll0g0+3HvqMn1SpqlqGsZMsZsIe0SICA5gt5a/AGIEarCPtFh+6N/ffwxA9OvP/7//QYwff/6fZahmePeB4dNHhi+fGb59Y4zyvHHmCEAAAW3YDzQYaJJ93a+vX79aVf58//69fvEPlpIfnz59+vDhw7t37968efP3b/SXL59OnjwIEEAsDP+YgY53b2b89++/awvLn98MDi2cVxl+/vl6mituCtBghi9f/v/48e/XL86krj9XzwEEEENy8g6gu22rfn78+NGs5Ofr16+ZC58+fvyYwX8rxOxXr169fPny+fPn1//93bJlBUAAsQADZMEBxj9/GBxb2P/9+S/R8u3vzxuyaX8ZHv3j8/YGms3w8ycQARmi2eE37t4ACCDGR4/uSkrKAS35B3TT////wADOgLOBIaXIyjBlwxKAAGKRXjCB0SOEaeu+/y9fMnz4AHQxCP348R/o+l+//sMZQBNLEvif3AcIIMZbty7Ly6t9ZmXl+fXj/38GoHH/UcGfP79//BBiYHjy9+8/oUkNAAHEwt1V/vI/KBY/QSISFqM/GBg+MzB8A6PfYC5EFiDAABqgW776MP0rAAAAAElFTkSuQmCC" title="English" alt="English" width="16" height="11" style="width: 16px; height: 11px;" /><span style="margin-left:0.3em;">English</span></a></li>
<li id="menu-item-28590-th" class="lang-item lang-item-59 lang-item-th current-lang menu-item menu-item-type-custom menu-item-object-custom menu-item-28590-th"><a href="https://theisaanrecord.co/2022/10/23/what-makes-decentralization-overseas-successful-1/" hreflang="th" lang="th"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAFWSURBVHjaYvzPgAD/UNlYEUAAisQgBwAQhGGi/pzP8EBvG+BImqbL7pzuUlda9SJ7DMs85NYEBgX5Ir4AYvz/H2QHhIQz/mMDjIyMnz59AgggRkfXjTmZOu/e/fz7D2jH/7///v398+8PkPEHCEHsv3///fn978+/f8JCnGWlWwACiGX/7jOmhiKPHn3+8wck8fvPv9+//wLRr1//wORfOCkvz8fAsAUggIB++AdxJ8iRQNf++f/rF8TZ/4B6fgEZQPIXRAEoLAACCKjhx9+/f/78+f0LaC/YbIjxyGaDSaCFvxgYvgAEEAs3r5qKqhAPLzs4GP4CnQR2G9CMf2A2iPEH7BNJSe5Tp8wAAojx58+fzMzM//79wxU4EACUBYbS27dvAQKI5R87O1NJCQPEjX//MvwGkn8Yf/8GRggCAY0DSgFt2bsXIIAYv6JGJJ44hgCAAAMA8pZimQIezaoAAAAASUVORK5CYII=" title="ไทย" alt="ไทย" width="16" height="11" style="width: 16px; height: 11px;" /><span style="margin-left:0.3em;">ไทย</span></a></li>
<li id="menu-item-31934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31934"><a href="https://theisaanrecord.co/recovering-peeboon/">ระดมทุนศึกษาประวัติศาสตร์ผีบุญ</a></li>
</ul></div></div>
<div class="widget nav_menu-4 widget_nav_menu"><div class="menu-thai-about-menu-container"><ul id="menu-thai-about-menu" class="menu"><li id="menu-item-2020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2020"><a href="https://theisaanrecord.co/%e0%b8%a5%e0%b8%87%e0%b9%82%e0%b8%86%e0%b8%a9%e0%b8%93%e0%b8%b2%e0%b8%81%e0%b8%b1%e0%b8%9a%e0%b9%80%e0%b8%a3%e0%b8%b2/">ลงโฆษณากับเรา</a></li>
<li id="menu-item-2022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2022"><a href="https://theisaanrecord.co/%e0%b8%a3%e0%b9%88%e0%b8%a7%e0%b8%a1%e0%b8%87%e0%b8%b2%e0%b8%99%e0%b8%81%e0%b8%b1%e0%b8%9a%e0%b9%80%e0%b8%a3%e0%b8%b2/">ร่วมงานกับเรา</a></li>
<li id="menu-item-2021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2021"><a href="https://theisaanrecord.co/%e0%b9%80%e0%b8%81%e0%b8%b5%e0%b9%88%e0%b8%a2%e0%b8%a7%e0%b8%81%e0%b8%b1%e0%b8%9a%e0%b9%80%e0%b8%a3%e0%b8%b2/">เกี่ยวกับเรา</a></li>
<li id="menu-item-2019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2019"><a href="https://theisaanrecord.co/%e0%b8%95%e0%b8%b4%e0%b8%94%e0%b8%95%e0%b9%88%e0%b8%ad%e0%b9%80%e0%b8%a3%e0%b8%b2/">ติดต่อเรา</a></li>
</ul></div></div>			</div>
</aside>
</div>
<div id="page" class="site">
<div class="site-inner">
<header id="masthead" class="site-header">
<div class="navbar navbar-topbar">
<div class="navbar-wrap  cs-bg-navbar-dark navbar-multicolor">
<a class="navbar-brand" href="https://theisaanrecord.co/th/" rel="home">
<img src="https://theisaanrecord.co/wp-content/uploads/2022/03/logo-TheIsaanRecord.png"  alt="เดอะอีสานเรคคอร์ด" >			</a>
</div>
</div>
<nav class="navbar navbar-primary navbar-bottombar">
<div class="navbar-wrap ">
<div class="navbar-container">
<div class="navbar-content">
<button type="button" class="navbar-toggle-offcanvas toggle-offcanvas toggle-offcanvas-show">
<i class="cs-icon cs-icon-menu"></i>
</button>
<a class="navbar-brand" href="https://theisaanrecord.co/th/" rel="home">
<img src="https://theisaanrecord.co/wp-content/uploads/2022/03/logo-TheIsaanRecord.png"  alt="เดอะอีสานเรคคอร์ด" >			</a>
<ul id="menu-main-menu-thai-1" class="navbar-nav  cs-navbar-nav-submenu-dark"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35130"><a href="https://theisaanrecord.co/">หน้าแรก</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6735"><a href="https://theisaanrecord.co/category/news-th/">ข่าว</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6736"><a href="https://theisaanrecord.co/category/feature-th/">เจาะประเด็น</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-custom-parent menu-item-6737"><a href="https://theisaanrecord.co/category/opinion-th/">ความคิดเห็น</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29692"><a href="https://theisaanrecord.co/category/%e0%b8%a7%e0%b8%b5%e0%b8%94%e0%b8%b5%e0%b9%82%e0%b8%ad/">วีดีโอ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6738"><a href="https://theisaanrecord.co/category/interview-th/">บทสัมภาษณ์</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6952"><a href="https://theisaanrecord.co/category/miscellaneous-th/">จิปาถะ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36496"><a href="https://theisaanrecord.co/category/podcast/">Podcast</a></li>
<li class="lang-item lang-item-57 lang-item-en no-translation lang-item-first menu-item menu-item-type-custom menu-item-object-custom menu-item-28590-en"><a href="https://theisaanrecord.co/en/" hreflang="en-US" lang="en-US"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAHzSURBVHjaYkxOP8IAB//+Mfz7w8Dwi4HhP5CcJb/n/7evb16/APL/gRFQDiAAw3JuAgAIBEDQ/iswEERjGzBQLEru97ll0g0+3HvqMn1SpqlqGsZMsZsIe0SICA5gt5a/AGIEarCPtFh+6N/ffwxA9OvP/7//QYwff/6fZahmePeB4dNHhi+fGb59Y4zyvHHmCEAAAW3YDzQYaJJ93a+vX79aVf58//69fvEPlpIfnz59+vDhw7t37968efP3b/SXL59OnjwIEEAsDP+YgY53b2b89++/awvLn98MDi2cVxl+/vl6mituCtBghi9f/v/48e/XL86krj9XzwEEEENy8g6gu22rfn78+NGs5Ofr16+ZC58+fvyYwX8rxOxXr169fPny+fPn1//93bJlBUAAsQADZMEBxj9/GBxb2P/9+S/R8u3vzxuyaX8ZHv3j8/YGms3w8ycQARmi2eE37t4ACCDGR4/uSkrKAS35B3TT////wADOgLOBIaXIyjBlwxKAAGKRXjCB0SOEaeu+/y9fMnz4AHQxCP348R/o+l+//sMZQBNLEvif3AcIIMZbty7Ly6t9ZmXl+fXj/38GoHH/UcGfP79//BBiYHjy9+8/oUkNAAHEwt1V/vI/KBY/QSISFqM/GBg+MzB8A6PfYC5EFiDAABqgW776MP0rAAAAAElFTkSuQmCC" title="English" alt="English" width="16" height="11" style="width: 16px; height: 11px;" /><span style="margin-left:0.3em;">English</span></a></li>
<li class="lang-item lang-item-59 lang-item-th current-lang menu-item menu-item-type-custom menu-item-object-custom menu-item-28590-th"><a href="https://theisaanrecord.co/2022/10/23/what-makes-decentralization-overseas-successful-1/" hreflang="th" lang="th"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAFWSURBVHjaYvzPgAD/UNlYEUAAisQgBwAQhGGi/pzP8EBvG+BImqbL7pzuUlda9SJ7DMs85NYEBgX5Ir4AYvz/H2QHhIQz/mMDjIyMnz59AgggRkfXjTmZOu/e/fz7D2jH/7///v398+8PkPEHCEHsv3///fn978+/f8JCnGWlWwACiGX/7jOmhiKPHn3+8wck8fvPv9+//wLRr1//wORfOCkvz8fAsAUggIB++AdxJ8iRQNf++f/rF8TZ/4B6fgEZQPIXRAEoLAACCKjhx9+/f/78+f0LaC/YbIjxyGaDSaCFvxgYvgAEEAs3r5qKqhAPLzs4GP4CnQR2G9CMf2A2iPEH7BNJSe5Tp8wAAojx58+fzMzM//79wxU4EACUBYbS27dvAQKI5R87O1NJCQPEjX//MvwGkn8Yf/8GRggCAY0DSgFt2bsXIIAYv6JGJJ44hgCAAAMA8pZimQIezaoAAAAASUVORK5CYII=" title="ไทย" alt="ไทย" width="16" height="11" style="width: 16px; height: 11px;" /><span style="margin-left:0.3em;">ไทย</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31934"><a href="https://theisaanrecord.co/recovering-peeboon/">ระดมทุนศึกษาประวัติศาสตร์ผีบุญ</a></li>
</ul>		<button type="button" class="navbar-toggle-search toggle-search">
<i class="cs-icon cs-icon-search"></i>
</button>
</div><!-- .navbar-content -->
</div><!-- .navbar-container -->
</div><!-- .navbar-wrap -->
<div class="site-search" id="search">
<div class="cs-container">
<div class="search-form-wrap">
<form role="search" method="get" class="search-form" action="https://theisaanrecord.co/th/">
<label class="sr-only">Search for:</label>
<div class="cs-input-group">
<input type="search" value="" name="s" data-swplive="true" data-swpengine="default" data-swpconfig="default" class="search-field" placeholder="Enter your search topic" required>
<button type="submit" class="search-submit">Search</button>
</div>
</form>
<span class="search-close"></span>
</div>
</div>
</div>
</nav><!-- .navbar -->
</header><!-- #masthead -->
<div class="site-content sidebar-enabled sidebar-right post-sidebar-enabled">
<section class="entry-header entry-single-header entry-header-large entry-header-thumbnail">
<div class="cs-overlay cs-overlay-simple cs-overlay-ratio cs-ratio-large">
<div class="cs-overlay-background">
<img width="960" height="539" src="https://theisaanrecord.co/wp-content/uploads/2022/10/image-32.jpeg" class="pk-lazyload-disabled wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://theisaanrecord.co/wp-content/uploads/2022/10/image-32.jpeg 960w, https://theisaanrecord.co/wp-content/uploads/2022/10/image-32-800x449.jpeg 800w" data-lazy-sizes="(max-width: 960px) 100vw, 960px" data-lazy-src="https://theisaanrecord.co/wp-content/uploads/2022/10/image-32.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />			</div>
</div>
<div class="cs-container">
<div class="entry-inline-meta">
<div class="meta-category"><ul class="post-categories">
<li><a href="https://theisaanrecord.co/category/opinion-th/" rel="category tag">ความคิดเห็น</a></li></ul></div>			</div>
<h1 class="entry-title">อะไรที่ทำให้การกระจายอำนาจในต่างประเทศประสบความสำเร็จ (1)</h1>
<div class="entry-meta-details">
</div>
</div>
</section>
<div class="cs-container">
<div id="content" class="main-content">
<div id="primary" class="content-area">
<main id="main" class="site-main">
<article id="post-36545" class="entry post-36545 post type-post status-publish format-standard has-post-thumbnail category-opinion-th tag-3962 tag-881 tag-1271 tag-14687">
<div class="entry-container">
<div class="entry-sidebar-wrap">
<div class="entry-sidebar">
<section class="post-section post-sidebar-date">
<time class="entry-date published" datetime="2022-10-23T08:18:06+07:00"><span class="reader-text published-text">Published on</span> ตุลาคม 23, 2022</time></section>
<section class="post-section post-sidebar-author">
<h5 class="title-block">
Author	</h5>
<div class="author-wrap">
<div class="author">
<div class="author-description">
<h5 class="title-author">
<span class="fn">
<a href="https://theisaanrecord.co/th/author/patavi/" rel="author">
Patawee Chotanan							</a>
</span>
</h5>
</div>
</div>
</div>
</section>
<section class="post-section post-sidebar-tags"><h5 class="title-block title-tags">Tags</h5><ul><li><a href="https://theisaanrecord.co/tag/%e0%b8%81%e0%b8%a3%e0%b8%b0%e0%b8%88%e0%b8%b2%e0%b8%a2%e0%b8%ad%e0%b8%b3%e0%b8%99%e0%b8%b2%e0%b8%88/" rel="tag">กระจายอำนาจ</a>,</li><li><a href="https://theisaanrecord.co/tag/%e0%b8%81%e0%b8%b2%e0%b8%a3%e0%b9%80%e0%b8%a1%e0%b8%b7%e0%b8%ad%e0%b8%87/" rel="tag">การเมือง</a>,</li><li><a href="https://theisaanrecord.co/tag/%e0%b8%9b%e0%b8%a3%e0%b8%b0%e0%b8%8a%e0%b8%b2%e0%b8%98%e0%b8%b4%e0%b8%9b%e0%b9%84%e0%b8%95%e0%b8%a2/" rel="tag">ประชาธิปไตย</a>,</li><li><a href="https://theisaanrecord.co/tag/%e0%b9%80%e0%b8%a5%e0%b8%b7%e0%b8%ad%e0%b8%81%e0%b8%95%e0%b9%89%e0%b8%b1%e0%b8%87%e0%b8%9c%e0%b8%b9%e0%b9%89%e0%b8%a7%e0%b9%88%e0%b8%b2/" rel="tag">เลือกต้ังผู้ว่า</a></li></ul></section>		<section class="post-section post-sidebar-shares">
<div class="post-sidebar-inner">
<h5 class="title-block">
Share article				</h5>
<div class="pk-share-buttons-wrap pk-share-buttons-layout-simple pk-share-buttons-scheme-default pk-share-buttons-has-counts pk-share-buttons-has-total-counts pk-share-buttons-post_sidebar pk-share-buttons-mode-php pk-share-buttons-mode-rest" data-post-id="36545" data-share-url="https://theisaanrecord.co/2022/10/23/what-makes-decentralization-overseas-successful-1/" >
<div class="pk-share-buttons-total pk-share-buttons-total-no-count">
<div class="pk-share-buttons-caption cs-font-secondary">
The post has been shared by			<span class="pk-share-buttons-count"> 0 </span>
people.		</div>
</div>
<div class="pk-share-buttons-items">
<div class="pk-share-buttons-item pk-share-buttons-facebook pk-share-buttons-no-count" data-id="facebook">
<a href="https://www.facebook.com/sharer.php?u=https://theisaanrecord.co/2022/10/23/what-makes-decentralization-overseas-successful-1/" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-facebook"></i>
<span class="pk-share-buttons-title pk-font-primary">Facebook</span>
<span class="pk-share-buttons-count pk-font-secondary">0</span>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-twitter pk-share-buttons-no-count" data-id="twitter">
<a href="https://twitter.com/share?&text=%E0%B8%AD%E0%B8%B0%E0%B9%84%E0%B8%A3%E0%B8%97%E0%B8%B5%E0%B9%88%E0%B8%97%E0%B8%B3%E0%B9%83%E0%B8%AB%E0%B9%89%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B8%81%E0%B8%A3%E0%B8%B0%E0%B8%88%E0%B8%B2%E0%B8%A2%E0%B8%AD%E0%B8%B3%E0%B8%99%E0%B8%B2%E0%B8%88%E0%B9%83%E0%B8%99%E0%B8%95%E0%B9%88%E0%B8%B2%E0%B8%87%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B9%80%E0%B8%97%E0%B8%A8%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B8%AA%E0%B8%9A%E0%B8%84%E0%B8%A7%E0%B8%B2%E0%B8%A1%E0%B8%AA%E0%B8%B3%E0%B9%80%E0%B8%A3%E0%B9%87%E0%B8%88%20%281%29&via=isaanrecord&url=https://theisaanrecord.co/2022/10/23/what-makes-decentralization-overseas-successful-1/" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-twitter"></i>
<span class="pk-share-buttons-title pk-font-primary">Twitter</span>
<span class="pk-share-buttons-count pk-font-secondary">0</span>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-line pk-share-buttons-no-count" data-id="line">
<a href="http://line.me/R/msg/text/?https://theisaanrecord.co/2022/10/23/what-makes-decentralization-overseas-successful-1/" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-line"></i>
<span class="pk-share-buttons-title pk-font-primary">Line</span>
<span class="pk-share-buttons-count pk-font-secondary">0</span>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-telegram pk-share-buttons-no-count" data-id="telegram">
<a href="https://t.me/share/url?&text=%E0%B8%AD%E0%B8%B0%E0%B9%84%E0%B8%A3%E0%B8%97%E0%B8%B5%E0%B9%88%E0%B8%97%E0%B8%B3%E0%B9%83%E0%B8%AB%E0%B9%89%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B8%81%E0%B8%A3%E0%B8%B0%E0%B8%88%E0%B8%B2%E0%B8%A2%E0%B8%AD%E0%B8%B3%E0%B8%99%E0%B8%B2%E0%B8%88%E0%B9%83%E0%B8%99%E0%B8%95%E0%B9%88%E0%B8%B2%E0%B8%87%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B9%80%E0%B8%97%E0%B8%A8%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B8%AA%E0%B8%9A%E0%B8%84%E0%B8%A7%E0%B8%B2%E0%B8%A1%E0%B8%AA%E0%B8%B3%E0%B9%80%E0%B8%A3%E0%B9%87%E0%B8%88%20%281%29&url=https://theisaanrecord.co/2022/10/23/what-makes-decentralization-overseas-successful-1/" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-telegram"></i>
<span class="pk-share-buttons-title pk-font-primary">Telegram</span>
<span class="pk-share-buttons-count pk-font-secondary">0</span>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-fb-messenger pk-share-buttons-no-count" data-id="fb-messenger">
<a href="fb-messenger://share/?link=https://theisaanrecord.co/2022/10/23/what-makes-decentralization-overseas-successful-1/" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-fb-messenger"></i>
<span class="pk-share-buttons-title pk-font-primary">Facebook Messenger</span>
<span class="pk-share-buttons-count pk-font-secondary">0</span>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-mail pk-share-buttons-no-count" data-id="mail">
<a href="mailto:?subject=%E0%B8%AD%E0%B8%B0%E0%B9%84%E0%B8%A3%E0%B8%97%E0%B8%B5%E0%B9%88%E0%B8%97%E0%B8%B3%E0%B9%83%E0%B8%AB%E0%B9%89%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B8%81%E0%B8%A3%E0%B8%B0%E0%B8%88%E0%B8%B2%E0%B8%A2%E0%B8%AD%E0%B8%B3%E0%B8%99%E0%B8%B2%E0%B8%88%E0%B9%83%E0%B8%99%E0%B8%95%E0%B9%88%E0%B8%B2%E0%B8%87%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B9%80%E0%B8%97%E0%B8%A8%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B8%AA%E0%B8%9A%E0%B8%84%E0%B8%A7%E0%B8%B2%E0%B8%A1%E0%B8%AA%E0%B8%B3%E0%B9%80%E0%B8%A3%E0%B9%87%E0%B8%88%20%281%29&body=%E0%B8%AD%E0%B8%B0%E0%B9%84%E0%B8%A3%E0%B8%97%E0%B8%B5%E0%B9%88%E0%B8%97%E0%B8%B3%E0%B9%83%E0%B8%AB%E0%B9%89%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B8%81%E0%B8%A3%E0%B8%B0%E0%B8%88%E0%B8%B2%E0%B8%A2%E0%B8%AD%E0%B8%B3%E0%B8%99%E0%B8%B2%E0%B8%88%E0%B9%83%E0%B8%99%E0%B8%95%E0%B9%88%E0%B8%B2%E0%B8%87%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B9%80%E0%B8%97%E0%B8%A8%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B8%AA%E0%B8%9A%E0%B8%84%E0%B8%A7%E0%B8%B2%E0%B8%A1%E0%B8%AA%E0%B8%B3%E0%B9%80%E0%B8%A3%E0%B9%87%E0%B8%88%20%281%29%20https://theisaanrecord.co/2022/10/23/what-makes-decentralization-overseas-successful-1/" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-mail"></i>
<span class="pk-share-buttons-title pk-font-primary">Mail</span>
<span class="pk-share-buttons-count pk-font-secondary">0</span>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-whatsapp pk-share-buttons-no-count" data-id="whatsapp">
<a href="whatsapp://send?text=https://theisaanrecord.co/2022/10/23/what-makes-decentralization-overseas-successful-1/" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-whatsapp"></i>
<span class="pk-share-buttons-title pk-font-primary">WhatsApp</span>
<span class="pk-share-buttons-count pk-font-secondary">0</span>
</a>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
<div class="entry-content-wrap">
<div class="entry-content">
<figure class="wp-block-image size-full"><img loading="lazy" width="960" height="539" src="https://theisaanrecord.co/wp-content/uploads/2022/10/image-32.jpeg" alt class="wp-image-36546 jetpack-lazy-image" data-lazy-srcset="https://theisaanrecord.co/wp-content/uploads/2022/10/image-32.jpeg 960w, https://theisaanrecord.co/wp-content/uploads/2022/10/image-32-800x449.jpeg 800w" data-lazy-sizes="(max-width: 960px) 100vw, 960px" data-lazy-src="https://theisaanrecord.co/wp-content/uploads/2022/10/image-32.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" width="960" height="539" src="https://theisaanrecord.co/wp-content/uploads/2022/10/image-32.jpeg" alt="" class="wp-image-36546" srcset="https://theisaanrecord.co/wp-content/uploads/2022/10/image-32.jpeg 960w, https://theisaanrecord.co/wp-content/uploads/2022/10/image-32-800x449.jpeg 800w" sizes="(max-width: 960px) 100vw, 960px" /></noscript><figcaption><meta charset="utf-8">เครดิตภาพ <strong><a href="http://www.pentorexchange.com">www.pentorexchange.com</a></strong></figcaption></figure>
<p><strong>กระแสเรียกร้องการกระจายอำนาจสู่ท้องถิ่น โดยเฉพาะการเลือกตั้งผู้ว่าฯ ทำให้เกิดการตื่นตัวในกลุ่มผู้รักประชาธิปไตยทั่วประเทศ อ.ปฐวี โชติอนันต์ จึงสำรวจข้อมูลการกระจายอำนาจในต่างประเทศที่ประสบความสำเร็จนั้นเขาทำอย่างไร เพื่อเป็นแนวทางให้ผู้ที่ขับเคลื่อนเรื่องนี้มองเห็นอนาคตของประเทศภายใต้การกระจายอำนาจมากขึ้น </strong></p>
<p>ปฐวี โชติอนันต์ เรื่อง </p>
<p>นับตั้งแต่เข้าสู่ปี พ.ศ.2565 เป็นต้นมา การรณรงค์เรื่องการกระจายอำนาจกลับมาเกิดกระแสขึ้นอีกครั้ง มีนักวิชาการและประชาชนที่สนใจเรื่องการกระจายอำนาจและมีความรักต่อประชาธิปไตยหลายคนเริ่มรวมกลุ่มกันอีกครั้งเพื่อเรียกร้องให้มีการกระจายอำนาจ โดยเฉพาะการเลือกตั้งผู้ว่าราชการจังหวัด มีการจัดงานเสวนาในที่ต่างๆ เพื่อเผยแพร่ความรู้ การเขียนบทความลงบนอินเตอร์เน็ต การจัดตั้งกลุ่ม เช่น ภาคีเครือข่ายรณรงค์เลือกตั้งผู้ว่าฯ เชียงใหม่ (ภรช.) กลุ่มราษฎรขอนแก่น กลุ่มราษฎรเชียงราย รวมทั้งจัดรณรงค์บน Facebook ในชื่อ <a href="https://www.facebook.com/TheVoters2565">We’re all voters: เลือกผู้ว่าฯ ทั่วประเทศต้องเกิดขึ้นจริง</a> โดยรวบรวมรายชื่อประชาชนเพื่อเสนอต่อสภาให้พิจารณาเรื่องการเลือกตั้งผู้ว่าฯ</p>
<p>ในช่วงที่กระแสการรณรงค์เรื่องการกระจายอำนาจยังเป็นประเด็นที่สังคมไทยให้ความสนใจอยู่อย่างมาก ผู้เขียนอยากลองเสนอให้ผู้อ่านเห็นมุมอีกมุมหนึ่งที่ไม่ใช่เรื่องการกระจายอำนาจหรือเลือกตั้งผู้ว่าราชการจังหวัดในเมืองไทย แต่เป็นเรื่องการกระจายอำนาจในต่างประเทศว่า อะไรที่ทำให้การกระจายอำนาจในต่างประเทศประสบความสำเร็จ?</p>
<p>ก่อนตอบคำถามข้างต้น ผู้เขียนคิดว่า ผู้อ่านหลายท่านคงมีประสบการณ์การเดินทางไปเที่ยวในต่างประเทศหรือเคยดูรูปภาพแสดงความสวยงามของท้องถิ่นต่างๆ ที่โผล่ขึ้นมาบน Facebook ตามโปสการ์ด หรือรูปภาพต่างๆ ไม่ว่าจะเป็นความสวยงามของเมืองปารีส ประเทศฝรั่งเศส เมืองเกียวโตและเมืองโตเกียวประเทศญี่ปุ่น เมืองโซล ประเทศเกาหลี เมืองอัมสเตอร์ดัม ประเทศเนเธอร์แลนด์ เมืองบาร์เซโลน่าหรือเมืองมาดริด ประเทศสเปน เมืองโอเรกอน ประเทศสหรัฐอเมริกา เมืองลอนดอน ประเทศอังกฤษ เป็นต้น</p>
<p>คำถามที่เกิดขึ้นในใจของใครหลายคนที่สนใจเรื่องสังคมและการเมืองคงไม่พ้นคำถามที่ว่า ทำไมบ้านเมืองเค้าถึงเป็นแบบนั้น? ทำไมเมืองเขาถึงมีถนนที่สะอาด มีผังเมืองดี น่าอยู่อาศัย น่าไปเที่ยว? สิ่งที่ตามมา คือ คำถามที่เกิดขึ้นในใจผู้อ่าน คือ แล้วทำไมท้องถิ่นหรือเมืองในประเทศไทยถึงเป็นแบบนั้นไม่ได้?&nbsp;</p>
<p>บทความชิ้นนี้ผู้เขียนอยากชี้ให้เห็นว่า ประเทศเหล่านี้มีจุดร่วมบางอย่างที่สำคัญ ซึ่งส่งผลต่อการกระจายอำนาจและการพัฒนาท้องถิ่นในประเทศเหล่านั้น สำหรับผู้ที่สนใจเรื่องการกระจายอำนาจอาจใช้เป็นแนวทางในการขับเคลื่อนการกระจายอำนาจและการพัฒนาท้องถิ่นของประเทศไทยให้เข้มแข็งต่อไปในอนาคต</p>
<p>การดำรงอยู่ในปัจจุบันสามารถรับรู้ได้จากการศึกษาประวัติศาสตร์ เมื่อลองศึกษาประวัติศาสตร์บ้านเมืองในประเทศที่มีการกระจายอำนาจและมีการปกครองท้องถิ่นที่เข้มแข็ง สิ่งที่ประเทศเหล่านี้มีร่วมกันคือ ประการแรก ประเทศเหล่านี้เป็นประเทศที่มีการปกครองในระบอบประชาธิปไตยที่มีความต่อเนื่องและมีเสถียรภาพ&nbsp;</p>
<p>แม้ว่าบางประเทศอย่างเกาหลีใต้จะเคยมีการรัฐประหารเมื่อ พ.ศ.2504 และถูกปกครองโดยเผด็จการทหาร แต่เมื่อประเทศเกาหลีใต้กลับสู่เส้นทางประชาธิปไตย ผู้นำเผด็จการถูกนำตัวมาลงโทษ โดยรัฐบาลที่มาจากการเลือกตั้ง หลังจากนั้นไม่มีการรัฐประหารอีกต่อไป ประเด็นสำคัญ คือ เมื่อระบบการเมืองการปกครองของประเทศมีเสถียรภาพและเป็นประชาธิปไตย นโยบายของรัฐที่ออกมานั้นจะคำนึงถึงคนในท้องถิ่นต่างๆ มากขึ้นเพราะว่า รัฐบาลมาจากการเลือกตั้งของประชาชน</p>
<figure class="wp-block-image size-full"><img loading="lazy" width="440" height="329" src="https://theisaanrecord.co/wp-content/uploads/2022/10/image.png" alt class="wp-image-36547 jetpack-lazy-image" data-lazy-srcset="https://theisaanrecord.co/wp-content/uploads/2022/10/image.png 440w, https://theisaanrecord.co/wp-content/uploads/2022/10/image-300x225.png 300w" data-lazy-sizes="(max-width: 440px) 100vw, 440px" data-lazy-src="https://theisaanrecord.co/wp-content/uploads/2022/10/image.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" width="440" height="329" src="https://theisaanrecord.co/wp-content/uploads/2022/10/image.png" alt="" class="wp-image-36547" srcset="https://theisaanrecord.co/wp-content/uploads/2022/10/image.png 440w, https://theisaanrecord.co/wp-content/uploads/2022/10/image-300x225.png 300w" sizes="(max-width: 440px) 100vw, 440px" /></noscript></figure>
<p class="has-cyan-bluish-gray-background-color has-background"><strong>ร้าน McDonald’s เยอรมัน ภาพจาก :<a href="https://board.postjung.com/1258236%20%E0%B9%80%E0%B8%82%E0%B9%89%E0%B8%B2%E0%B8%96%E0%B8%B6%E0%B8%87%E0%B9%80%E0%B8%A1%E0%B8%B7%E0%B9%88%E0%B8%AD%206%20%E0%B9%80%E0%B8%A1%E0%B8%A9%E0%B8%B2%E0%B8%A2%E0%B8%99%202564"> https://board.postjung.com/1258236</a>. </strong>               </p>
<p>ประการที่สอง ประวัติศาสตร์การต่อสู้ของคนในแต่ละเมือง แต่ละประเทศเป็นอีกสิ่งที่สำคัญ คนในแต่ละเมืองหรือในแต่ละท้องถิ่นเขาลุกขึ้นต่อสู้เพื่อปกป้องทรัพยากรของท้องถิ่น ปกป้องสิทธิเสรีภาพ พวกเขาไม่ยอมให้รัฐบาลกลางรวมศูนย์อำนาจหรือทำอะไรกับท้องถิ่นโดยไม่ปรึกษาหรือขอความเห็นชอบจากคนในเมือง ยกตัวอย่างเช่น สมมติรัฐบาลกลางอยากสร้างโรงไฟฟ้า รัฐบาลกลางอยากสร้างจะต้องถามคนในท้องถิ่นก่อนว่า สามารถทำได้ไหม หรือในกรณีที่บริษัทข้ามชาติอยากลงมาทำธุรกิจในท้องถิ่น แต่การลงทุนดังกล่าวส่งผลกระทบด้านลบต่อทัศนียภาพเมือง บริษัทเหล่านั้นต้องปรับตัวให้เข้ากับเมือง ยกตัวอย่างเช่น ในกรุงสตอกโฮล์ม ประเทศสวีเดน หรือในประเทศเยอรมัน ร้านแมคโดนัลด์ที่โลโก้มีสีหลัก คือ สีแดงและสีเหลืองต้องเปลี่ยนเป็นสีเขียวและสีขาวเพื่อให้เข้ากับทิวทัศน์และบ้านเรือนในเมืองนั้น <a href="https://board.postjung.com/1258236">มิฉะนั้นก็ไม่สามารถทำการค้าในเมืองได้</a> บ้านเมืองเขามีกฎของเมืองที่เข้มแข็ง (City Ordinance) พวกเขาเป็นพลเมืองที่เข้มแข็ง (Active Citizen) คนของเขาไม่ยอมให้คนข้างนอกมาทำอะไรกับเมืองและท้องของเขาได้ง่ายๆ สิ่งเหล่านี้กลายมาเป็นหนึ่งในทฤษฎีการปกครองท้องถิ่นที่สำคัญคือ “อย่าเอาอะไรมาทิ้งหลังบ้านฉันนะ” (not in my backyard) ถ้าจะมาทำอะไรกับบ้านของฉันต้องถามพวกฉันก่อน</p>
<p>ถ้าย้อนดูอดีตการเกิดขึ้นของรัฐเหล่านั้น เราจะพบว่า ความเข้มแข็งของพลเมืองมาจากการลุกขึ้นต่อสู้ของคนในประเทศของเขากับรัฐส่วนกลางหรือกับอดีตเจ้าอาณานิคม เช่น อังกฤษ สวีเดน สามารถทำให้กษัตริย์ผู้ที่เคยมีอำนาจสูงสุดในการปกครองมาอยู่ภายใต้รัฐธรรมนูญในระบอบประชาธิปไตย บางประเทศต่อสู้จนยกเลิกสถาบันกษัตริย์และเปลี่ยนเป็นสาธารณรัฐ อย่างเช่น ฝรั่งเศส บางประเทศเป็นประเทศเกิดใหม่อย่างเช่น สหรัฐอเมริกาที่คนอเมริกาต่อสู้เพื่อประกาศอิสรภาพจากอังกฤษ หรือบางประเทศที่คนลุกขึ้นเรียกร้องต่อสู้กับเผด็จการจนสามารถนำผู้นำเผด็จการมาลงโทษได้ อย่างเช่น เกาหลีใต้ การที่พวกคนเหล่านี้ต้องต่อสู้เพื่อให้มา ซึ่งสิทธิและเสรีภาพจากผู้ปกครอง ความพยายามต่อสู้เพื่อปกป้องทรัพยากรในท้องถิ่นของตน สิ่งเหล่านี้จึงทำให้เขามีจิตวิญญาณของนักสู้เพื่อปกป้องสิทธิและเสรีภาพของตนและทำให้กลายเป็นพลเมืองที่เข้มแข็งของท้องถิ่นและของประเทศชาติที่คอยตรวจสอบการทำงานของผู้ที่ได้รับการเลือกตั้งในเวลาต่อมา</p>
<p>ประการที่สาม รัฐบาลท้องถิ่นของพวกเขามีอิสระ (Autonomy) ในการบริหารจัดการกิจการในท้องถิ่น การพูดว่า มีอิสระไม่ได้หมายความว่า จะสามารถแยกตัวออกไปตั้งเป็นรัฐหรือประเทศใหม่แบบที่หลายคนในประเทศไทยเป็นกังวลในเรื่องการเลือกตั้งผู้ว่าราชการจังหวัดอยู่ตอนนี้ การใช้อำนาจในการบริหารงานของรัฐบาลท้องถิ่นของพวกเขานั้นอยู่ภายใต้กฎหมายรัฐธรรมนูญที่เป็นกฎหมายสูงสุดของประเทศ ซึ่งกฎหมายรัฐธรรมนูญจะกำหนดการทำงานของรัฐบาลกลางและรัฐบาลท้องถิ่นไว้อย่างกว้างๆ เช่น รัฐธรรมนูญของประเทศสหรัฐอเมริกาที่กำหนดว่า รัฐบาลกลางมีหน้าที่รับผิดชอบงานในเรื่องการทหาร การต่างประเทศและการคลัง ส่วนงานอื่นๆ ให้มลรัฐต่างๆ ไปดูแลหรือในกฎบัตรของสหภาพยุโรปเองที่มีการกำหนดให้ท้องถิ่นต่างๆ ทำงานรับผิดชอบงานของตนเองก่อน ถ้าไม่สามารถทำได้จะให้หน่วยงานที่สูงขึ้นไปดูแล&nbsp;</p>
<p>ปัจจุบันท้องถิ่นในบางประเทศมีอำนาจที่จะดำเนินเรื่องเกี่ยวกับความสัมพันธ์ระหว่างประเทศได้ในลักษณะของความร่วมมือทางเศรษฐกิจที่ผู้แทนจากรัฐต่างๆ สามารถไปเจรจาในเวทีต่างประเทศเพื่อการลงทุนและการค้าของรัฐนั้นหรือมีส่วนในการแก้ไขปัญหาความขัดแย้งระหว่างประเทศ ตัวอย่างเช่น ในกรณีประเทศอินเดียในประเด็นเรื่องสนธิสัญญาแม่น้ำทีสตาระหว่างอินเดียและบังกลาเทศ ผู้แทนของรัฐเบงกอลตะวันตกมีส่วนร่วมอย่างมากในการเจรจา 3 ฝ่ายระหว่างอินเดีย บังกลาเทศและตัวแทนรัฐเบงกอลตะวันตกต่อการเจรจาสนธิสัญญาเพื่อยุติความขัด<a href="https://board.postjung.com/1258236">แย้งระหว่างประเทศที่เกิดขึ้น</a></p>
<p>ความมีอิสระ (Autonomy) ในการบริหารจัดการกิจการในท้องถิ่นสามารถแยกออกเป็นด้านได้ดังนี้ การมีอิสระในการบริหารงานและการวางแผน รัฐบาลท้องถิ่นสามารถวางแผนงานและบริหารงานของตนได้ตามที่ต้องการไหม รัฐบาลกลางมีอำนาจในการแทรกแซงมากน้อยเพียงใด ความมีอิสระในการบริหารบุคคล ผู้บริหารท้องถิ่นสามารถให้คุณให้โทษพนักงานหรือข้าราชการท้องถิ่นได้ไหม และมีอิสระในการบริหารงานด้านการคลัง ผู้บริหารท้องถิ่นสามารออกกฎหมายและ<a href="https://www.the101.world/indian-states-and-foreign-policy-making/">เก็บภาษีได้มากน้อยเพียงใด</a> ยกตัวอย่างเช่น ท้องถิ่นในประเทศญี่ปุ่น ในระดับจังหวัดและเทศบาลสามารถจัดเก็บภาษีรวมกันได้ประมาณ 40 % ของทั้งประเทศ ส่วนประเทศสวีเดนที่มีการแบ่งการจัดเก็บภาษีเป็น 2 ระดับตามรายได้ กล่าวคือ คนที่มีรายได้ 440,000 สวีดิชโครนต่อปี จะต้องเสียภาษีประมาณ 30-33% ให้กับท้องถิ่นโดยอัตราการเสียภาษีขึ้นอยู่การกำหนดของท้องถิ่นนั้น&nbsp;</p>
<p>ถ้าคนสวีเดนมีรายได้เกิน 440,000 สวีดิชโครนต่อปี จะต้องเสียภาษีให้ระดับประเทศอีก 20% หรือ<a href="https://workpointtoday.com/sweden-welfare-tax/">มากกว่านั้นตามรายได้ที่ได้รับ</a> หรือประเทศสหรัฐอเมริกา แต่ละรัฐจะมีการกำหนดภาษีมูลค่าเพิ่มที่แตกต่างกันขึ้นอยู่กับแต่ละรัฐจะกำหนด เช่น มลรัฐนิวยอร์ก มีการออกกฎหมายในพ.ศ. 2565 เพื่อจัดเก็บภาษีบุคคลธรรมดาเพิ่มมากขึ้น กล่าวคือ ชาวนิวยอร์กที่มีรายได้มากกว่าประมาณ 25 ล้านดอลลาร์สหรัฐต่อปี จะต้องเสียภาษีเงินได้บุคคลธรรมดาในอัตรา 10.9% จากเดิม 8.82% หรือผู้มีรายได้ประมาณ 5-25 ล้านดอลลาร์สหรัฐ จะเพิ่มขึ้นเป็น 10.3% จากเดิม 8.82% เป็นต้น มากกว่านั้น แต่ท้องถิ่นในประเทศสหรัฐอเมริกาก็มีการกำหนดจัดเก็บภาษีที่ไม่เท่ากันอีกด้วย ขึ้นอยู่กับแต่ละท้องถิ่นจะกำหนดยกตัวอย่างเช่น การจัดเก็บภาษีเมือง ประชาชนที่อาศัยในนครนิวยอร์กต้องจ่ายภาษีเมืองอยู่ที่ 13.5-14.8% <a href="https://www.thaibicusa.com/2021/05/10/newyork-high-income-tax">แต่ประชาชนที่อาศัยอยู่ในเมืองแคลิฟอร์เนียต้องจ่ายภาษีเมือง </a>13.3%&nbsp; เป็นต้น</p>
<p>ประการที่สี่ ผู้บริหารของแต่ละท้องถิ่นมาจากการเลือกตั้งของประชาชนในพื้นที่ ไม่ได้มาจากการแต่งตั้งจากส่วนกลาง ในอดีต มีบางประเทศที่เคยมีผู้บริหารท้องถิ่นที่ถูกแต่งตั้งจากส่วนกลาง แต่ปัจจุบันยกเลิกการแต่งตั้งดังกล่าวและเปลี่ยนให้ประชาชนท้องถิ่นเลือกตั้งแทน ยกตัวอย่างเช่น ประเทศญี่ปุ่น ภายหลังสงครามโลกครั้งที่2 เมื่อ พ.ศ.2490 รัฐมีการจัดให้มีการเลือกตั้งผู้ว่าราชการจังหวัดทุกในทุกจังหวัด ประเทศเกาหลีใต้ ภายหลังชัยชนะของประชาชนที่มีต่อระบอบเผด็จการ เมื่อ พ.ศ.2535 รัฐมีการจัดให้มีการเลือกตั้งผู้ว่าทุกจังหวัดเช่นเดียวกัน หรือ ประเทศฝรั่งเศสที่เคยมีการปกครองในส่วนภูมิภาค ภายหลังมีการปฏิรูปการกระจายอำนาจและออกกฎหมายว่าด้วยสิทธิและเสรีภาพของเทศบาล จังหวัดและภาคเมื่อ 2 มีนาคม&nbsp; พ.ศ.2525 ผลที่ตามมา คือ มีการเปลี่ยนจังหวัด ซึ่งเป็นการปกครองส่วนภูมิภาคให้กลายมาเป็นองค์กรปกครองส่วนท้องถิ่น ผู้ว่าราชการจังหวัดถูกลดอำนาจลงและเปลี่ยนไปทำหน้าที่ “ผู้ตรวจการแห่งสาธารณรัฐ” (Commissioner of the Republic) ส่วนอำนาจของผู้ว่าราชการจังหวัดถูกถ่ายโอนไปที่สภาจังหวัดซึ่งสมาชิกมาจากการเลือกตั้งของประชาชนโดยมี<a href="https://prachatai.com/journal/2010/10/31562">ประธานสภาจังหวัดเป็นหัวหน้าฝ่ายบริหาร</a></p>
<p><br>การมีผู้บริหารท้องถิ่นมาจากการเลือกตั้งของประชาชนในพื้นที่เป็นหลักการที่สำคัญของการปกครองท้องถิ่นและการกระจายอำนาจ ผู้บริหารท้องถิ่นที่มาจากการเลือกตั้งย่อมมีสายสัมพันธ์กับประชาชนในท้องถิ่น เมื่อครบวาระมีการคืนอำนาจให้ประชาชนเลือกผู้บริหารท้องถิ่นกันใหม่ ผู้บริหารคนไหนทำหน้าที่ดีตลอดช่วงการดำรงตำแหน่งก็ได้รับการไว้วางใจจากประชาชนในการเลือกตั้งให้ดำรงตำแหน่งต่อ คนไหนผลงานไม่ดีไม่โดดเด่นอาจจะมีสิทธิแพ้ในการเลือกตั้ง ยิ่งมีผู้สมัครหน้าใหม่ๆ ลงชิงตำแหน่งยิ่งทำให้เกิดการแข่งขันนำเสนอนโยบายเพื่อเอาใจประชาชนในพื้นที่และพิสูจน์การทำงานของตนให้ประชาชนเห็น&nbsp;</p>
<figure class="wp-block-image size-full"><img loading="lazy" width="960" height="539" src="https://theisaanrecord.co/wp-content/uploads/2022/10/image-33.jpeg" alt class="wp-image-36548 jetpack-lazy-image" data-lazy-srcset="https://theisaanrecord.co/wp-content/uploads/2022/10/image-33.jpeg 960w, https://theisaanrecord.co/wp-content/uploads/2022/10/image-33-800x449.jpeg 800w" data-lazy-sizes="(max-width: 960px) 100vw, 960px" data-lazy-src="https://theisaanrecord.co/wp-content/uploads/2022/10/image-33.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" width="960" height="539" src="https://theisaanrecord.co/wp-content/uploads/2022/10/image-33.jpeg" alt="" class="wp-image-36548" srcset="https://theisaanrecord.co/wp-content/uploads/2022/10/image-33.jpeg 960w, https://theisaanrecord.co/wp-content/uploads/2022/10/image-33-800x449.jpeg 800w" sizes="(max-width: 960px) 100vw, 960px" /></noscript></figure>
<p class="has-cyan-bluish-gray-background-color has-background"><strong>Central Park มหานครนิวยอร์ก สหรัฐอเมริกา ภาพจาก :  <a href="http://www.pentorexchange.com">www.pentorexchange.com</a></strong></p>
<p>ประการที่ห้า ประเทศที่มีการกระจายอำนาจและการปกครองท้องถิ่นเข้มแข็ง ไม่ว่าจะเป็น อังกฤษ ญี่ปุ่น อเมริกา สวีเดน ฝรั่งเศส เยอรมัน เป็นต้น ประเทศเหล่านี้ไม่มีการปกครองส่วนภูมิภาคที่แต่งตั้งคนจากส่วนกลางลงมาเพื่อควบคุมท้องถิ่นอีกทีหนึ่ง การที่ไม่มีส่วนภูมิภาคนั้นทำให้การทำงานในพื้นที่มีเอกภาพ ผู้บริหารท้องถิ่นรับผิดชอบงานของตัวเองในแต่ละระดับตามขอบเขตงานของตน ประชาชนในพื้นที่เองเมื่อเกิดปัญหาในท้องถิ่นของตนเองก็รู้ทันทีว่า ต้องไปหาผู้บริหารท้องถิ่นคนไหนระดับใดเพราะเขาเป็นคนที่เลือกมาเองแต่แตกต่างกับประเทศไทยที่ภูมิภาคและท้องถิ่นเปรียบเสมือนเสือสองตัวอยู่ถ้ำเดียวกัน ในระดับจังหวัดมีทั้งผู้ว่าราชการจังหวัดและนายก อบจ. ในระดับเมืองมีนายอำเภอและนายกเทศมนตรี ในระดับพื้นที่ชนบทมีกำนัน ผู้ใหญ่บ้านและนายก อบต. นอกจากนี้ ยังมีหน่วยราชการของกรมกระทรวงต่างๆ ที่ลงมาอยู่ในส่วนภูมิภาคทำงานทับซ้อนกับท้องถิ่น ไม่ว่าจะเป็นเกษตรจังหวัด พาณิชย์จังหวัด ศุลกากรจังหวัด สำนักงานและโยธาธิการและผังเมืองจังหวัด เป็นต้น พอประชาชนมีปัญหาผลผลิตเกษตร ปัญหาน้ำท่วม ปัญหาการสร้างบ้าน ปัญหาสถานบันเทิง เป็นต้น เขาก็งงจะไปหาใครหน่วยงานเยอะแยะไปหมด แต่ในต่างประเทศ อย่างที่กล่าวมาเขาไปหาผู้บริหารท้องถิ่นของเขาเพราะเขารู้ว่าผู้บริหารท้องถิ่นมีอำนาจสูงสุดในบริเวณพื้นที่นั้น เวลามีเหตุการณ์หรือปัญหาอะไรเกิดขึ้นสามารถสั่งการได้ทันทีไม่ต้องรอประสานงานหน่วยต่างๆ เพราะหน่วยงานเหล่านั้นอยู่ภายใต้การทำงานของผู้บริหารท้องถิ่นมีหัวหน้าคนเดียว คือ นายกท้องถิ่นที่มาจากการเลือกตั้งของประชาชน</p>
<p>ในทางกลับกันถ้าผู้บริหารท้องถิ่นมาจากการแต่งตั้งหรือถูกแช่แข็งไว้อย่างยาวนาน ความสัมพันธ์ระหว่างประชาชนกับผู้บริหารท้องถิ่นก็ยิ่งห่างกัน เนื่องจากผู้บริหารที่มาจากการแต่งตั้งย่อมทำงานตามผู้ที่มีอำนาจแต่งตั้งตนเองเพราะเป็นผู้ให้คุณให้โทษ หรือกรณีผู้บริหารที่มาจากการเลือกตั้งแต่ถูกแช่แข็งไม่ให้มีการเลือกตั้งนานๆ สายสัมพันธ์กับประชาชนก็จะค่อยๆ จางหายไป การทำงานมีแนวโน้มไปเอาใจผู้ที่มีอำนาจกับตนเช่นเดียวกัน สิ่งเหล่านี้ยิ่งทำให้การปกครองท้องถิ่นและการกระจายอำนาจอ่อนแอลง</p>
<p>นอกจากนี้การให้ผู้บริหารท้องถิ่นมาจากการเลือกตั้งของประชาชนอย่างสม่ำเสมอส่งผลให้ประชาชนในท้องถิ่นเกิดการเรียนรู้ทางการเมือง ประชาชนได้เรียนรู้ว่าคนไหนควรเลือกไม่ควรเลือก คนไหนทำงานไม่ทำงาน คนไหนดีแต่พูด สิ่งเหล่านี้ประชาชนสามารถสัมผัสได้จากการทำงานของผู้บริหารท้องถิ่นได้รับเลือกเข้าไป คนที่ทำงานดีก็จะได้รับความไว้วางใจจากประชาชนให้ทำงานต่อไป</p>
<p>ในบทความนี้ ผู้เขียนขอจบไว้เพียงเท่านี้ก่อน บทความต่อไป ซึ่งเป็นตอนจบ ผู้เขียนจะอธิบายให้เห็นเพิ่มเติมว่า ยังมีปัจจัยสำคัญอะไรที่ส่งผลต่อการกระจายอำนาจในต่างประเทศ เพื่อที่พวกเราจะได้นำมาพิจารณาควบคู่ไปกับการเรียกร้องเรื่องการการกระจายอำนาจและการเลือกตั้งที่กำลังเกิดขึ้นในสังคมไทย</p>
<p><strong>อ้</strong>างอิง </p>
<p>1. วิเชียร อินทะสี. (2556). พลวัตความเป็นประชาธิปไตยในเกาหลีใต้ : จากอำนาจนิยมสู่ประชาธิปไตยที่มั่นคง. กรุงเทพฯ : สำนักพิมพ์แห่งจุฬาลงกรณ์มหาวิทยาลัย, 2556</p>
<p>2.ธเนศวร์ เจริญเมือง. (2553). ทฤษฎีและแนวคิด : การปกครองท้องถิ่นกับการบริหารจัดการท้องถิ่น (ภาคแรก) พิมพ์ครั้งที่2. กรุงเทพฯ : โครงการจัดพิมพ์คบไฟ. 66-68</p>
<p><meta charset="utf-8"><strong>โปรดติดตามตอนที่ 2 เร็วๆ นี้ </strong></p>
</div>
<div class="post-comments post-comments-button" id="comments-hide">
<div id="respond" class="comment-respond">
<h5 id="reply-title" class="title-block title-comment-reply">ใส่ความเห็น <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/10/23/what-makes-decentralization-overseas-successful-1/#respond" style="display:none;">ยกเลิกการตอบ</a></small></h5><form action="https://theisaanrecord.co/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">อีเมลของคุณจะไม่แสดงให้คนอื่นเห็น</span> ช่องข้อมูลจำเป็นถูกทำเครื่องหมาย <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">ความเห็น</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">ชื่อ <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">อีเมล <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">เว็บไซต์</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="แสดงความเห็น" /> <input type='hidden' name='comment_post_ID' value='36545' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><!-- Anti-spam plugin wordpress.org/plugins/anti-spam/ --><div class="wantispam-required-fields"><input type="hidden" name="wantispam_t" class="wantispam-control wantispam-control-t" value="1666488171" /><div class="wantispam-group wantispam-group-q" style="clear: both;">
<label>Current ye@r <span class="required">*</span></label>
<input type="hidden" name="wantispam_a" class="wantispam-control wantispam-control-a" value="2022" />
<input type="text" name="wantispam_q" class="wantispam-control wantispam-control-q" value="7.2.5" autocomplete="off" />
</div>
<div class="wantispam-group wantispam-group-e" style="display: none;">
<label>Leave this field empty</label>
<input type="text" name="wantispam_e_email_url_website" class="wantispam-control wantispam-control-e" value="" autocomplete="off" />
</div>
</div><!--\End Anti-spam plugin --></form>	</div><!-- #respond -->
</div><!-- .comments-area -->
<div class="post-comments-show" id="comments">
<button>View Comments (0)</button>
</div>
</div>
</div>
</article>
</main>
</div><!-- .content-area -->
<aside id="secondary" class="widget-area sidebar-area">
<div class="sidebar sidebar-1">
<div class="widget powerkit_widget_posts-6 powerkit_widget_posts"><h5 class="title-block title-widget">สัมภาษณ์</h5>
<div class="widget-body pk-widget-posts pk-widget-posts-template-default pk-widget-posts-template-large posts-per-page-3">
<ul>
<li class="pk-post-item">
<article class="post-36129 post type-post status-publish format-standard has-post-thumbnail category-interview-th tag-14881 tag-14877 tag-14879 tag-633 tag-14883">
<div class="pk-post-outer">
<div class="pk-post-inner pk-post-thumbnail">
<a href="https://theisaanrecord.co/2022/08/20/i-want-to-see-sakon-as-a-creative-city/" class="post-thumbnail">
<img width="300" height="160" src="https://theisaanrecord.co/wp-content/uploads/2022/08/image-17-300x160.jpeg" class="attachment-csco-intermediate-alternative size-csco-intermediate-alternative wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://theisaanrecord.co/wp-content/uploads/2022/08/image-17-300x160.jpeg 300w, https://theisaanrecord.co/wp-content/uploads/2022/08/image-17-260x140.jpeg 260w, https://theisaanrecord.co/wp-content/uploads/2022/08/image-17-800x430.jpeg 800w, https://theisaanrecord.co/wp-content/uploads/2022/08/image-17-560x300.jpeg 560w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://theisaanrecord.co/wp-content/uploads/2022/08/image-17-300x160.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
</a>
</div>
<div class="pk-post-inner pk-post-data">
<div class="pk-meta-category meta-category"><ul class="post-categories">
<li><a href="https://theisaanrecord.co/category/interview-th/" rel="category tag">บทสัมภาษณ์</a></li></ul></div>
<h5 class="entry-title">
<a href="https://theisaanrecord.co/2022/08/20/i-want-to-see-sakon-as-a-creative-city/">ธรรมวิทย์ ลิ้มเลิศเจริญวนิช :อยากเห็นสกลฯ เป็นเมืองครีเอทีฟ</a>
</h5>
<ul class="pk-post-meta post-meta"><li class="pk-meta-date meta-date"><a href="https://theisaanrecord.co/2022/08/20/i-want-to-see-sakon-as-a-creative-city/" rel="bookmark">สิงหาคม 20, 2022</a></li></ul>			</div>
</div>
</article>
</li>
<li class="pk-post-item">
<article class="post-35800 post type-post status-publish format-standard has-post-thumbnail category-interview-th tag-3962 tag-14715 tag-14717 tag--th tag-14692 tag-14689">
<div class="pk-post-outer">
<div class="pk-post-inner pk-post-thumbnail">
<a href="https://theisaanrecord.co/2022/05/30/decentralization-in-prinyas-view/" class="post-thumbnail">
<img width="300" height="160" src="https://theisaanrecord.co/wp-content/uploads/2022/05/image-35-300x160.jpeg" class="attachment-csco-intermediate-alternative size-csco-intermediate-alternative wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://theisaanrecord.co/wp-content/uploads/2022/05/image-35-300x160.jpeg 300w, https://theisaanrecord.co/wp-content/uploads/2022/05/image-35-260x140.jpeg 260w, https://theisaanrecord.co/wp-content/uploads/2022/05/image-35-560x300.jpeg 560w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://theisaanrecord.co/wp-content/uploads/2022/05/image-35-300x160.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
</a>
</div>
<div class="pk-post-inner pk-post-data">
<div class="pk-meta-category meta-category"><ul class="post-categories">
<li><a href="https://theisaanrecord.co/category/interview-th/" rel="category tag">บทสัมภาษณ์</a></li></ul></div>
<h5 class="entry-title">
<a href="https://theisaanrecord.co/2022/05/30/decentralization-in-prinyas-view/">รัฐราชการกับ 8 ปีรัฐประหารในทัศนะ “ปริญญา เทวานฤมิตรกุล”</a>
</h5>
<ul class="pk-post-meta post-meta"><li class="pk-meta-date meta-date"><a href="https://theisaanrecord.co/2022/05/30/decentralization-in-prinyas-view/" rel="bookmark">พฤษภาคม 30, 2022</a></li></ul>			</div>
</div>
</article>
</li>
<li class="pk-post-item">
<article class="post-35682 post type-post status-publish format-standard has-post-thumbnail category-interview-th tag-lanner tag-14669 tag-14675 tag-14671 tag-14673">
<div class="pk-post-outer">
<div class="pk-post-inner pk-post-thumbnail">
<a href="https://theisaanrecord.co/2022/05/06/lanners-alternative-media-in-the-north/" class="post-thumbnail">
<img width="300" height="160" src="https://theisaanrecord.co/wp-content/uploads/2022/05/image-25-300x160.jpeg" class="attachment-csco-intermediate-alternative size-csco-intermediate-alternative wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://theisaanrecord.co/wp-content/uploads/2022/05/image-25-300x160.jpeg 300w, https://theisaanrecord.co/wp-content/uploads/2022/05/image-25-260x140.jpeg 260w, https://theisaanrecord.co/wp-content/uploads/2022/05/image-25-800x430.jpeg 800w, https://theisaanrecord.co/wp-content/uploads/2022/05/image-25-560x300.jpeg 560w, https://theisaanrecord.co/wp-content/uploads/2022/05/image-25-1160x620.jpeg 1160w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://theisaanrecord.co/wp-content/uploads/2022/05/image-25-300x160.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
</a>
</div>
<div class="pk-post-inner pk-post-data">
<div class="pk-meta-category meta-category"><ul class="post-categories">
<li><a href="https://theisaanrecord.co/category/interview-th/" rel="category tag">บทสัมภาษณ์</a></li></ul></div>
<h5 class="entry-title">
<a href="https://theisaanrecord.co/2022/05/06/lanners-alternative-media-in-the-north/">คุยกับ บก. LANNER : นุ๊ก วัชรพล สื่อภาคเหนือในมิติของคนรุ่นใหม่</a>
</h5>
<ul class="pk-post-meta post-meta"><li class="pk-meta-date meta-date"><a href="https://theisaanrecord.co/2022/05/06/lanners-alternative-media-in-the-north/" rel="bookmark">พฤษภาคม 6, 2022</a></li></ul>			</div>
</div>
</article>
</li>
</ul>
</div>
</div><div class="widget powerkit_widget_posts-8 powerkit_widget_posts"><h5 class="title-block title-widget">วิดีโอ</h5>
<div class="widget-body pk-widget-posts pk-widget-posts-template-default pk-widget-posts-template-large posts-per-page-2">
<ul>
<li class="pk-post-item">
<article class="post-36537 post type-post status-publish format-standard has-post-thumbnail category-13560 tag-theisaanrecord-th tag-15030 tag-15032">
<div class="pk-post-outer">
<div class="pk-post-inner pk-post-thumbnail">
<a href="https://theisaanrecord.co/2022/10/21/82-years-isaan-martyr/" class="post-thumbnail">
<img width="300" height="160" src="https://theisaanrecord.co/wp-content/uploads/2022/10/DSC00052-1-300x160.jpg" class="attachment-csco-intermediate-alternative size-csco-intermediate-alternative wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://theisaanrecord.co/wp-content/uploads/2022/10/DSC00052-1-300x160.jpg 300w, https://theisaanrecord.co/wp-content/uploads/2022/10/DSC00052-1-260x140.jpg 260w, https://theisaanrecord.co/wp-content/uploads/2022/10/DSC00052-1-800x430.jpg 800w, https://theisaanrecord.co/wp-content/uploads/2022/10/DSC00052-1-560x300.jpg 560w, https://theisaanrecord.co/wp-content/uploads/2022/10/DSC00052-1-1160x620.jpg 1160w, https://theisaanrecord.co/wp-content/uploads/2022/10/DSC00052-1-1920x1024.jpg 1920w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://theisaanrecord.co/wp-content/uploads/2022/10/DSC00052-1-300x160.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
</a>
</div>
<div class="pk-post-inner pk-post-data">
<div class="pk-meta-category meta-category"><ul class="post-categories">
<li><a href="https://theisaanrecord.co/category/%e0%b8%a7%e0%b8%b5%e0%b8%94%e0%b8%b5%e0%b9%82%e0%b8%ad/" rel="category tag">วีดีโอ</a></li></ul></div>
<h5 class="entry-title">
<a href="https://theisaanrecord.co/2022/10/21/82-years-isaan-martyr/">82 ปี มรณสักขีแห่งสองคอน มุกดาหาร เมื่อชาวคริสต์ถูกกวาดล้าง</a>
</h5>
<ul class="pk-post-meta post-meta"><li class="pk-meta-date meta-date"><a href="https://theisaanrecord.co/2022/10/21/82-years-isaan-martyr/" rel="bookmark">ตุลาคม 21, 2022</a></li></ul>			</div>
</div>
</article>
</li>
<li class="pk-post-item">
<article class="post-36308 post type-post status-publish format-standard has-post-thumbnail category-13560 tag-13407 tag-13405 tag-14965 tag-2562 tag-1271 tag-633 tag-13431">
<div class="pk-post-outer">
<div class="pk-post-inner pk-post-thumbnail">
<a href="https://theisaanrecord.co/2022/10/02/heroes-in-sakon-nakhon/" class="post-thumbnail">
<img width="300" height="160" src="https://theisaanrecord.co/wp-content/uploads/2022/10/ปก_วีระบุรุษประชาธิปไตยในสกลฯ_copy-300x160.jpg" class="attachment-csco-intermediate-alternative size-csco-intermediate-alternative wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://theisaanrecord.co/wp-content/uploads/2022/10/ปก_วีระบุรุษประชาธิปไตยในสกลฯ_copy-300x160.jpg 300w, https://theisaanrecord.co/wp-content/uploads/2022/10/ปก_วีระบุรุษประชาธิปไตยในสกลฯ_copy-260x140.jpg 260w, https://theisaanrecord.co/wp-content/uploads/2022/10/ปก_วีระบุรุษประชาธิปไตยในสกลฯ_copy-800x430.jpg 800w, https://theisaanrecord.co/wp-content/uploads/2022/10/ปก_วีระบุรุษประชาธิปไตยในสกลฯ_copy-560x300.jpg 560w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://theisaanrecord.co/wp-content/uploads/2022/10/ปก_วีระบุรุษประชาธิปไตยในสกลฯ_copy-300x160.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
</a>
</div>
<div class="pk-post-inner pk-post-data">
<div class="pk-meta-category meta-category"><ul class="post-categories">
<li><a href="https://theisaanrecord.co/category/%e0%b8%a7%e0%b8%b5%e0%b8%94%e0%b8%b5%e0%b9%82%e0%b8%ad/" rel="category tag">วีดีโอ</a></li></ul></div>
<h5 class="entry-title">
<a href="https://theisaanrecord.co/2022/10/02/heroes-in-sakon-nakhon/">วีรบุรุษประชาธิปไตยในสกลนคร</a>
</h5>
<ul class="pk-post-meta post-meta"><li class="pk-meta-date meta-date"><a href="https://theisaanrecord.co/2022/10/02/heroes-in-sakon-nakhon/" rel="bookmark">ตุลาคม 2, 2022</a></li></ul>			</div>
</div>
</article>
</li>
</ul>
</div>
</div><div class="widget powerkit_widget_posts-10 powerkit_widget_posts"><h5 class="title-block title-widget">จิปาถะ</h5>
<div class="widget-body pk-widget-posts pk-widget-posts-template-default pk-widget-posts-template-large posts-per-page-2">
<ul>
<li class="pk-post-item">
<article class="post-36295 post type-post status-publish format-standard has-post-thumbnail category-miscellaneous-th tag-881 tag-6346 tag-14677 tag-7896 tag-1271 tag-553">
<div class="pk-post-outer">
<div class="pk-post-inner pk-post-thumbnail">
<a href="https://theisaanrecord.co/2022/10/01/short-story-no-9/" class="post-thumbnail">
<img width="300" height="160" src="https://theisaanrecord.co/wp-content/uploads/2022/09/image-29-300x160.jpeg" class="attachment-csco-intermediate-alternative size-csco-intermediate-alternative wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://theisaanrecord.co/wp-content/uploads/2022/09/image-29-300x160.jpeg 300w, https://theisaanrecord.co/wp-content/uploads/2022/09/image-29-260x140.jpeg 260w, https://theisaanrecord.co/wp-content/uploads/2022/09/image-29-800x430.jpeg 800w, https://theisaanrecord.co/wp-content/uploads/2022/09/image-29-560x300.jpeg 560w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://theisaanrecord.co/wp-content/uploads/2022/09/image-29-300x160.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
</a>
</div>
<div class="pk-post-inner pk-post-data">
<div class="pk-meta-category meta-category"><ul class="post-categories">
<li><a href="https://theisaanrecord.co/category/miscellaneous-th/" rel="category tag">จิปาถะ</a></li></ul></div>
<h5 class="entry-title">
<a href="https://theisaanrecord.co/2022/10/01/short-story-no-9/">ชายคาเรื่องสั้น (9) เผาป้ายวายวอด</a>
</h5>
<ul class="pk-post-meta post-meta"><li class="pk-meta-date meta-date"><a href="https://theisaanrecord.co/2022/10/01/short-story-no-9/" rel="bookmark">ตุลาคม 1, 2022</a></li></ul>			</div>
</div>
</article>
</li>
<li class="pk-post-item">
<article class="post-36174 post type-post status-publish format-standard has-post-thumbnail category-miscellaneous-th tag-7896 tag-1727 tag-553 tag-11837 tag-14893">
<div class="pk-post-outer">
<div class="pk-post-inner pk-post-thumbnail">
<a href="https://theisaanrecord.co/2022/08/27/dogs-in-a-university/" class="post-thumbnail">
<img width="300" height="160" src="https://theisaanrecord.co/wp-content/uploads/2022/08/image-32-300x160.jpeg" class="attachment-csco-intermediate-alternative size-csco-intermediate-alternative wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://theisaanrecord.co/wp-content/uploads/2022/08/image-32-300x160.jpeg 300w, https://theisaanrecord.co/wp-content/uploads/2022/08/image-32-260x140.jpeg 260w, https://theisaanrecord.co/wp-content/uploads/2022/08/image-32-560x300.jpeg 560w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://theisaanrecord.co/wp-content/uploads/2022/08/image-32-300x160.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
</a>
</div>
<div class="pk-post-inner pk-post-data">
<div class="pk-meta-category meta-category"><ul class="post-categories">
<li><a href="https://theisaanrecord.co/category/miscellaneous-th/" rel="category tag">จิปาถะ</a></li></ul></div>
<h5 class="entry-title">
<a href="https://theisaanrecord.co/2022/08/27/dogs-in-a-university/">หมาในมหาวิทยาลัย</a>
</h5>
<ul class="pk-post-meta post-meta"><li class="pk-meta-date meta-date"><a href="https://theisaanrecord.co/2022/08/27/dogs-in-a-university/" rel="bookmark">สิงหาคม 27, 2022</a></li></ul>			</div>
</div>
</article>
</li>
</ul>
</div>
</div><div class="widget powerkit_social_links_widget-3 powerkit_social_links_widget">
<div class="widget-body">
<h5 class="title-block title-widget">Social Links</h5>	<div class="pk-social-links-wrap  pk-social-links-template-columns pk-social-links-template-col-2 pk-social-links-align-default pk-social-links-scheme-bold-bg pk-social-links-titles-enabled pk-social-links-counts-disabled pk-social-links-labels-enabled">
<div class="pk-social-links-items">
<div class="pk-social-links-item pk-social-links-facebook  pk-social-links-no-count" data-id="facebook">
<a href="https://facebook.com/IsaanRecord" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="Facebook">
<i class="pk-social-links-icon pk-icon pk-icon-facebook"></i>
<span class="pk-social-links-title pk-font-heading">Facebook</span>
<span class="pk-social-links-label pk-font-secondary">Likes</span>
</a>
</div>
<div class="pk-social-links-item pk-social-links-twitter  pk-social-links-no-count" data-id="twitter">
<a href="https://twitter.com/isaanrecord" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="Twitter">
<i class="pk-social-links-icon pk-icon pk-icon-twitter"></i>
<span class="pk-social-links-title pk-font-heading">Twitter</span>
<span class="pk-social-links-label pk-font-secondary">Followers</span>
</a>
</div>
<div class="pk-social-links-item pk-social-links-instagram  pk-social-links-no-count" data-id="instagram">
<a href="https://www.instagram.com/isaan_record" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="Instagram">
<i class="pk-social-links-icon pk-icon pk-icon-instagram"></i>
<span class="pk-social-links-title pk-font-heading">Instagram</span>
<span class="pk-social-links-label pk-font-secondary">Followers</span>
</a>
</div>
<div class="pk-social-links-item pk-social-links-youtube  pk-social-links-no-count" data-id="youtube">
<a href="https://www.youtube.com/channel/IsaanRecord" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="YouTube">
<i class="pk-social-links-icon pk-icon pk-icon-youtube"></i>
<span class="pk-social-links-title pk-font-heading">YouTube</span>
<span class="pk-social-links-label pk-font-secondary">Subscribers</span>
</a>
</div>
</div>
</div>
</div>
</div>					</div>
<div class="sidebar sidebar-2"></div>
</aside><!-- .widget-area -->

</div><!-- .main-content -->
</div><!-- .cs-container -->
</div><!-- .site-content -->
<div class="section-footer-posts">
<div class="cs-container">
<div class="cs-footer-posts-wrap">
<div class="cs-footer-posts cs-featured-posts cs-featured-type-4">
<article class="layout-featured-grid post-36521 post type-post status-publish format-standard has-post-thumbnail category-opinion-th tag-thespiritoftheage tag-140 tag-756 tag-15020 tag-809 tag-14949 tag-2152">
<div class="post-wrap">
<div class="post-outer">
<a class="post-link" href="https://theisaanrecord.co/2022/10/14/directors-traveling-2/"></a>
<div class="post-inner entry-thumbnail">
<div class="cs-overlay cs-overlay-simple cs-overlay-ratio cs-ratio-landscape cs-bg-dark">
<div class="cs-overlay-background">
<img width="260" height="140" src="https://theisaanrecord.co/wp-content/uploads/2022/10/image-27-260x140.jpeg" class="attachment-csco-thumbnail-alternative size-csco-thumbnail-alternative wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://theisaanrecord.co/wp-content/uploads/2022/10/image-27-260x140.jpeg 260w, https://theisaanrecord.co/wp-content/uploads/2022/10/image-27-300x160.jpeg 300w, https://theisaanrecord.co/wp-content/uploads/2022/10/image-27-800x430.jpeg 800w, https://theisaanrecord.co/wp-content/uploads/2022/10/image-27-560x300.jpeg 560w, https://theisaanrecord.co/wp-content/uploads/2022/10/image-27-1160x620.jpeg 1160w" data-lazy-sizes="(max-width: 260px) 100vw, 260px" data-lazy-src="https://theisaanrecord.co/wp-content/uploads/2022/10/image-27-260x140.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />						</div>
<div class="cs-overlay-content">
<div class="meta-category"><ul class="post-categories">
<li><a href="https://theisaanrecord.co/category/opinion-th/" rel="category tag">ความคิดเห็น</a></li></ul></div>						</div>
</div>
</div>
<div class="post-inner entry-inner entry-data">
<header class="entry-header">
<h2 class="entry-title">บันทึกการเดินทาง, อารยธรรมลุ่มน้ำชี และเรื่องอื่นๆ (2) : หมู่บ้านซับแดง</h2>				</header>
<div class="entry-excerpt">
ตอนที่แล้ว “วิชชานนท์ สมอุ่มจารย์” พาตามรอยเส้นทางหนังสือมานีมานะที่อยู่ในบทเรียน&hellip;				</div>
<ul class="post-meta"><li class="meta-date">ตุลาคม 14, 2022</li></ul>			</div>
</div><!-- .post-outer -->
</div>
</article><!-- #post-36521 -->
<article class="layout-featured-grid post-36326 post type-post status-publish format-standard has-post-thumbnail category-opinion-th tag-3962 tag-9323 tag-1510 tag-2324 tag-14969">
<div class="post-wrap">
<div class="post-outer">
<a class="post-link" href="https://theisaanrecord.co/2022/10/04/decentralization-in-other-countries/"></a>
<div class="post-inner entry-thumbnail">
<div class="cs-overlay cs-overlay-simple cs-overlay-ratio cs-ratio-landscape cs-bg-dark">
<div class="cs-overlay-background">
<img width="260" height="140" src="https://theisaanrecord.co/wp-content/uploads/2022/10/image-260x140.jpeg" class="attachment-csco-thumbnail-alternative size-csco-thumbnail-alternative wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://theisaanrecord.co/wp-content/uploads/2022/10/image-260x140.jpeg 260w, https://theisaanrecord.co/wp-content/uploads/2022/10/image-300x160.jpeg 300w, https://theisaanrecord.co/wp-content/uploads/2022/10/image-800x430.jpeg 800w, https://theisaanrecord.co/wp-content/uploads/2022/10/image-560x300.jpeg 560w, https://theisaanrecord.co/wp-content/uploads/2022/10/image-1160x620.jpeg 1160w" data-lazy-sizes="(max-width: 260px) 100vw, 260px" data-lazy-src="https://theisaanrecord.co/wp-content/uploads/2022/10/image-260x140.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />						</div>
<div class="cs-overlay-content">
<div class="meta-category"><ul class="post-categories">
<li><a href="https://theisaanrecord.co/category/opinion-th/" rel="category tag">ความคิดเห็น</a></li></ul></div>						</div>
</div>
</div>
<div class="post-inner entry-inner entry-data">
<header class="entry-header">
<h2 class="entry-title">อะไรที่ทำให้การกระจายอำนาจในต่างประเทศประสบความสำเร็จ?</h2>				</header>
<div class="entry-excerpt">
ในหลายประเทศการกระจายอำนาจทำให้ท้องถิ่นมีอำนาจในการตัดสินใจด้วยตัวเองได้ อ.ปฐวี&hellip;				</div>
<ul class="post-meta"><li class="meta-date">ตุลาคม 4, 2022</li></ul>			</div>
</div><!-- .post-outer -->
</div>
</article><!-- #post-36326 -->
<article class="layout-featured-grid post-36288 post type-post status-publish format-standard has-post-thumbnail category-opinion-th tag-4609 tag-14951 tag-2192 tag-14947 tag-14949 tag-14955 tag-14953">
<div class="post-wrap">
<div class="post-outer">
<a class="post-link" href="https://theisaanrecord.co/2022/09/27/travelling-record-1/"></a>
<div class="post-inner entry-thumbnail">
<div class="cs-overlay cs-overlay-simple cs-overlay-ratio cs-ratio-landscape cs-bg-dark">
<div class="cs-overlay-background">
<img width="260" height="140" src="https://theisaanrecord.co/wp-content/uploads/2022/09/image-24-260x140.jpeg" class="attachment-csco-thumbnail-alternative size-csco-thumbnail-alternative wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://theisaanrecord.co/wp-content/uploads/2022/09/image-24-260x140.jpeg 260w, https://theisaanrecord.co/wp-content/uploads/2022/09/image-24-300x160.jpeg 300w, https://theisaanrecord.co/wp-content/uploads/2022/09/image-24-800x430.jpeg 800w, https://theisaanrecord.co/wp-content/uploads/2022/09/image-24-560x300.jpeg 560w, https://theisaanrecord.co/wp-content/uploads/2022/09/image-24-1160x620.jpeg 1160w" data-lazy-sizes="(max-width: 260px) 100vw, 260px" data-lazy-src="https://theisaanrecord.co/wp-content/uploads/2022/09/image-24-260x140.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />						</div>
<div class="cs-overlay-content">
<div class="meta-category"><ul class="post-categories">
<li><a href="https://theisaanrecord.co/category/opinion-th/" rel="category tag">ความคิดเห็น</a></li></ul></div>						</div>
</div>
</div>
<div class="post-inner entry-inner entry-data">
<header class="entry-header">
<h2 class="entry-title">บันทึกการเดินทาง, อารยธรรมลุ่มน้ำชี และเรื่องอื่นๆ (1) : จากเมืองบางกะปิสู่เมืองลพบุรี</h2>				</header>
<div class="entry-excerpt">
การเดินทางของคนทำหนัง “วิชชานนท์ สมอุ่มจารย์”&hellip;				</div>
<ul class="post-meta"><li class="meta-date">กันยายน 27, 2022</li></ul>			</div>
</div><!-- .post-outer -->
</div>
</article><!-- #post-36288 -->
<article class="layout-featured-grid post-36261 post type-post status-publish format-standard has-post-thumbnail category-opinion-th tag-881 tag-1561 tag-14903 tag-14901 tag-1019 tag-14939">
<div class="post-wrap">
<div class="post-outer">
<a class="post-link" href="https://theisaanrecord.co/2022/09/26/the-history-of-nongbuelampu-2/"></a>
<div class="post-inner entry-thumbnail">
<div class="cs-overlay cs-overlay-simple cs-overlay-ratio cs-ratio-landscape cs-bg-dark">
<div class="cs-overlay-background">
<img width="260" height="140" src="https://theisaanrecord.co/wp-content/uploads/2022/09/ปวศหนองบัวฯ-260x140.jpg" class="attachment-csco-thumbnail-alternative size-csco-thumbnail-alternative wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://theisaanrecord.co/wp-content/uploads/2022/09/ปวศหนองบัวฯ-260x140.jpg 260w, https://theisaanrecord.co/wp-content/uploads/2022/09/ปวศหนองบัวฯ-300x160.jpg 300w" data-lazy-sizes="(max-width: 260px) 100vw, 260px" data-lazy-src="https://theisaanrecord.co/wp-content/uploads/2022/09/ปวศหนองบัวฯ-260x140.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />						</div>
<div class="cs-overlay-content">
<div class="meta-category"><ul class="post-categories">
<li><a href="https://theisaanrecord.co/category/opinion-th/" rel="category tag">ความคิดเห็น</a></li></ul></div>						</div>
</div>
</div>
<div class="post-inner entry-inner entry-data">
<header class="entry-header">
<h2 class="entry-title">ประวัติศาสตร์ “จังหวัดหนองบัวลำภู” ที่เพิ่งสร้าง ตอน 2</h2>				</header>
<div class="entry-excerpt">
ตอนที่แล้วได้พาย้อนไปถึงข้อถกเถียงบนโซเชียลมีเดียว่า&hellip;				</div>
<ul class="post-meta"><li class="meta-date">กันยายน 26, 2022</li></ul>			</div>
</div><!-- .post-outer -->
</div>
</article><!-- #post-36261 -->
</div>
</div>
</div>
</div>
<footer id="colophon" class="site-footer ">
<div class="site-info">
<div class="footer-content">
<h5 class="site-title footer-title">เดอะอีสานเรคคอร์ด</h5>
<nav class="navbar-footer"><ul id="menu-thai-legal-menu" class="navbar-nav"><li id="menu-item-2049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2049"><a href="https://theisaanrecord.co/%e0%b8%9c%e0%b8%b1%e0%b8%87%e0%b9%80%e0%b8%a7%e0%b9%87%e0%b8%9a%e0%b9%84%e0%b8%8b%e0%b8%95%e0%b9%8c/">ผังเว็บไซต์</a></li>
<li id="menu-item-2048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2048"><a href="https://theisaanrecord.co/%e0%b8%82%e0%b9%89%e0%b8%ad%e0%b8%95%e0%b8%81%e0%b8%a5%e0%b8%87%e0%b9%81%e0%b8%a5%e0%b8%b0%e0%b9%80%e0%b8%87%e0%b8%b7%e0%b9%88%e0%b8%ad%e0%b8%99%e0%b9%84%e0%b8%82/">คำสงวนสิทธิ</a></li>
<li id="menu-item-2047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2047"><a href="https://theisaanrecord.co/%e0%b8%99%e0%b9%82%e0%b8%a2%e0%b8%9a%e0%b8%b2%e0%b8%a2%e0%b8%84%e0%b8%a7%e0%b8%b2%e0%b8%a1%e0%b9%80%e0%b8%9b%e0%b9%87%e0%b8%99%e0%b8%aa%e0%b9%88%e0%b8%a7%e0%b8%99%e0%b8%95%e0%b8%b1%e0%b8%a7/">นโยบายความเป็นส่วนตัว</a></li>
<li id="menu-item-2046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2046"><a href="https://theisaanrecord.co/%e0%b8%99%e0%b9%82%e0%b8%a2%e0%b8%9a%e0%b8%b2%e0%b8%a2%e0%b8%81%e0%b8%b2%e0%b8%a3%e0%b9%83%e0%b8%8a%e0%b9%89-cookie/">นโยบายการใช้ Cookie</a></li>
</ul></nav>
<div class="footer-copyright">
©2022 THEISAANRECORD.CO. ALL RIGHTS RESERVED.						</div>
</div>
</div><!-- .site-info -->
</footer>
</div><!-- .site-inner -->
</div><!-- .site -->
<a href="#top" class="pk-scroll-to-top">
<i class="pk-icon pk-icon-up"></i>
</a>
<div class="pk-mobile-share-overlay">
<div class="pk-share-buttons-wrap pk-share-buttons-layout-horizontal pk-share-buttons-scheme-default pk-share-buttons-has-counts pk-share-buttons-has-total-counts pk-share-buttons-mobile-share pk-share-buttons-mode-none" data-post-id="36545" data-share-url="https://theisaanrecord.co/2022/10/23/what-makes-decentralization-overseas-successful-1/" >
<div class="pk-share-buttons-total pk-share-buttons-total-no-count">
<div class="pk-share-buttons-title pk-font-primary">Total</div>
<div class="pk-share-buttons-count pk-font-heading">0</div>
<div class="pk-share-buttons-label pk-font-secondary">Share</div>
</div>
<div class="pk-share-buttons-items">
<div class="pk-share-buttons-item pk-share-buttons-facebook pk-share-buttons-no-count" data-id="facebook">
<a href="https://www.facebook.com/sharer.php?u=https://theisaanrecord.co/2022/10/23/what-makes-decentralization-overseas-successful-1/" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-facebook"></i>
<span class="pk-share-buttons-count pk-font-secondary">0</span>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-fb-messenger pk-share-buttons-no-count" data-id="fb-messenger">
<a href="fb-messenger://share/?link=https://theisaanrecord.co/2022/10/23/what-makes-decentralization-overseas-successful-1/" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-fb-messenger"></i>
<span class="pk-share-buttons-count pk-font-secondary">0</span>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-twitter pk-share-buttons-no-count" data-id="twitter">
<a href="https://twitter.com/share?&text=%E0%B8%AD%E0%B8%B0%E0%B9%84%E0%B8%A3%E0%B8%97%E0%B8%B5%E0%B9%88%E0%B8%97%E0%B8%B3%E0%B9%83%E0%B8%AB%E0%B9%89%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B8%81%E0%B8%A3%E0%B8%B0%E0%B8%88%E0%B8%B2%E0%B8%A2%E0%B8%AD%E0%B8%B3%E0%B8%99%E0%B8%B2%E0%B8%88%E0%B9%83%E0%B8%99%E0%B8%95%E0%B9%88%E0%B8%B2%E0%B8%87%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B9%80%E0%B8%97%E0%B8%A8%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B8%AA%E0%B8%9A%E0%B8%84%E0%B8%A7%E0%B8%B2%E0%B8%A1%E0%B8%AA%E0%B8%B3%E0%B9%80%E0%B8%A3%E0%B9%87%E0%B8%88%20%281%29&via=isaanrecord&url=https://theisaanrecord.co/2022/10/23/what-makes-decentralization-overseas-successful-1/" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-twitter"></i>
<span class="pk-share-buttons-count pk-font-secondary">0</span>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-line pk-share-buttons-no-count" data-id="line">
<a href="http://line.me/R/msg/text/?https://theisaanrecord.co/2022/10/23/what-makes-decentralization-overseas-successful-1/" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-line"></i>
<span class="pk-share-buttons-count pk-font-secondary">0</span>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-whatsapp pk-share-buttons-no-count" data-id="whatsapp">
<a href="whatsapp://send?text=https://theisaanrecord.co/2022/10/23/what-makes-decentralization-overseas-successful-1/" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-whatsapp"></i>
<span class="pk-share-buttons-count pk-font-secondary">0</span>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-telegram pk-share-buttons-no-count" data-id="telegram">
<a href="https://t.me/share/url?&text=%E0%B8%AD%E0%B8%B0%E0%B9%84%E0%B8%A3%E0%B8%97%E0%B8%B5%E0%B9%88%E0%B8%97%E0%B8%B3%E0%B9%83%E0%B8%AB%E0%B9%89%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B8%81%E0%B8%A3%E0%B8%B0%E0%B8%88%E0%B8%B2%E0%B8%A2%E0%B8%AD%E0%B8%B3%E0%B8%99%E0%B8%B2%E0%B8%88%E0%B9%83%E0%B8%99%E0%B8%95%E0%B9%88%E0%B8%B2%E0%B8%87%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B9%80%E0%B8%97%E0%B8%A8%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B8%AA%E0%B8%9A%E0%B8%84%E0%B8%A7%E0%B8%B2%E0%B8%A1%E0%B8%AA%E0%B8%B3%E0%B9%80%E0%B8%A3%E0%B9%87%E0%B8%88%20%281%29&url=https://theisaanrecord.co/2022/10/23/what-makes-decentralization-overseas-successful-1/" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-telegram"></i>
<span class="pk-share-buttons-count pk-font-secondary">0</span>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-mail pk-share-buttons-no-count" data-id="mail">
<a href="mailto:?subject=%E0%B8%AD%E0%B8%B0%E0%B9%84%E0%B8%A3%E0%B8%97%E0%B8%B5%E0%B9%88%E0%B8%97%E0%B8%B3%E0%B9%83%E0%B8%AB%E0%B9%89%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B8%81%E0%B8%A3%E0%B8%B0%E0%B8%88%E0%B8%B2%E0%B8%A2%E0%B8%AD%E0%B8%B3%E0%B8%99%E0%B8%B2%E0%B8%88%E0%B9%83%E0%B8%99%E0%B8%95%E0%B9%88%E0%B8%B2%E0%B8%87%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B9%80%E0%B8%97%E0%B8%A8%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B8%AA%E0%B8%9A%E0%B8%84%E0%B8%A7%E0%B8%B2%E0%B8%A1%E0%B8%AA%E0%B8%B3%E0%B9%80%E0%B8%A3%E0%B9%87%E0%B8%88%20%281%29&body=%E0%B8%AD%E0%B8%B0%E0%B9%84%E0%B8%A3%E0%B8%97%E0%B8%B5%E0%B9%88%E0%B8%97%E0%B8%B3%E0%B9%83%E0%B8%AB%E0%B9%89%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B8%81%E0%B8%A3%E0%B8%B0%E0%B8%88%E0%B8%B2%E0%B8%A2%E0%B8%AD%E0%B8%B3%E0%B8%99%E0%B8%B2%E0%B8%88%E0%B9%83%E0%B8%99%E0%B8%95%E0%B9%88%E0%B8%B2%E0%B8%87%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B9%80%E0%B8%97%E0%B8%A8%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B8%AA%E0%B8%9A%E0%B8%84%E0%B8%A7%E0%B8%B2%E0%B8%A1%E0%B8%AA%E0%B8%B3%E0%B9%80%E0%B8%A3%E0%B9%87%E0%B8%88%20%281%29%20https://theisaanrecord.co/2022/10/23/what-makes-decentralization-overseas-successful-1/" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-mail"></i>
<span class="pk-share-buttons-count pk-font-secondary">0</span>
</a>
</div>
</div>
</div>
</div>
<script>
// Set Preview CSS
document.addEventListener("DOMContentLoaded", function() {
const cussrent_url = window.location.href;
if (cussrent_url.includes('preview=true')) {
let cssInline = document.createElement('style');
cssInline.type = 'text/css';
cssInline.id = 'qubely-block-js-preview';
cssInline.innerHTML =JSON.parse( localStorage.getItem('qubelyCSS'));
window.document.getElementsByTagName("head")[0].appendChild(cssInline);
}
})
</script>
<div id="fb-root"></div>
<script>( function( d, s, id ) {
var js, fjs = d.getElementsByTagName( s )[0];
if ( d.getElementById( id ) ) return;
js = d.createElement( s ); js.id = id;
js.src = "//connect.facebook.net/th_TH/sdk.js#xfbml=1&version=v2.5&appId=305449883698649";
fjs.parentNode.insertBefore( js, fjs );
}( document, 'script', 'facebook-jssdk' ) );</script>
<style type="text/css">
.searchwp-live-search-results {
opacity: 0;
transition: opacity .25s ease-in-out;
-moz-transition: opacity .25s ease-in-out;
-webkit-transition: opacity .25s ease-in-out;
height: 0;
overflow: hidden;
z-index: 9999995; /* Exceed SearchWP Modal Search Form overlay. */
position: absolute;
display: none;
}
.searchwp-live-search-results-showing {
display: block;
opacity: 1;
height: auto;
overflow: auto;
}
.searchwp-live-search-no-results {
padding: 3em 2em 0;
text-align: center;
}
.searchwp-live-search-no-min-chars:after {
content: "Continue typing";
display: block;
text-align: center;
padding: 2em 2em 0;
}
</style>
<script>
var _SEARCHWP_LIVE_AJAX_SEARCH_BLOCKS = true;
var _SEARCHWP_LIVE_AJAX_SEARCH_ENGINE = 'default';
var _SEARCHWP_LIVE_AJAX_SEARCH_CONFIG = 'default';
</script>
<script src='https://theisaanrecord.co/wp-content/plugins/anti-spam/assets/js/anti-spam.js?ver=7.2.5' id='anti-spam-script-js'></script>
<script src='https://theisaanrecord.co/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script src='https://theisaanrecord.co/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script id='contact-form-7-js-extra'>
var wpcf7 = {"api":{"root":"https:\/\/theisaanrecord.co\/wp-json\/","namespace":"contact-form-7\/v1"}};
</script>
<script src='https://theisaanrecord.co/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6' id='contact-form-7-js'></script>
<script src='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/basic-elements/public/js/public-powerkit-basic-elements.js?ver=4.0.0' id='powerkit-basic-elements-js'></script>
<script src='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/justified-gallery/public/js/jquery.justifiedGallery.min.js?ver=2.6.7' id='justifiedgallery-js'></script>
<script id='powerkit-justified-gallery-js-extra'>
var powerkitJG = {"rtl":""};
</script>
<script src='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/justified-gallery/public/js/public-powerkit-justified-gallery.js?ver=2.6.7' id='powerkit-justified-gallery-js'></script>
<script src='https://theisaanrecord.co/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script src='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/lightbox/public/js/glightbox.min.js?ver=2.6.7' id='glightbox-js'></script>
<script id='powerkit-lightbox-js-extra'>
var powerkit_lightbox_localize = {"text_previous":"Previous","text_next":"Next","text_close":"Close","text_loading":"Loading","text_counter":"of","single_image_selectors":".entry-content img,.single .post-media img","gallery_selectors":".wp-block-gallery,.gallery","exclude_selectors":"","zoom_icon":"1"};
</script>
<script src='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/lightbox/public/js/public-powerkit-lightbox.js?ver=2.6.7' id='powerkit-lightbox-js'></script>
<script id='powerkit-opt-in-forms-js-extra'>
var opt_in = {"ajax_url":"https:\/\/theisaanrecord.co\/wp-admin\/admin-ajax.php","warning_privacy":"Please confirm that you agree with our policies."};
</script>
<script src='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/opt-in-forms/public/js/public-powerkit-opt-in-forms.js?ver=2.6.7' id='powerkit-opt-in-forms-js'></script>
<script async="async" defer="defer" src='//assets.pinterest.com/js/pinit.js?ver=5.8.3' id='powerkit-pinterest-js'></script>
<script id='powerkit-pin-it-js-extra'>
var powerkit_pinit_localize = {"image_selectors":".entry-content img","exclude_selectors":".pk-block-author,.pk-featured-categories img,.pk-inline-posts-container img,.pk-instagram-image,.pk-subscribe-image,.wp-block-cover,.pk-block-posts","only_hover":"1"};
</script>
<script src='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/pinterest/public/js/public-powerkit-pin-it.js?ver=2.6.7' id='powerkit-pin-it-js'></script>
<script src='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/scroll-to-top/public/js/public-powerkit-scroll-to-top.js?ver=2.6.7' id='powerkit-scroll-to-top-js'></script>
<script src='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/share-buttons/public/js/public-powerkit-share-buttons.js?ver=2.6.7' id='powerkit-share-buttons-js'></script>
<script src='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/slider-gallery/public/js/flickity.pkgd.min.js?ver=2.6.7' id='flickity-js'></script>
<script id='powerkit-slider-gallery-js-extra'>
var powerkit_sg_flickity = {"page_info_sep":" of "};
</script>
<script src='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/slider-gallery/public/js/public-powerkit-slider-gallery.js?ver=2.6.7' id='powerkit-slider-gallery-js'></script>
<script src='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/table-of-contents/public/js/public-powerkit-table-of-contents.js?ver=2.6.7' id='powerkit-table-of-contents-js'></script>
<script src='https://theisaanrecord.co/wp-content/themes/spotlight/js/colcade.js?ver=0.2.0' id='colcade-js'></script>
<script src='https://theisaanrecord.co/wp-content/themes/spotlight/js/ofi.min.js?ver=3.2.3' id='object-fit-images-js'></script>
<script id='csco-scripts-js-extra'>
var csco_ajax_nextpost = {"type":"ajax_restapi","not_in":[36545],"next_post":"36521","current_user":"0","nonce":"80409d763d","rest_url":"https:\/\/theisaanrecord.co\/wp-json\/csco\/v1\/more-nextpost","url":"https:\/\/theisaanrecord.co\/wp-admin\/admin-ajax.php"};
var csco_mega_menu = {"rest_url":"https:\/\/theisaanrecord.co\/wp-json\/csco\/v1\/menu-posts"};
</script>
<script src='https://theisaanrecord.co/wp-content/themes/spotlight/js/scripts.js?ver=1.0.0' id='csco-scripts-js'></script>
<script src='https://theisaanrecord.co/wp-includes/js/comment-reply.min.js?ver=5.8.3' id='comment-reply-js'></script>
<script id='swp-live-search-client-js-extra'>
var searchwp_live_search_params = [];
searchwp_live_search_params = {"ajaxurl":"https:\/\/theisaanrecord.co\/wp-admin\/admin-ajax.php","origin_id":36545,"config":{"default":{"engine":"default","input":{"delay":300,"min_chars":3},"results":{"position":"bottom","width":"auto","offset":{"x":0,"y":5}},"spinner":{"lines":12,"length":8,"width":3,"radius":8,"scale":1,"corners":1,"color":"#424242","fadeColor":"transparent","speed":1,"rotate":0,"animation":"searchwp-spinner-line-fade-quick","direction":1,"zIndex":2000000000,"className":"spinner","top":"50%","left":"50%","shadow":"0 0 1px transparent","position":"absolute"}}},"msg_no_config_found":"No valid SearchWP Live Search configuration found!","aria_instructions":"When autocomplete results are available use up and down arrows to review and enter to go to the desired page. Touch device users, explore by touch or with swipe gestures."};;
</script>
<script src='https://theisaanrecord.co/wp-content/plugins/searchwp-live-ajax-search/assets/javascript/dist/script.min.js?ver=1.6.2' id='swp-live-search-client-js'></script>
<script src='https://theisaanrecord.co/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script src='https://theisaanrecord.co/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script src='https://theisaanrecord.co/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
<script type="text/javascript">(function() {
var expirationDate = new Date();
expirationDate.setTime( expirationDate.getTime() + 31536000 * 1000 );
document.cookie = "pll_language=th; expires=" + expirationDate.toUTCString() + "; path=/; secure; SameSite=Lax";
}());</script>	<script type="text/javascript">
"use strict";
(function($) {
$( window ).on( 'load', function() {
// Each All Share boxes.
$( '.pk-share-buttons-mode-rest' ).each( function() {
var powerkitButtonsIds = [],
powerkitButtonsBox = $( this );
// Check Counts.
if ( ! powerkitButtonsBox.hasClass( 'pk-share-buttons-has-counts' ) && ! powerkitButtonsBox.hasClass( 'pk-share-buttons-has-total-counts' ) ) {
return;
}
powerkitButtonsBox.find( '.pk-share-buttons-item' ).each( function() {
if ( $( this ).attr( 'data-id' ).length > 0 ) {
powerkitButtonsIds.push( $( this ).attr( 'data-id' ) );
}
});
// Generate accounts data.
var powerkitButtonsData = {};
if( powerkitButtonsIds.length > 0 ) {
powerkitButtonsData = {
'ids'     : powerkitButtonsIds.join(),
'post_id' : powerkitButtonsBox.attr( 'data-post-id' ),
'url'     : powerkitButtonsBox.attr( 'data-share-url' ),
};
}
// Get results by REST API.
$.ajax({
type: 'GET',
url: 'https://theisaanrecord.co/wp-json/social-share/v1/get-shares',
data: powerkitButtonsData,
beforeSend: function(){
// Add Loading Class.
powerkitButtonsBox.addClass( 'pk-share-buttons-loading' );
},
success: function( response ) {
if ( ! $.isEmptyObject( response ) && ! response.hasOwnProperty( 'code' ) ) {
// Accounts loop.
$.each( response, function( index, data ) {
if ( index !== 'total_count' ) {
// Find Bsa Item.
var powerkitButtonsItem = powerkitButtonsBox.find( '.pk-share-buttons-item[data-id="' + index + '"]');
// Set Count.
if ( data.hasOwnProperty( 'count' ) && data.count  ) {
powerkitButtonsItem.removeClass( 'pk-share-buttons-no-count' ).addClass( 'pk-share-buttons-item-count' );
powerkitButtonsItem.find( '.pk-share-buttons-count' ).html( data.count );
} else {
powerkitButtonsItem.addClass( 'pk-share-buttons-no-count' );
}
}
});
if ( powerkitButtonsBox.hasClass( 'pk-share-buttons-has-total-counts' ) && response.hasOwnProperty( 'total_count' ) ) {
var powerkitButtonsTotalBox = powerkitButtonsBox.find( '.pk-share-buttons-total' );
if ( response.total_count ) {
powerkitButtonsTotalBox.find( '.pk-share-buttons-count' ).html( response.total_count );
powerkitButtonsTotalBox.show().removeClass( 'pk-share-buttons-total-no-count' );
}
}
}
// Remove Loading Class.
powerkitButtonsBox.removeClass( 'pk-share-buttons-loading' );
},
error: function() {
// Remove Loading Class.
powerkitButtonsBox.removeClass( 'pk-share-buttons-loading' );
}
});
});
});
})(jQuery);
</script>
<script src='https://stats.wp.com/e-202242.js' defer></script>
<script>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:9.3.1',blog:'26667528',post:'36545',tz:'7',srv:'theisaanrecord.co'} ]);
_stq.push([ 'clickTrackerInit', '26667528', '36545' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.38439702987671 seconds, on 23-10-22 8:22:52 --><!-- via php -->