<!doctype html>
<html lang="th">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<meta name='robots' content='max-image-preview:large' />
<!-- This site is optimized with the Yoast SEO plugin v15.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>บันทึกการเดินทาง, อารยธรรมลุ่มน้ำชี และเรื่องอื่นๆ (4) : จากเมืองเปือยน้อยสู่เมืองท่ามะกา I - เดอะอีสานเรคคอร์ด</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://theisaanrecord.co/2022/11/18/travelling-record-4/" />
<meta property="og:locale" content="th_TH" />
<meta property="og:type" content="article" />
<meta property="og:title" content="บันทึกการเดินทาง, อารยธรรมลุ่มน้ำชี และเรื่องอื่นๆ (4) : จากเมืองเปือยน้อยสู่เมืองท่ามะกา I - เดอะอีสานเรคคอร์ด" />
<meta property="og:description" content="การเดินทางของ วิชชานนท์ สมอุ่มจารย์ ผู้กำกับหนังชาวขอนแก่นที่ตามหาเส้นทางมานีมานะในแบบเรียนยังไม่สิ้นสุด เขาเจออุปสรรคมากมาย โดยเฉพาะขั้นตอนการตัดต่อที่ไม่สอดคล้องกับขนบเดิม ส่งผลต่อการเป็นผู้กำกับหนังอินดี้แบบเขา" />
<meta property="og:url" content="https://theisaanrecord.co/2022/11/18/travelling-record-4/" />
<meta property="og:site_name" content="เดอะอีสานเรคคอร์ด" />
<meta property="article:publisher" content="https://web.facebook.com/IsaanRecordThai" />
<meta property="article:published_time" content="2022-11-18T13:22:26+00:00" />
<meta property="article:modified_time" content="2022-11-18T13:24:47+00:00" />
<meta property="og:image" content="https://theisaanrecord.co/wp-content/uploads/2022/11/image-48-e1668777662218.jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="633" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@isaanrecord" />
<meta name="twitter:site" content="@isaanrecord" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="วิชชานนท์ สมอุ่มจารย์">
<meta name="twitter:label2" content="Est. reading time">
<meta name="twitter:data2" content="5 นาที">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://theisaanrecord.co/thai/#website","url":"https://theisaanrecord.co/thai/","name":"\u0e40\u0e14\u0e2d\u0e30\u0e2d\u0e35\u0e2a\u0e32\u0e19\u0e40\u0e23\u0e04\u0e04\u0e2d\u0e23\u0e4c\u0e14","description":"\u0e1a\u0e2d\u0e01\u0e40\u0e25\u0e48\u0e32\u0e40\u0e23\u0e37\u0e48\u0e2d\u0e07\u0e23\u0e32\u0e27\u0e40\u0e23\u0e32\u0e0a\u0e32\u0e27\u0e2d\u0e35\u0e2a\u0e32\u0e19","potentialAction":[{"@type":"SearchAction","target":"https://theisaanrecord.co/thai/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"th"},{"@type":"ImageObject","@id":"https://theisaanrecord.co/2022/11/18/travelling-record-4/#primaryimage","inLanguage":"th","url":"https://theisaanrecord.co/wp-content/uploads/2022/11/image-48-e1668777662218.jpeg","width":1200,"height":633},{"@type":"WebPage","@id":"https://theisaanrecord.co/2022/11/18/travelling-record-4/#webpage","url":"https://theisaanrecord.co/2022/11/18/travelling-record-4/","name":"\u0e1a\u0e31\u0e19\u0e17\u0e36\u0e01\u0e01\u0e32\u0e23\u0e40\u0e14\u0e34\u0e19\u0e17\u0e32\u0e07, \u0e2d\u0e32\u0e23\u0e22\u0e18\u0e23\u0e23\u0e21\u0e25\u0e38\u0e48\u0e21\u0e19\u0e49\u0e33\u0e0a\u0e35 \u0e41\u0e25\u0e30\u0e40\u0e23\u0e37\u0e48\u0e2d\u0e07\u0e2d\u0e37\u0e48\u0e19\u0e46 (4) : \u0e08\u0e32\u0e01\u0e40\u0e21\u0e37\u0e2d\u0e07\u0e40\u0e1b\u0e37\u0e2d\u0e22\u0e19\u0e49\u0e2d\u0e22\u0e2a\u0e39\u0e48\u0e40\u0e21\u0e37\u0e2d\u0e07\u0e17\u0e48\u0e32\u0e21\u0e30\u0e01\u0e32 I - \u0e40\u0e14\u0e2d\u0e30\u0e2d\u0e35\u0e2a\u0e32\u0e19\u0e40\u0e23\u0e04\u0e04\u0e2d\u0e23\u0e4c\u0e14","isPartOf":{"@id":"https://theisaanrecord.co/thai/#website"},"primaryImageOfPage":{"@id":"https://theisaanrecord.co/2022/11/18/travelling-record-4/#primaryimage"},"datePublished":"2022-11-18T13:22:26+00:00","dateModified":"2022-11-18T13:24:47+00:00","author":{"@id":"https://theisaanrecord.co/thai/#/schema/person/61bc29098a4bf1cdb473277f4d22dfe7"},"inLanguage":"th","potentialAction":[{"@type":"ReadAction","target":["https://theisaanrecord.co/2022/11/18/travelling-record-4/"]}]},{"@type":"Person","@id":"https://theisaanrecord.co/thai/#/schema/person/61bc29098a4bf1cdb473277f4d22dfe7","name":"\u0e27\u0e34\u0e0a\u0e0a\u0e32\u0e19\u0e19\u0e17\u0e4c \u0e2a\u0e21\u0e2d\u0e38\u0e48\u0e21\u0e08\u0e32\u0e23\u0e22\u0e4c","image":{"@type":"ImageObject","@id":"https://theisaanrecord.co/thai/#personlogo","inLanguage":"th","url":"https://secure.gravatar.com/avatar/53b8069df7d4954cbc17e8e3b43f78c5?s=96&d=wp_user_avatar&r=g","caption":"\u0e27\u0e34\u0e0a\u0e0a\u0e32\u0e19\u0e19\u0e17\u0e4c \u0e2a\u0e21\u0e2d\u0e38\u0e48\u0e21\u0e08\u0e32\u0e23\u0e22\u0e4c"},"description":"\u0e27\u0e34\u0e0a\u0e0a\u0e32\u0e19\u0e19\u0e17\u0e4c \u0e2a\u0e21\u0e2d\u0e38\u0e48\u0e21\u0e08\u0e32\u0e23\u0e22\u0e4c \u0e28\u0e34\u0e25\u0e1b\u0e34\u0e19\u0e04\u0e19\u0e02\u0e2d\u0e19\u0e41\u0e01\u0e48\u0e19\u0e41\u0e19\u0e27\u0e2b\u0e25\u0e31\u0e07\u0e42\u0e04\u0e23\u0e07\u0e2a\u0e23\u0e49\u0e32\u0e07\u0e19\u0e34\u0e22\u0e21, \u0e41\u0e19\u0e27\u0e2d\u0e32\u0e27\u0e2d\u0e07\u0e01\u0e32\u0e23\u0e4c\u0e14 \u0e41\u0e25\u0e30\u0e1a\u0e32\u0e07\u0e04\u0e23\u0e31\u0e49\u0e07\u0e01\u0e47\u0e41\u0e19\u0e27\u0e2b\u0e25\u0e31\u0e07\u0e19\u0e27\u0e19\u0e34\u0e22\u0e21"}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel="alternate" type="application/rss+xml" title="เดอะอีสานเรคคอร์ด &raquo; ฟีด" href="https://theisaanrecord.co/th/feed/" />
<link rel="alternate" type="application/rss+xml" title="เดอะอีสานเรคคอร์ด &raquo; ฟีดความเห็น" href="https://theisaanrecord.co/th/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="เดอะอีสานเรคคอร์ด &raquo; บันทึกการเดินทาง, อารยธรรมลุ่มน้ำชี และเรื่องอื่นๆ (4) : จากเมืองเปือยน้อยสู่เมืองท่ามะกา I ฟีดความเห็น" href="https://theisaanrecord.co/2022/11/18/travelling-record-4/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.4.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
(window.gaDevIds=window.gaDevIds||[]).push("dNDMyYj");
var em_version         = '6.4.0';
var em_track_user      = true;
var em_no_track_reason = '';
var disableStr = 'ga-disable-UA-89636759-1';
/* Function to detect opted out users */
function __gaTrackerIsOptedOut() {
return document.cookie.indexOf(disableStr + '=true') > -1;
}
/* Disable tracking if the opt-out cookie exists. */
if ( __gaTrackerIsOptedOut() ) {
window[disableStr] = true;
}
/* Opt-out function */
function __gaTrackerOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
}
if ( 'undefined' === typeof gaOptout ) {
function gaOptout() {
__gaTrackerOptout();
}
}
if ( em_track_user ) {
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
window.ga = __gaTracker;		__gaTracker('create', 'UA-89636759-1', 'auto');
__gaTracker('set', 'forceSSL', true);
__gaTracker('send','pageview');
__gaTracker( function() { window.ga = __gaTracker; } );
} else {
console.log( "" );
(function() {
/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
var noopfn = function() {
return null;
};
var noopnullfn = function() {
return null;
};
var Tracker = function() {
return null;
};
var p = Tracker.prototype;
p.get = noopfn;
p.set = noopfn;
p.send = noopfn;
var __gaTracker = function() {
var len = arguments.length;
if ( len === 0 ) {
return;
}
var f = arguments[len-1];
if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
return;
}
try {
f.hitCallback();
} catch (ex) {
}
};
__gaTracker.create = function() {
return new Tracker();
};
__gaTracker.getByName = noopnullfn;
__gaTracker.getAll = function() {
return [];
};
__gaTracker.remove = noopfn;
window['__gaTracker'] = __gaTracker;
window.ga = __gaTracker;		})();
}
</script>
<!-- / Google Analytics by ExactMetrics -->
<link rel='alternate stylesheet' id='powerkit-icons-css'  href='https://theisaanrecord.co/wp-content/plugins/powerkit/assets/fonts/powerkit-icons.woff?ver=2.6.7' as='font' type='font/wof' crossorigin />
<!-- <link rel='stylesheet' id='powerkit-css'  href='https://theisaanrecord.co/wp-content/plugins/powerkit/assets/css/powerkit.css?ver=2.6.7' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://theisaanrecord.co/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//theisaanrecord.co/wp-content/cache/theisaanrecord.co/wpfc-minified/g37kae0r/fcca1.css" media="all"/>
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<!-- <link rel='stylesheet' id='titan-adminbar-styles-css'  href='https://theisaanrecord.co/wp-content/plugins/anti-spam/assets/css/admin-bar.css?ver=7.2.5' media='all' /> -->
<!-- <link rel='stylesheet' id='dashicons-css'  href='https://theisaanrecord.co/wp-includes/css/dashicons.min.css?ver=5.8.3' media='all' /> -->
<!-- <link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://theisaanrecord.co/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.11' media='all' /> -->
<!-- <link rel='stylesheet' id='powerkit-author-box-css'  href='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/author-box/public/css/public-powerkit-author-box.css?ver=2.6.7' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//theisaanrecord.co/wp-content/cache/theisaanrecord.co/wpfc-minified/kz346hsk/fcca1.css" media="all"/>
<!-- <link rel='stylesheet' id='powerkit-basic-elements-css'  href='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/basic-elements/public/css/public-powerkit-basic-elements.css?ver=2.6.7' media='screen' /> -->
<link rel="stylesheet" type="text/css" href="//theisaanrecord.co/wp-content/cache/theisaanrecord.co/wpfc-minified/e306f3kr/fcca1.css" media="screen"/>
<!-- <link rel='stylesheet' id='powerkit-coming-soon-css'  href='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/coming-soon/public/css/public-powerkit-coming-soon.css?ver=2.6.7' media='all' /> -->
<!-- <link rel='stylesheet' id='powerkit-content-formatting-css'  href='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/content-formatting/public/css/public-powerkit-content-formatting.css?ver=2.6.7' media='all' /> -->
<!-- <link rel='stylesheet' id='powerkit-сontributors-css'  href='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/contributors/public/css/public-powerkit-contributors.css?ver=2.6.7' media='all' /> -->
<!-- <link rel='stylesheet' id='powerkit-facebook-css'  href='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/facebook/public/css/public-powerkit-facebook.css?ver=2.6.7' media='all' /> -->
<!-- <link rel='stylesheet' id='powerkit-featured-categories-css'  href='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/featured-categories/public/css/public-powerkit-featured-categories.css?ver=2.6.7' media='all' /> -->
<!-- <link rel='stylesheet' id='powerkit-inline-posts-css'  href='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/inline-posts/public/css/public-powerkit-inline-posts.css?ver=2.6.7' media='all' /> -->
<!-- <link rel='stylesheet' id='powerkit-instagram-css'  href='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/instagram/public/css/public-powerkit-instagram.css?ver=2.6.7' media='all' /> -->
<!-- <link rel='stylesheet' id='powerkit-justified-gallery-css'  href='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/justified-gallery/public/css/public-powerkit-justified-gallery.css?ver=2.6.7' media='all' /> -->
<!-- <link rel='stylesheet' id='glightbox-css'  href='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/lightbox/public/css/glightbox.min.css?ver=2.6.7' media='all' /> -->
<!-- <link rel='stylesheet' id='powerkit-lightbox-css'  href='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/lightbox/public/css/public-powerkit-lightbox.css?ver=2.6.7' media='all' /> -->
<!-- <link rel='stylesheet' id='powerkit-opt-in-forms-css'  href='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/opt-in-forms/public/css/public-powerkit-opt-in-forms.css?ver=2.6.7' media='all' /> -->
<!-- <link rel='stylesheet' id='powerkit-pinterest-css'  href='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/pinterest/public/css/public-powerkit-pinterest.css?ver=2.6.7' media='all' /> -->
<!-- <link rel='stylesheet' id='powerkit-scroll-to-top-css'  href='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/scroll-to-top/public/css/public-powerkit-scroll-to-top.css?ver=2.6.7' media='all' /> -->
<!-- <link rel='stylesheet' id='powerkit-share-buttons-css'  href='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/share-buttons/public/css/public-powerkit-share-buttons.css?ver=2.6.7' media='all' /> -->
<!-- <link rel='stylesheet' id='powerkit-slider-gallery-css'  href='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/slider-gallery/public/css/public-powerkit-slider-gallery.css?ver=2.6.7' media='all' /> -->
<!-- <link rel='stylesheet' id='powerkit-social-links-css'  href='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/social-links/public/css/public-powerkit-social-links.css?ver=2.6.7' media='all' /> -->
<!-- <link rel='stylesheet' id='powerkit-table-of-contents-css'  href='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/table-of-contents/public/css/public-powerkit-table-of-contents.css?ver=2.6.7' media='all' /> -->
<!-- <link rel='stylesheet' id='powerkit-twitter-css'  href='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/twitter/public/css/public-powerkit-twitter.css?ver=2.6.7' media='all' /> -->
<!-- <link rel='stylesheet' id='powerkit-widget-about-css'  href='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/widget-about/public/css/public-powerkit-widget-about.css?ver=2.6.7' media='all' /> -->
<!-- <link rel='stylesheet' id='swpm.common-css'  href='https://theisaanrecord.co/wp-content/plugins/simple-membership/css/swpm.common.css?ver=4.0.8' media='all' /> -->
<!-- <link rel='stylesheet' id='exactmetrics-popular-posts-style-css'  href='https://theisaanrecord.co/wp-content/plugins/google-analytics-dashboard-for-wp/assets/css/frontend.min.css?ver=6.4.0' media='all' /> -->
<!-- <link rel='stylesheet' id='csco-styles-css'  href='https://theisaanrecord.co/wp-content/themes/spotlight/style.css?ver=1.0.0' media='all' /> -->
<!-- <link rel='stylesheet' id='searchwp-live-search-css'  href='https://theisaanrecord.co/wp-content/plugins/searchwp-live-ajax-search/assets/styles/style.css?ver=1.6.2' media='all' /> -->
<!-- <link rel='stylesheet' id='seed-fonts-body-all-css'  href='https://theisaanrecord.co/wp-content/plugins/seed-fonts/fonts/sarabun/font.css?ver=5.8.3' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//theisaanrecord.co/wp-content/cache/theisaanrecord.co/wpfc-minified/esufyihp/fcca1.css" media="all"/>
<style id='seed-fonts-body-all-inline-css'>
body{font-family: "sarabun",sans-serif !important; font-size: 16px !important; line-height: 1.6 !important; }body {--s-body:"sarabun",sans-serif !important;--s-body-line-height:1.6;}
</style>
<!-- <link rel='stylesheet' id='csco_child_css-css'  href='https://theisaanrecord.co/wp-content/themes/spotlight-child/style.css?ver=1.0.0' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='https://theisaanrecord.co/wp-content/plugins/jetpack/css/jetpack.css?ver=9.3.1' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//theisaanrecord.co/wp-content/cache/theisaanrecord.co/wpfc-minified/1187bj6e/fcca1.css" media="all"/>
<!--n2css--><script id='exactmetrics-frontend-script-js-extra'>
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/theisaanrecord.co","hash_tracking":"false"};
</script>
<script src='//theisaanrecord.co/wp-content/cache/theisaanrecord.co/wpfc-minified/6jedvbui/fcca1.js' type="text/javascript"></script>
<!-- <script src='https://theisaanrecord.co/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.4.0' id='exactmetrics-frontend-script-js'></script> -->
<!-- <script src='https://theisaanrecord.co/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> -->
<!-- <script src='https://theisaanrecord.co/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> -->
<script id='qubely_local_script-js-extra'>
var qubely_urls = {"plugin":"https:\/\/theisaanrecord.co\/wp-content\/plugins\/qubely\/","ajax":"https:\/\/theisaanrecord.co\/wp-admin\/admin-ajax.php","nonce":"7ea7052707"};
</script>
<script id='qubely_container_width-js-extra'>
var qubely_container_width = {"sm":"540","md":"720","lg":"960","xl":"1140"};
</script>
<link rel="https://api.w.org/" href="https://theisaanrecord.co/wp-json/" /><link rel="alternate" type="application/json" href="https://theisaanrecord.co/wp-json/wp/v2/posts/36772" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://theisaanrecord.co/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://theisaanrecord.co/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://theisaanrecord.co/?p=36772' />
<link rel="alternate" type="application/json+oembed" href="https://theisaanrecord.co/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftheisaanrecord.co%2F2022%2F11%2F18%2Ftravelling-record-4%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://theisaanrecord.co/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftheisaanrecord.co%2F2022%2F11%2F18%2Ftravelling-record-4%2F&#038;format=xml" />
<style type="text/css" id="custom_fonts">@font-face {
font-family: SaveSpace;
src: url(https://theisaanrecord.co/wp-content/uploads/custom_fonts/SaveSpace.ttf);
font-weight: normal;
}@font-face {
font-family: SaveSpace-Bold;
src: url(https://theisaanrecord.co/wp-content/uploads/custom_fonts/SaveSpace-Bold.ttf);
font-weight: normal;
}@font-face {
font-family: Iconic-Bold;
src: url(https://theisaanrecord.co/wp-content/uploads/custom_fonts/Iconic-Bold.ttf);
font-weight: normal;
}@font-face {
font-family: Iconic;
src: url(https://theisaanrecord.co/wp-content/uploads/custom_fonts/Iconic.ttf);
font-weight: normal;
}</style><meta name="generator" content="Site Kit by Google 1.69.0" />
<style>
#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
#wp-admin-bar-pvc-post-views .pvc-line-graph {
display: inline-block;
width: 1px;
margin-right: 1px;
background-color: #ccc;
vertical-align: baseline;
}
#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
</style>			<style type="text/css">
/* If html does not have either class, do not show lazy loaded images. */
html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
display: none;
}
</style>
<script>
document.documentElement.classList.add(
'jetpack-lazy-images-js-enabled'
);
</script>
<link rel="icon" href="https://theisaanrecord.co/wp-content/uploads/2016/12/cropped-fav-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://theisaanrecord.co/wp-content/uploads/2016/12/cropped-fav-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://theisaanrecord.co/wp-content/uploads/2016/12/cropped-fav-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://theisaanrecord.co/wp-content/uploads/2016/12/cropped-fav-270x270.jpg" />
<style type="text/css"></style>		<style id="wp-custom-css">
@media (max-width: 1020px) { 
.navbar-wrap {
border-bottom: 1px solid #e9ecef;
background: #009a8c;
}
}
h1:lang(en) {
font-family: "Georgia",Times,Times New Roman,serif;
font-weight: bold;}
h2:lang(en) {
font-family: "Georgia",Times,Times New Roman,serif; 
font-weight: bold;}
h3:lang(en) {
font-family: "Georgia",Times,Times New Roman,serif; 
font-weight: bold;}
h4:lang(en) {
font-family: "Georgia",Times,Times New Roman,serif; 
font-weight: bold;}
h5:lang(en) {
font-family: "Georgia",Times,Times New Roman,serif; 
font-weight: bold;}
h6:lang(en) {
font-family: "Georgia",Times,Times New Roman,serif; 
font-weight: bold;}
p:lang(en) {
font-family: "Georgia",Times,Times New Roman,serif ; 
}
.entry-excerpt:lang(en) {
font-family: "Georgia",Times,Times New Roman,serif; 
}
.navbar-nav:lang(en) > li > a, .cs-mega-menu-child > a, .widget_archive li, .widget_categories li, .widget_meta li a, .widget_nav_menu .menu > li > a, .widget_pages .page_item a {
font-family: "Georgia",Times,Times New Roman,serif !important; 
font-size: 0.9rem !important;
letter-spacing: 0px;
text-transform: uppercase;
}
h1,h2,h3,h4,h5,h6:lang(en) {
line-height: initial;
}
.navbar-nav:lang(th) > li > a, .cs-mega-menu-child > a, .widget_archive li, .widget_categories li, .widget_meta li a, .widget_nav_menu .menu > li > a, .widget_pages .page_item a {
font-family: "Iconic",Times,Times New Roman,serif !important; 
font-size: 1.2rem !important;
letter-spacing: 0px;
text-transform: uppercase;
}
.layout-featured-grid-simple .entry-title {
font-size: 1.6rem;
}
.layout-featured-grid .entry-title {
font-size: 1.6rem;
}
.layout-list-alternative .entry-title {
font-size: 1.6rem;
}
.layout-featured-list .entry-title {
font-size: 1.6rem;
}
.layout-list .entry-title {
font-size: 1.6rem;
}
.layout-featured-full .entry-excerpt {
font-size: inherit;
line-height: 1;
}
h5.entry-title a {
font-size: 1.4rem;
}
h6.entry-title a {
font-size: 1.4rem;
}
.layout-featured-grid:lang(en) .entry-title {
font-size: 1.4rem;
}
.layout-featured-grid-simple:lang(en) .entry-title:lang(en) {
font-size: 1.4rem;
}
.layout-list:lang(en) .entry-title:lang(en) {
font-size: 1.4rem;
}
h5.entry-title:lang(en) a {
font-size: 1.2rem;
}
.pk-widget-posts .pk-post-data .meta-category, .pk-widget-posts .pk-post-data .entry-title {
display: inline-block;
margin-bottom: 0;
}
.sticky-sidebar-enabled.stick-to-bottom .sidebar-1 {
position: relative;
position: sticky;
bottom: 2rem;
margin-top: auto;
flex: 0 0 auto;
border-left: 4px solid #009a8c;
padding-left: 40px;
}
.post-sidebar-author .title-author, .post-sidebar-author .note {
font-size: 1.4rem;
margin-bottom: 0.5rem;
}
.post-comments-show {
margin-top: 3rem;
text-align: center;
display: none;
}
section.cs-custom-content.cs-custom-content-footer-before {
margin: 50px 0;
}
.wp-block-quote:not(.is-large), .wp-block-quote:not(.is-style-large),blockquote ,blockquote.wp-block-quote {
position: relative;
font-size: 1.5rem;
line-height: 1rem;
padding: 0 0 0 1.5rem;
margin-top: 48px;
margin-bottom: 48px;
border-top: 0;
border-bottom: 0;
color: #000000;
max-width: 500px;
margin: 0 auto;
border-left: 4px solid #000 !important;
}
figcaption, .wp-block-image figcaption {
font-family: Iconic, Verdana, Arial, sans-serif;
font-size: 1.4rem;
font-weight: 400 !important;
letter-spacing: 0px;
text-transform: none;
text-align: center;
}		</style>
<style id="kirki-inline-styles">a:hover, .entry-content a, .must-log-in a, blockquote:before, .cs-bg-dark .footer-title, .cs-bg-dark .pk-social-links-scheme-bold:not(.pk-social-links-scheme-light-rounded) .pk-social-links-link .pk-social-links-icon{color:#333333;}.wp-block-button .wp-block-button__link:not(.has-background), button, .button, input[type="button"], input[type="reset"], input[type="submit"], .cs-bg-dark .pk-social-links-scheme-light-rounded .pk-social-links-link:hover .pk-social-links-icon, article .cs-overlay .post-categories a:hover, .post-format-icon > a:hover, .cs-list-articles > li > a:hover:before, .pk-bg-primary, .pk-button-primary, .pk-badge-primary, h2.pk-heading-numbered:before, .pk-post-item .pk-post-thumbnail a:hover .pk-post-number, .post-comments-show button{background-color:#333333;}.pk-bg-overlay, .pk-zoom-icon-popup:after{background-color:rgba(0,0,0,0.25);}.header-large .navbar-topbar, .header-large .offcanvas-header{background-color:#009a8c;}.navbar-primary, .header-default .offcanvas-header{background-color:#ffffff;}.navbar-nav .sub-menu, .navbar-nav .cs-mega-menu-has-categories .cs-mm-categories, .navbar-primary .navbar-dropdown-container{background-color:#0a0a0a;}.navbar-nav > li.menu-item-has-children > .sub-menu:after, .navbar-primary .navbar-dropdown-container:after{border-bottom-color:#0a0a0a;}.site-footer{background-color:#ffffff;}body{font-family:Iconic-Bold, Verdana, Arial, sans-serif;font-size:1rem;font-weight:400;letter-spacing:0px;}.cs-font-primary, button, .button, input[type="button"], input[type="reset"], input[type="submit"], .no-comments, .text-action, .cs-link-more, .share-total, .nav-links, .comment-reply-link, .post-tags a, .post-sidebar-tags a, .tagcloud a, .read-more, .navigation.pagination .nav-links > span, .navigation.pagination .nav-links > a, .pk-font-primary, .navbar-dropdown-btn-follow{font-family:Iconic-Bold, Verdana, Arial, sans-serif;font-size:1.2rem;font-weight:700;letter-spacing:0px;text-transform:uppercase;}label, .cs-font-secondary, .post-meta, .archive-count, .page-subtitle, .site-description, figcaption, .wp-block-image figcaption, .wp-block-audio figcaption, .wp-block-embed figcaption, .wp-block-pullquote cite, .wp-block-pullquote footer, .wp-block-pullquote .wp-block-pullquote__citation, .wp-block-quote cite, .post-format-icon, .comment-metadata, .says, .logged-in-as, .must-log-in, .wp-caption-text, .widget_rss ul li .rss-date, blockquote cite, div[class*="meta-"], span[class*="meta-"], small, .post-sidebar-shares .total-shares, .cs-breadcrumbs, .cs-homepage-category-count, .pk-font-secondary{font-family:Iconic, Verdana, Arial, sans-serif;font-size:1rem;font-weight:400;letter-spacing:0px;text-transform:none;}.entry-content{font-family:inherit;font-size:inherit;letter-spacing:inherit;}h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6, .site-title, .comment-author .fn, blockquote, .wp-block-quote, .wp-block-cover .wp-block-cover-image-text, .wp-block-cover .wp-block-cover-text, .wp-block-cover h2, .wp-block-cover-image .wp-block-cover-image-text, .wp-block-cover-image .wp-block-cover-text, .wp-block-cover-image h2, .wp-block-pullquote p, p.has-drop-cap:not(:focus):first-letter, .pk-font-heading, .post-sidebar-date .reader-text{font-family:Iconic-Bold, Verdana, Arial, sans-serif;font-weight:400;letter-spacing:0px;text-transform:none;}.title-block, .pk-font-block{font-family:Iconic, Verdana, Arial, sans-serif;font-size:1.6rem;font-weight:400;letter-spacing:0px;text-transform:uppercase;color:#000000;}.navbar-nav > li > a, .cs-mega-menu-child > a, .widget_archive li, .widget_categories li, .widget_meta li a, .widget_nav_menu .menu > li > a, .widget_pages .page_item a{font-family:inherit;font-size:1.2rem;letter-spacing:0px;text-transform:uppercase;}.navbar-nav .sub-menu > li > a, .widget_categories .children li a, .widget_nav_menu .sub-menu > li > a{font-family:inherit;font-size:1.2rem;letter-spacing:0px;text-transform:none;}</style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-36772 single-format-standard wp-embed-responsive qubely qubely-frontend cs-page-layout-right header-large navbar-sticky-enabled sticky-sidebar-enabled stick-to-bottom block-align-enabled">
<div class="site-overlay"></div>
<div class="offcanvas">
<div class="offcanvas-header cs-bg-navbar-dark">
<nav class="navbar navbar-offcanvas">
<a class="navbar-brand" href="https://theisaanrecord.co/th/" rel="home">
<img src="https://theisaanrecord.co/wp-content/uploads/2022/03/logo-TheIsaanRecord.png"  alt="เดอะอีสานเรคคอร์ด" >					</a>
<button type="button" class="toggle-offcanvas button-round">
<i class="cs-icon cs-icon-x"></i>
</button>
</nav>
</div>
<aside class="offcanvas-sidebar">
<div class="offcanvas-inner">
<div class="widget widget_nav_menu cs-d-lg-none"><div class="menu-main-menu-thai-container"><ul id="menu-main-menu-thai" class="menu"><li id="menu-item-35130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35130"><a href="https://theisaanrecord.co/">หน้าแรก</a></li>
<li id="menu-item-6735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6735"><a href="https://theisaanrecord.co/category/news-th/">ข่าว</a></li>
<li id="menu-item-6736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6736"><a href="https://theisaanrecord.co/category/feature-th/">เจาะประเด็น</a></li>
<li id="menu-item-6737" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6737"><a href="https://theisaanrecord.co/category/opinion-th/">ความคิดเห็น</a></li>
<li id="menu-item-29692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29692"><a href="https://theisaanrecord.co/category/%e0%b8%a7%e0%b8%b5%e0%b8%94%e0%b8%b5%e0%b9%82%e0%b8%ad/">วีดีโอ</a></li>
<li id="menu-item-6738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6738"><a href="https://theisaanrecord.co/category/interview-th/">บทสัมภาษณ์</a></li>
<li id="menu-item-6952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6952"><a href="https://theisaanrecord.co/category/miscellaneous-th/">จิปาถะ</a></li>
<li id="menu-item-36496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36496"><a href="https://theisaanrecord.co/category/podcast/">Podcast</a></li>
<li id="menu-item-28590-en" class="lang-item lang-item-57 lang-item-en no-translation lang-item-first menu-item menu-item-type-custom menu-item-object-custom menu-item-28590-en"><a href="https://theisaanrecord.co/en/" hreflang="en-US" lang="en-US"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAHzSURBVHjaYkxOP8IAB//+Mfz7w8Dwi4HhP5CcJb/n/7evb16/APL/gRFQDiAAw3JuAgAIBEDQ/iswEERjGzBQLEru97ll0g0+3HvqMn1SpqlqGsZMsZsIe0SICA5gt5a/AGIEarCPtFh+6N/ffwxA9OvP/7//QYwff/6fZahmePeB4dNHhi+fGb59Y4zyvHHmCEAAAW3YDzQYaJJ93a+vX79aVf58//69fvEPlpIfnz59+vDhw7t37968efP3b/SXL59OnjwIEEAsDP+YgY53b2b89++/awvLn98MDi2cVxl+/vl6mituCtBghi9f/v/48e/XL86krj9XzwEEEENy8g6gu22rfn78+NGs5Ofr16+ZC58+fvyYwX8rxOxXr169fPny+fPn1//93bJlBUAAsQADZMEBxj9/GBxb2P/9+S/R8u3vzxuyaX8ZHv3j8/YGms3w8ycQARmi2eE37t4ACCDGR4/uSkrKAS35B3TT////wADOgLOBIaXIyjBlwxKAAGKRXjCB0SOEaeu+/y9fMnz4AHQxCP348R/o+l+//sMZQBNLEvif3AcIIMZbty7Ly6t9ZmXl+fXj/38GoHH/UcGfP79//BBiYHjy9+8/oUkNAAHEwt1V/vI/KBY/QSISFqM/GBg+MzB8A6PfYC5EFiDAABqgW776MP0rAAAAAElFTkSuQmCC" title="English" alt="English" width="16" height="11" style="width: 16px; height: 11px;" /><span style="margin-left:0.3em;">English</span></a></li>
<li id="menu-item-28590-th" class="lang-item lang-item-59 lang-item-th current-lang menu-item menu-item-type-custom menu-item-object-custom menu-item-28590-th"><a href="https://theisaanrecord.co/2022/11/18/travelling-record-4/" hreflang="th" lang="th"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAFWSURBVHjaYvzPgAD/UNlYEUAAisQgBwAQhGGi/pzP8EBvG+BImqbL7pzuUlda9SJ7DMs85NYEBgX5Ir4AYvz/H2QHhIQz/mMDjIyMnz59AgggRkfXjTmZOu/e/fz7D2jH/7///v398+8PkPEHCEHsv3///fn978+/f8JCnGWlWwACiGX/7jOmhiKPHn3+8wck8fvPv9+//wLRr1//wORfOCkvz8fAsAUggIB++AdxJ8iRQNf++f/rF8TZ/4B6fgEZQPIXRAEoLAACCKjhx9+/f/78+f0LaC/YbIjxyGaDSaCFvxgYvgAEEAs3r5qKqhAPLzs4GP4CnQR2G9CMf2A2iPEH7BNJSe5Tp8wAAojx58+fzMzM//79wxU4EACUBYbS27dvAQKI5R87O1NJCQPEjX//MvwGkn8Yf/8GRggCAY0DSgFt2bsXIIAYv6JGJJ44hgCAAAMA8pZimQIezaoAAAAASUVORK5CYII=" title="ไทย" alt="ไทย" width="16" height="11" style="width: 16px; height: 11px;" /><span style="margin-left:0.3em;">ไทย</span></a></li>
<li id="menu-item-31934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31934"><a href="https://theisaanrecord.co/recovering-peeboon/">ระดมทุนศึกษาประวัติศาสตร์ผีบุญ</a></li>
</ul></div></div>
<div class="widget nav_menu-4 widget_nav_menu"><div class="menu-thai-about-menu-container"><ul id="menu-thai-about-menu" class="menu"><li id="menu-item-2020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2020"><a href="https://theisaanrecord.co/%e0%b8%a5%e0%b8%87%e0%b9%82%e0%b8%86%e0%b8%a9%e0%b8%93%e0%b8%b2%e0%b8%81%e0%b8%b1%e0%b8%9a%e0%b9%80%e0%b8%a3%e0%b8%b2/">ลงโฆษณากับเรา</a></li>
<li id="menu-item-2022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2022"><a href="https://theisaanrecord.co/%e0%b8%a3%e0%b9%88%e0%b8%a7%e0%b8%a1%e0%b8%87%e0%b8%b2%e0%b8%99%e0%b8%81%e0%b8%b1%e0%b8%9a%e0%b9%80%e0%b8%a3%e0%b8%b2/">ร่วมงานกับเรา</a></li>
<li id="menu-item-2021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2021"><a href="https://theisaanrecord.co/%e0%b9%80%e0%b8%81%e0%b8%b5%e0%b9%88%e0%b8%a2%e0%b8%a7%e0%b8%81%e0%b8%b1%e0%b8%9a%e0%b9%80%e0%b8%a3%e0%b8%b2/">เกี่ยวกับเรา</a></li>
<li id="menu-item-2019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2019"><a href="https://theisaanrecord.co/%e0%b8%95%e0%b8%b4%e0%b8%94%e0%b8%95%e0%b9%88%e0%b8%ad%e0%b9%80%e0%b8%a3%e0%b8%b2/">ติดต่อเรา</a></li>
</ul></div></div>			</div>
</aside>
</div>
<div id="page" class="site">
<div class="site-inner">
<header id="masthead" class="site-header">
<div class="navbar navbar-topbar">
<div class="navbar-wrap  cs-bg-navbar-dark navbar-multicolor">
<a class="navbar-brand" href="https://theisaanrecord.co/th/" rel="home">
<img src="https://theisaanrecord.co/wp-content/uploads/2022/03/logo-TheIsaanRecord.png"  alt="เดอะอีสานเรคคอร์ด" >			</a>
</div>
</div>
<nav class="navbar navbar-primary navbar-bottombar">
<div class="navbar-wrap ">
<div class="navbar-container">
<div class="navbar-content">
<button type="button" class="navbar-toggle-offcanvas toggle-offcanvas toggle-offcanvas-show">
<i class="cs-icon cs-icon-menu"></i>
</button>
<a class="navbar-brand" href="https://theisaanrecord.co/th/" rel="home">
<img src="https://theisaanrecord.co/wp-content/uploads/2022/03/logo-TheIsaanRecord.png"  alt="เดอะอีสานเรคคอร์ด" >			</a>
<ul id="menu-main-menu-thai-1" class="navbar-nav  cs-navbar-nav-submenu-dark"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35130"><a href="https://theisaanrecord.co/">หน้าแรก</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6735"><a href="https://theisaanrecord.co/category/news-th/">ข่าว</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6736"><a href="https://theisaanrecord.co/category/feature-th/">เจาะประเด็น</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6737"><a href="https://theisaanrecord.co/category/opinion-th/">ความคิดเห็น</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29692"><a href="https://theisaanrecord.co/category/%e0%b8%a7%e0%b8%b5%e0%b8%94%e0%b8%b5%e0%b9%82%e0%b8%ad/">วีดีโอ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6738"><a href="https://theisaanrecord.co/category/interview-th/">บทสัมภาษณ์</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6952"><a href="https://theisaanrecord.co/category/miscellaneous-th/">จิปาถะ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36496"><a href="https://theisaanrecord.co/category/podcast/">Podcast</a></li>
<li class="lang-item lang-item-57 lang-item-en no-translation lang-item-first menu-item menu-item-type-custom menu-item-object-custom menu-item-28590-en"><a href="https://theisaanrecord.co/en/" hreflang="en-US" lang="en-US"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAHzSURBVHjaYkxOP8IAB//+Mfz7w8Dwi4HhP5CcJb/n/7evb16/APL/gRFQDiAAw3JuAgAIBEDQ/iswEERjGzBQLEru97ll0g0+3HvqMn1SpqlqGsZMsZsIe0SICA5gt5a/AGIEarCPtFh+6N/ffwxA9OvP/7//QYwff/6fZahmePeB4dNHhi+fGb59Y4zyvHHmCEAAAW3YDzQYaJJ93a+vX79aVf58//69fvEPlpIfnz59+vDhw7t37968efP3b/SXL59OnjwIEEAsDP+YgY53b2b89++/awvLn98MDi2cVxl+/vl6mituCtBghi9f/v/48e/XL86krj9XzwEEEENy8g6gu22rfn78+NGs5Ofr16+ZC58+fvyYwX8rxOxXr169fPny+fPn1//93bJlBUAAsQADZMEBxj9/GBxb2P/9+S/R8u3vzxuyaX8ZHv3j8/YGms3w8ycQARmi2eE37t4ACCDGR4/uSkrKAS35B3TT////wADOgLOBIaXIyjBlwxKAAGKRXjCB0SOEaeu+/y9fMnz4AHQxCP348R/o+l+//sMZQBNLEvif3AcIIMZbty7Ly6t9ZmXl+fXj/38GoHH/UcGfP79//BBiYHjy9+8/oUkNAAHEwt1V/vI/KBY/QSISFqM/GBg+MzB8A6PfYC5EFiDAABqgW776MP0rAAAAAElFTkSuQmCC" title="English" alt="English" width="16" height="11" style="width: 16px; height: 11px;" /><span style="margin-left:0.3em;">English</span></a></li>
<li class="lang-item lang-item-59 lang-item-th current-lang menu-item menu-item-type-custom menu-item-object-custom menu-item-28590-th"><a href="https://theisaanrecord.co/2022/11/18/travelling-record-4/" hreflang="th" lang="th"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAFWSURBVHjaYvzPgAD/UNlYEUAAisQgBwAQhGGi/pzP8EBvG+BImqbL7pzuUlda9SJ7DMs85NYEBgX5Ir4AYvz/H2QHhIQz/mMDjIyMnz59AgggRkfXjTmZOu/e/fz7D2jH/7///v398+8PkPEHCEHsv3///fn978+/f8JCnGWlWwACiGX/7jOmhiKPHn3+8wck8fvPv9+//wLRr1//wORfOCkvz8fAsAUggIB++AdxJ8iRQNf++f/rF8TZ/4B6fgEZQPIXRAEoLAACCKjhx9+/f/78+f0LaC/YbIjxyGaDSaCFvxgYvgAEEAs3r5qKqhAPLzs4GP4CnQR2G9CMf2A2iPEH7BNJSe5Tp8wAAojx58+fzMzM//79wxU4EACUBYbS27dvAQKI5R87O1NJCQPEjX//MvwGkn8Yf/8GRggCAY0DSgFt2bsXIIAYv6JGJJ44hgCAAAMA8pZimQIezaoAAAAASUVORK5CYII=" title="ไทย" alt="ไทย" width="16" height="11" style="width: 16px; height: 11px;" /><span style="margin-left:0.3em;">ไทย</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31934"><a href="https://theisaanrecord.co/recovering-peeboon/">ระดมทุนศึกษาประวัติศาสตร์ผีบุญ</a></li>
</ul>		<button type="button" class="navbar-toggle-search toggle-search">
<i class="cs-icon cs-icon-search"></i>
</button>
</div><!-- .navbar-content -->
</div><!-- .navbar-container -->
</div><!-- .navbar-wrap -->
<div class="site-search" id="search">
<div class="cs-container">
<div class="search-form-wrap">
<form role="search" method="get" class="search-form" action="https://theisaanrecord.co/th/">
<label class="sr-only">Search for:</label>
<div class="cs-input-group">
<input type="search" value="" name="s" data-swplive="true" data-swpengine="default" data-swpconfig="default" class="search-field" placeholder="Enter your search topic" required>
<button type="submit" class="search-submit">Search</button>
</div>
</form>
<span class="search-close"></span>
</div>
</div>
</div>
</nav><!-- .navbar -->
</header><!-- #masthead -->
<div class="site-content sidebar-enabled sidebar-right post-sidebar-enabled">
<section class="entry-header entry-single-header entry-header-large entry-header-thumbnail">
<div class="cs-overlay cs-overlay-simple cs-overlay-ratio cs-ratio-large">
<div class="cs-overlay-background">
<img width="1200" height="633" src="https://theisaanrecord.co/wp-content/uploads/2022/11/image-48-e1668777662218.jpeg" class="pk-lazyload-disabled wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://theisaanrecord.co/wp-content/uploads/2022/11/image-48-e1668777662218.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />			</div>
</div>
<div class="cs-container">
<div class="entry-inline-meta">
<div class="meta-category"><ul class="post-categories">
<li><a href="https://theisaanrecord.co/category/opinion-th/" rel="category tag">ความคิดเห็น</a></li></ul></div>			</div>
<h1 class="entry-title">บันทึกการเดินทาง, อารยธรรมลุ่มน้ำชี และเรื่องอื่นๆ (4) : จากเมืองเปือยน้อยสู่เมืองท่ามะกา I</h1>
<div class="entry-meta-details">
</div>
</div>
</section>
<div class="cs-container">
<div id="content" class="main-content">
<div id="primary" class="content-area">
<main id="main" class="site-main">
<article id="post-36772" class="entry post-36772 post type-post status-publish format-standard has-post-thumbnail category-opinion-th tag-140 tag-15101 tag-15103 tag-15105">
<div class="entry-container">
<div class="entry-sidebar-wrap">
<div class="entry-sidebar">
<section class="post-section post-sidebar-date">
<time class="entry-date published" datetime="2022-11-18T20:22:26+07:00"><span class="reader-text published-text">Published on</span> พฤศจิกายน 18, 2022</time></section>
<section class="post-section post-sidebar-author">
<h5 class="title-block">
Author	</h5>
<div class="author-wrap">
<div class="author">
<div class="author-description">
<h5 class="title-author">
<span class="fn">
<a href="https://theisaanrecord.co/th/author/wichanon-somunjarn/" rel="author">
วิชชานนท์ สมอุ่มจารย์							</a>
</span>
</h5>
</div>
</div>
</div>
</section>
<section class="post-section post-sidebar-tags"><h5 class="title-block title-tags">Tags</h5><ul><li><a href="https://theisaanrecord.co/tag/%e0%b8%82%e0%b8%ad%e0%b8%99%e0%b9%81%e0%b8%81%e0%b9%88%e0%b8%99/" rel="tag">ขอนแก่น</a>,</li><li><a href="https://theisaanrecord.co/tag/%e0%b8%9c%e0%b8%b9%e0%b9%89%e0%b8%81%e0%b8%b3%e0%b8%81%e0%b8%b1%e0%b8%9a%e0%b8%ab%e0%b8%99%e0%b8%b1%e0%b8%87/" rel="tag">ผู้กำกับหนัง</a>,</li><li><a href="https://theisaanrecord.co/tag/%e0%b9%80%e0%b8%94%e0%b8%b4%e0%b8%99%e0%b8%97%e0%b8%b2%e0%b8%87/" rel="tag">เดินทาง</a>,</li><li><a href="https://theisaanrecord.co/tag/%e0%b9%81%e0%b8%9a%e0%b8%9a%e0%b9%80%e0%b8%a3%e0%b8%b5%e0%b8%a2%e0%b8%99%e0%b8%a1%e0%b8%b2%e0%b8%99%e0%b8%b5%e0%b8%a1%e0%b8%b2%e0%b8%99%e0%b8%b0/" rel="tag">แบบเรียนมานีมานะ</a></li></ul></section>		<section class="post-section post-sidebar-shares">
<div class="post-sidebar-inner">
<h5 class="title-block">
Share article				</h5>
<div class="pk-share-buttons-wrap pk-share-buttons-layout-simple pk-share-buttons-scheme-default pk-share-buttons-has-counts pk-share-buttons-has-total-counts pk-share-buttons-post_sidebar pk-share-buttons-mode-php pk-share-buttons-mode-rest" data-post-id="36772" data-share-url="https://theisaanrecord.co/2022/11/18/travelling-record-4/" >
<div class="pk-share-buttons-total pk-share-buttons-total-no-count">
<div class="pk-share-buttons-caption cs-font-secondary">
The post has been shared by			<span class="pk-share-buttons-count"> 0 </span>
people.		</div>
</div>
<div class="pk-share-buttons-items">
<div class="pk-share-buttons-item pk-share-buttons-facebook pk-share-buttons-no-count" data-id="facebook">
<a href="https://www.facebook.com/sharer.php?u=https://theisaanrecord.co/2022/11/18/travelling-record-4/" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-facebook"></i>
<span class="pk-share-buttons-title pk-font-primary">Facebook</span>
<span class="pk-share-buttons-count pk-font-secondary">0</span>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-twitter pk-share-buttons-no-count" data-id="twitter">
<a href="https://twitter.com/share?&text=%E0%B8%9A%E0%B8%B1%E0%B8%99%E0%B8%97%E0%B8%B6%E0%B8%81%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B9%80%E0%B8%94%E0%B8%B4%E0%B8%99%E0%B8%97%E0%B8%B2%E0%B8%87%2C%20%E0%B8%AD%E0%B8%B2%E0%B8%A3%E0%B8%A2%E0%B8%98%E0%B8%A3%E0%B8%A3%E0%B8%A1%E0%B8%A5%E0%B8%B8%E0%B9%88%E0%B8%A1%E0%B8%99%E0%B9%89%E0%B8%B3%E0%B8%8A%E0%B8%B5%20%E0%B9%81%E0%B8%A5%E0%B8%B0%E0%B9%80%E0%B8%A3%E0%B8%B7%E0%B9%88%E0%B8%AD%E0%B8%87%E0%B8%AD%E0%B8%B7%E0%B9%88%E0%B8%99%E0%B9%86%20%284%29%20%3A%20%E0%B8%88%E0%B8%B2%E0%B8%81%E0%B9%80%E0%B8%A1%E0%B8%B7%E0%B8%AD%E0%B8%87%E0%B9%80%E0%B8%9B%E0%B8%B7%E0%B8%AD%E0%B8%A2%E0%B8%99%E0%B9%89%E0%B8%AD%E0%B8%A2%E0%B8%AA%E0%B8%B9%E0%B9%88%E0%B9%80%E0%B8%A1%E0%B8%B7%E0%B8%AD%E0%B8%87%E0%B8%97%E0%B9%88%E0%B8%B2%E0%B8%A1%E0%B8%B0%E0%B8%81%E0%B8%B2%20I&via=isaanrecord&url=https://theisaanrecord.co/2022/11/18/travelling-record-4/" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-twitter"></i>
<span class="pk-share-buttons-title pk-font-primary">Twitter</span>
<span class="pk-share-buttons-count pk-font-secondary">0</span>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-line pk-share-buttons-no-count" data-id="line">
<a href="http://line.me/R/msg/text/?https://theisaanrecord.co/2022/11/18/travelling-record-4/" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-line"></i>
<span class="pk-share-buttons-title pk-font-primary">Line</span>
<span class="pk-share-buttons-count pk-font-secondary">0</span>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-telegram pk-share-buttons-no-count" data-id="telegram">
<a href="https://t.me/share/url?&text=%E0%B8%9A%E0%B8%B1%E0%B8%99%E0%B8%97%E0%B8%B6%E0%B8%81%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B9%80%E0%B8%94%E0%B8%B4%E0%B8%99%E0%B8%97%E0%B8%B2%E0%B8%87%2C%20%E0%B8%AD%E0%B8%B2%E0%B8%A3%E0%B8%A2%E0%B8%98%E0%B8%A3%E0%B8%A3%E0%B8%A1%E0%B8%A5%E0%B8%B8%E0%B9%88%E0%B8%A1%E0%B8%99%E0%B9%89%E0%B8%B3%E0%B8%8A%E0%B8%B5%20%E0%B9%81%E0%B8%A5%E0%B8%B0%E0%B9%80%E0%B8%A3%E0%B8%B7%E0%B9%88%E0%B8%AD%E0%B8%87%E0%B8%AD%E0%B8%B7%E0%B9%88%E0%B8%99%E0%B9%86%20%284%29%20%3A%20%E0%B8%88%E0%B8%B2%E0%B8%81%E0%B9%80%E0%B8%A1%E0%B8%B7%E0%B8%AD%E0%B8%87%E0%B9%80%E0%B8%9B%E0%B8%B7%E0%B8%AD%E0%B8%A2%E0%B8%99%E0%B9%89%E0%B8%AD%E0%B8%A2%E0%B8%AA%E0%B8%B9%E0%B9%88%E0%B9%80%E0%B8%A1%E0%B8%B7%E0%B8%AD%E0%B8%87%E0%B8%97%E0%B9%88%E0%B8%B2%E0%B8%A1%E0%B8%B0%E0%B8%81%E0%B8%B2%20I&url=https://theisaanrecord.co/2022/11/18/travelling-record-4/" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-telegram"></i>
<span class="pk-share-buttons-title pk-font-primary">Telegram</span>
<span class="pk-share-buttons-count pk-font-secondary">0</span>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-fb-messenger pk-share-buttons-no-count" data-id="fb-messenger">
<a href="fb-messenger://share/?link=https://theisaanrecord.co/2022/11/18/travelling-record-4/" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-fb-messenger"></i>
<span class="pk-share-buttons-title pk-font-primary">Facebook Messenger</span>
<span class="pk-share-buttons-count pk-font-secondary">0</span>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-mail pk-share-buttons-no-count" data-id="mail">
<a href="mailto:?subject=%E0%B8%9A%E0%B8%B1%E0%B8%99%E0%B8%97%E0%B8%B6%E0%B8%81%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B9%80%E0%B8%94%E0%B8%B4%E0%B8%99%E0%B8%97%E0%B8%B2%E0%B8%87%2C%20%E0%B8%AD%E0%B8%B2%E0%B8%A3%E0%B8%A2%E0%B8%98%E0%B8%A3%E0%B8%A3%E0%B8%A1%E0%B8%A5%E0%B8%B8%E0%B9%88%E0%B8%A1%E0%B8%99%E0%B9%89%E0%B8%B3%E0%B8%8A%E0%B8%B5%20%E0%B9%81%E0%B8%A5%E0%B8%B0%E0%B9%80%E0%B8%A3%E0%B8%B7%E0%B9%88%E0%B8%AD%E0%B8%87%E0%B8%AD%E0%B8%B7%E0%B9%88%E0%B8%99%E0%B9%86%20%284%29%20%3A%20%E0%B8%88%E0%B8%B2%E0%B8%81%E0%B9%80%E0%B8%A1%E0%B8%B7%E0%B8%AD%E0%B8%87%E0%B9%80%E0%B8%9B%E0%B8%B7%E0%B8%AD%E0%B8%A2%E0%B8%99%E0%B9%89%E0%B8%AD%E0%B8%A2%E0%B8%AA%E0%B8%B9%E0%B9%88%E0%B9%80%E0%B8%A1%E0%B8%B7%E0%B8%AD%E0%B8%87%E0%B8%97%E0%B9%88%E0%B8%B2%E0%B8%A1%E0%B8%B0%E0%B8%81%E0%B8%B2%20I&body=%E0%B8%9A%E0%B8%B1%E0%B8%99%E0%B8%97%E0%B8%B6%E0%B8%81%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B9%80%E0%B8%94%E0%B8%B4%E0%B8%99%E0%B8%97%E0%B8%B2%E0%B8%87%2C%20%E0%B8%AD%E0%B8%B2%E0%B8%A3%E0%B8%A2%E0%B8%98%E0%B8%A3%E0%B8%A3%E0%B8%A1%E0%B8%A5%E0%B8%B8%E0%B9%88%E0%B8%A1%E0%B8%99%E0%B9%89%E0%B8%B3%E0%B8%8A%E0%B8%B5%20%E0%B9%81%E0%B8%A5%E0%B8%B0%E0%B9%80%E0%B8%A3%E0%B8%B7%E0%B9%88%E0%B8%AD%E0%B8%87%E0%B8%AD%E0%B8%B7%E0%B9%88%E0%B8%99%E0%B9%86%20%284%29%20%3A%20%E0%B8%88%E0%B8%B2%E0%B8%81%E0%B9%80%E0%B8%A1%E0%B8%B7%E0%B8%AD%E0%B8%87%E0%B9%80%E0%B8%9B%E0%B8%B7%E0%B8%AD%E0%B8%A2%E0%B8%99%E0%B9%89%E0%B8%AD%E0%B8%A2%E0%B8%AA%E0%B8%B9%E0%B9%88%E0%B9%80%E0%B8%A1%E0%B8%B7%E0%B8%AD%E0%B8%87%E0%B8%97%E0%B9%88%E0%B8%B2%E0%B8%A1%E0%B8%B0%E0%B8%81%E0%B8%B2%20I%20https://theisaanrecord.co/2022/11/18/travelling-record-4/" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-mail"></i>
<span class="pk-share-buttons-title pk-font-primary">Mail</span>
<span class="pk-share-buttons-count pk-font-secondary">0</span>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-whatsapp pk-share-buttons-no-count" data-id="whatsapp">
<a href="whatsapp://send?text=https://theisaanrecord.co/2022/11/18/travelling-record-4/" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-whatsapp"></i>
<span class="pk-share-buttons-title pk-font-primary">WhatsApp</span>
<span class="pk-share-buttons-count pk-font-secondary">0</span>
</a>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
<div class="entry-content-wrap">
<div class="entry-content">
<figure class="wp-block-image size-full"><img src="https://theisaanrecord.co/wp-content/uploads/2022/11/image-48.jpeg" alt class="wp-image-36773 jetpack-lazy-image" data-lazy-src="https://theisaanrecord.co/wp-content/uploads/2022/11/image-48.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://theisaanrecord.co/wp-content/uploads/2022/11/image-48.jpeg" alt="" class="wp-image-36773"/></noscript></figure>
<p></p>
<p class="has-cyan-bluish-gray-background-color has-background"><strong><strong>การเดินทางของ วิชชานนท์ สมอุ่มจารย์ ผู้กำกับหนังชาวขอนแก่นที่ตามหาเส้นทางมานีมานะในแบบเรียนยังไม่สิ้นสุด เขาเจออุปสรรคมากมาย โดยเฉพาะขั้นตอนการตัดต่อที่ไม่สอดคล้องกับขนบเดิม ส่งผลต่อการเป็นผู้กำกับหนังอินดี้แบบเขา </strong></strong></p>
<p>วิชชานนท์ สมอุ่มจารย์ เรื่องและภาพ </p>
<p>เรายังคงอยู่ในช่วงปี พ.ศ. 2561 เช้าวันต่อมาหลังจากการถ่ายทำภาพยนตร์สารคดีที่ อ.ยางตลาด ไม่ประสบความสำเร็จอย่างที่ตั้งใจเอาไว้ในตอนแรก ผมจึงตัดสินใจเดินทางกลับกรุงเทพ แต่ก่อนหน้านั้นผมได้สืบค้นข้อมูลในระยะเวลาอันจำกัดเพื่อค้นหาว่า มีโบราณสถานที่เกี่ยวข้องกับอารยธรรมขอมหลงเหลืออยู่ในเมืองขอนแก่นบ้างหรือไม่&nbsp;</p>
<p>ผมค้นไปเจอข้อมูลเกี่ยวกับโบราณสถานขอมโบราณที่ยังคงมีลักษณะสมบูรณ์ที่สุดในแถบเมืองขอนแก่น นั่นคือ “ปราสาทปรางค์กู่” ตั้งอยู่ที่ อ.เปือยน้อย รอยต่อระหว่าง จ.ขอนแก่น และ จ.บุรีรัมย์ ติดอยู่กับ อ.บ้านไผ่ ในบริเวณทิศใต้ของเมืองขอนแก่นนั่นเอง</p>
<p>ผมจึงขับรถยนต์ไปสถานที่แห่งนี้เพื่อบันทึกภาพยนตร์ เป็นจังหวะเวลาที่ดีโดยบังเอิญ เนื่องจากมีกลุ่มนักเรียนระดับมัธยมปลายและครูมาทัศนศึกษาที่โบราณสถานแห่งนี้ ทำให้ผมสามารถบันทึกสิ่งที่ปรากฏโดยมีผู้คนที่เข้ามาสำรวจจริงๆ แทนที่จะได้บันทึกแค่ภาพก้อนหินที่เรียงตัวกัน&nbsp;</p>
<figure class="wp-block-image size-full"><img loading="lazy" width="1600" height="844" src="https://theisaanrecord.co/wp-content/uploads/2022/11/image-49.jpeg" alt class="wp-image-36774 jetpack-lazy-image" data-lazy-srcset="https://theisaanrecord.co/wp-content/uploads/2022/11/image-49.jpeg 1600w, https://theisaanrecord.co/wp-content/uploads/2022/11/image-49-1536x810.jpeg 1536w, https://theisaanrecord.co/wp-content/uploads/2022/11/image-49-380x200.jpeg 380w, https://theisaanrecord.co/wp-content/uploads/2022/11/image-49-800x422.jpeg 800w, https://theisaanrecord.co/wp-content/uploads/2022/11/image-49-1160x612.jpeg 1160w" data-lazy-sizes="(max-width: 1600px) 100vw, 1600px" data-lazy-src="https://theisaanrecord.co/wp-content/uploads/2022/11/image-49.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" width="1600" height="844" src="https://theisaanrecord.co/wp-content/uploads/2022/11/image-49.jpeg" alt="" class="wp-image-36774" srcset="https://theisaanrecord.co/wp-content/uploads/2022/11/image-49.jpeg 1600w, https://theisaanrecord.co/wp-content/uploads/2022/11/image-49-1536x810.jpeg 1536w, https://theisaanrecord.co/wp-content/uploads/2022/11/image-49-380x200.jpeg 380w, https://theisaanrecord.co/wp-content/uploads/2022/11/image-49-800x422.jpeg 800w, https://theisaanrecord.co/wp-content/uploads/2022/11/image-49-1160x612.jpeg 1160w" sizes="(max-width: 1600px) 100vw, 1600px" /></noscript></figure>
<p class="has-cyan-bluish-gray-background-color has-background"><strong>กลุ่มนักเรียนมัธยมปลายจากโรงเรียนแห่งหนึ่งที่โบราณสถานปรางค์กู่ (2561)</strong></p>
<p>เมื่อผมบันทึกภาพเคลื่อนไหวจนครบทุกจุดของปราสาทเปือยน้อย ผมจึงขับรถออกจากสถานที่แห่งนี้เพื่อมุ่งหน้ากลับในเส้นทางเดิมไปยังเมืองชัยภูมิ เมืองลพบุรี และผ่านเมืองปทุมธานี บางส่วนของอยุธยา ก่อนแวะกลับเมืองบางกะปิ</p>
<p>หลายวันผ่านไป ภาพยนตร์สารคดีมานีและผองเพื่อนได้รับการ “ลำดับภาพและเสียง” หรือเรียกกันโดยทั่วไปว่า การ “ตัดต่อภาพยนตร์” และเนื่องจากไม่สามารถผลิตหนังสั้นที่ได้แรงบันดาลใจจากหนังสือมานีมานะและผองเพื่อนได้ ผมจึงใช้เทคนิคการผลิตภาพยนตร์ที่เรียกว่า “ภาพยนตร์ความเรียง (Essay Film)” ผสมกับ “ภาพยนตร์ทดลอง (Experimental Film)” ด้วยบทบรรยายของผมที่มีลักษณะแตกต่างไปจากสารคดีตามขนบ รวมถึงการทดลองทางภาพและเสียง ซึ่งใช้ภาพสแกนจากหนังสือผสมเข้ากับภาพเคลื่อนไหวที่บันทึกมาและดนตรีประกอบภาพยนตร์แบบ “Psychedelic” ในท้ายที่สุดงานชิ้นนี้ก็ไม่ได้รับการอนุมัติ เนื่องจากงานไม่เป็นไปตามที่ออกแบบมาในตอนแรก รวมถึงมีเนื้อหาที่เข้าข่าย “แนวคิดล้ำยุค (Avant-Guard)” สำหรับงานภาพยนตร์สารคดีโดยทั่วไป โดยเฉพาะในเรื่องของ “ขอมโบราณ”&nbsp;</p>
<figure class="wp-block-image"><img src="https://lh4.googleusercontent.com/LiVavNEnKMzLqSdR44fDP33OSAYdJo2yZ18ym1mR_UmNrbT07omAnWituQxFoWlyQ6GHEfyAnp-QwSC1rYNx8fV6EkMsMNiI_y6l_QZqn8OMvsbNQO3oqQX9DIYYtkpDUl6_URJ4z8Sy4KRKRXLv5lZPu552uGZFWXMOiYm3ms1toRHLNNpRlsFW-6KIArjx" alt data-lazy-src="https://lh4.googleusercontent.com/LiVavNEnKMzLqSdR44fDP33OSAYdJo2yZ18ym1mR_UmNrbT07omAnWituQxFoWlyQ6GHEfyAnp-QwSC1rYNx8fV6EkMsMNiI_y6l_QZqn8OMvsbNQO3oqQX9DIYYtkpDUl6_URJ4z8Sy4KRKRXLv5lZPu552uGZFWXMOiYm3ms1toRHLNNpRlsFW-6KIArjx?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://lh4.googleusercontent.com/LiVavNEnKMzLqSdR44fDP33OSAYdJo2yZ18ym1mR_UmNrbT07omAnWituQxFoWlyQ6GHEfyAnp-QwSC1rYNx8fV6EkMsMNiI_y6l_QZqn8OMvsbNQO3oqQX9DIYYtkpDUl6_URJ4z8Sy4KRKRXLv5lZPu552uGZFWXMOiYm3ms1toRHLNNpRlsFW-6KIArjx" alt=""/></noscript></figure>
<figure class="wp-block-image"><img src="https://lh3.googleusercontent.com/9eIkCVpouxNnynFZci6OYqzdvoU1_NDRJLK2XK0WamXgNxkVetJ-SxuAubl7VWDx9pbsRf-ZWOLFHMr-Ymn9Yw7qZPxjW8L6L2tPkAJu2VV_qgbFSh6Rqee_BOq7BUcw-ttAxca3LHo19eVV9hx_jrMawjazGGsLC-GIspi2BzUFuYJfmKzd2Nxft6_9cxm5" alt data-lazy-src="https://lh3.googleusercontent.com/9eIkCVpouxNnynFZci6OYqzdvoU1_NDRJLK2XK0WamXgNxkVetJ-SxuAubl7VWDx9pbsRf-ZWOLFHMr-Ymn9Yw7qZPxjW8L6L2tPkAJu2VV_qgbFSh6Rqee_BOq7BUcw-ttAxca3LHo19eVV9hx_jrMawjazGGsLC-GIspi2BzUFuYJfmKzd2Nxft6_9cxm5?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://lh3.googleusercontent.com/9eIkCVpouxNnynFZci6OYqzdvoU1_NDRJLK2XK0WamXgNxkVetJ-SxuAubl7VWDx9pbsRf-ZWOLFHMr-Ymn9Yw7qZPxjW8L6L2tPkAJu2VV_qgbFSh6Rqee_BOq7BUcw-ttAxca3LHo19eVV9hx_jrMawjazGGsLC-GIspi2BzUFuYJfmKzd2Nxft6_9cxm5" alt=""/></noscript></figure>
<p class="has-cyan-bluish-gray-background-color has-background"><strong>ภาพจากงานสารคดีทดลอง “มานีมีตา” ด้วยเทคนิคทางภาพแบบ Superimposition (2561)</strong></p>
<p>ช่วงเวลานั้นผม “กลับกลาย” เป็นคนว่างงานโดยสมบูรณ์แบบ แต่มีอีกเงื่อนไขหนึ่งที่สามารถทำให้งานสารคดีชิ้นนี้เสร็จสิ้นได้ นั่นคือ การเปลี่ยนเนื้อหาแกนหลักทั้งหมด ผมจึงได้นำเสนอเรื่องราวของการอบรมลิเก โดยสมาคมลิเกแห่งประเทศไทยที่จะจัดขึ้นที่โรงเรียนนิวิฐราษฎร์อุปถัมภ์ ต.สนามแย้ อ.ท่ามะกา จ.กาญจนบุรี</p>
<p>เมื่อถึงวันถ่ายทำสารคดี ผม โปรดิวเซอร์สาวชาวยานนาวาและช่างภาพชาวบรบือ เดินทางไปที่โรงเรียนด้วยยานพาหนะคู่ใจคันเดิม ซึ่งตามแผนที่ GPS ที่ปรากฏ ตำบลสนามแย้แห่งนี้ตั้งอยู่บริเวณรอยต่อของสามจังหวัดแถบภาคกลางอันได้แก่ จ.กาญจนบุรี จ.ราชบุรี และ จ.นครปฐม แต่การเดินทางที่จะไปเมืองท่ามะกาจากเมืองบางกะปินั้นจะต้องขับรถผ่าน “วัดพระประโทณเจดีย์” จ.นครปฐม ทำให้ผมนึกถึงความคิดเกี่ยวกับการสร้างภาพยนตร์ของผมในช่วงปี พ.ศ. 2550</p>
<p>หลังเหตุการณ์รัฐประหาร 2549 ในช่วงเวลานั้น ผม ช่างภาพชาวมัญจา และอดีตนักศึกษาเทคโนโลยีเกษตรเมืองสกล ชาวท่าพระขอนแก่น ทีมงานทั้งสามคนต้องเดินทางไปถ่ายงานทำบุญเลี้ยงพระ โดยชุมชนแห่งหนึ่งด้วยการว่า จ้างจากพี่ชายของผมเอง </p>
<ul><li><a href="https://theisaanrecord.co/2022/09/27/travelling-record-1/"><strong>บันทึกการเดินทาง, อารยธรรมลุ่มน้ำชี และเรื่องอื่</strong></a><strong><a href="https://theisaanrecord.co/2022/09/27/travelling-record-1/">นๆ (1) : จากเมืองบางกะปิสู่เมืองลพบุรี</a></strong></li><li><strong><a href="https://theisaanrecord.co/2022/10/14/directors-traveling-2/">บันทึกการเดินทาง, อารยธรรมลุ่มน้ำชี และเรื่องอื่นๆ (2) : หมู่บ้านซับแดง</a></strong></li><li><a href="https://theisaanrecord.co/2022/11/11/travelling-record-3/">บันทึกการเดินทาง, อารยธรรมลุ่มน้ำชี และเรื่องอื่นๆ (3) : จากเมืองขอนแก่นสู่เมืองกาฬสินธุ์</a></li></ul>
<p>ทีมงานพร้อมด้วยกล้องบันทึกวิดีโอด้วยระบบเทป mini-DV เริ่มต้นที่สถานีขนส่งสายใต้บริเวณเขตตลิ่งชัน โดยรถโดยสารระหว่างเมืองแบบพัดลม เนื่องด้วยการสื่อสารในช่วงเวลาขณะนั้น สิ่งที่รวดเร็วที่สุด คือ การพูดคุยผ่านสัญญาณโทรศัพท์มือถือ เป้าหมายแรกของทีมงานสารคดีจำเป็นคือการเดินทางไปลงที่ “สามแยกพระตะโกน” ด้วยสัญญาณเสียงที่ไม่เสถียรนักทำให้ผมได้ยินมาแบบนั้นทำให้เกิดปัญหาทางการสื่อสารเมื่อต้องแจ้งกับพนักงานรถโดยสารว่าเราจะลงที่ใด หมายถึง “สามแยกพระประโทน” ตามที่ผู้คนแถบนั้นเรียกกันนั่นเอง</p>
<p>ทีมงานทั้งสามคนเดินทางต่อด้วยรถโดยสารหกล้อข้ามจังหวัดไปที่ อ.บ้านแพ้ว จ.สมุทรสาคร พวกเราเข้าสู่เขตพื้นที่ชนบทกันอีกครั้ง นอกจากโรงงานอุตสาหกรรม ผู้คนในแถบนี้ยังคงทำการเกษตรเป็นหลัก โดยมีผลผลิตทางการเกษตรที่สำคัญเท่าที่จำได้ คือ “ฝรั่งกิมจู” และ “พริกจินดา” ซึ่งเราได้พักกันหนึ่งคืนที่สวนฝรั่งกิมจูบริเวณรอยต่อของ จ.นครปฐม จ.ราชบุรี และ จ.สมุทรสาคร</p>
<p>วันต่อมา สถานที่ที่ทีมงานจะไปบันทึกภาพการทำบุญเลี้ยงพระไม่ใช่พื้นที่แถบนี้ แต่เป็น “วัดขุนสมุทรจีน” ต.แหลมฟ้าผ่า อ.พระสมุทรเจดีย์ จ.สมุทรปราการ ผมและทีมงานจึงต้องนั่งรถกระบะไปลงที่ท่าเรือขนาดเล็กค่อนไปทางกลางแห่งหนึ่ง มีบางส่วนเป็นฟาร์มเพาะเลี้ยงหอยทะเลในน้ำกร่อย พวกเราขึ้นเรือขนาดกลาง ซึ่งได้เดินทางเป็นกลุ่มใหญ่เพื่อมุ่งหน้าออกทะเลในทางทิศใต้ กลุ่มเรือเหล่านี้ได้รับสร้างและออกแบบด้วยฝีมือของชาวบ้านในพื้นที่ ติดตั้งด้วยระบบแก๊สหุงต้ม ซึ่งสามารถทำความเร็วได้มากกว่าปกติ เรือแล่นผ่านสองข้างทางที่เต็มไปด้วยป่าโกงกาง</p>
<figure class="wp-block-image size-full"><img loading="lazy" width="1600" height="844" src="https://theisaanrecord.co/wp-content/uploads/2022/11/image-50.jpeg" alt class="wp-image-36775 jetpack-lazy-image" data-lazy-srcset="https://theisaanrecord.co/wp-content/uploads/2022/11/image-50.jpeg 1600w, https://theisaanrecord.co/wp-content/uploads/2022/11/image-50-1536x810.jpeg 1536w, https://theisaanrecord.co/wp-content/uploads/2022/11/image-50-380x200.jpeg 380w, https://theisaanrecord.co/wp-content/uploads/2022/11/image-50-800x422.jpeg 800w, https://theisaanrecord.co/wp-content/uploads/2022/11/image-50-1160x612.jpeg 1160w" data-lazy-sizes="(max-width: 1600px) 100vw, 1600px" data-lazy-src="https://theisaanrecord.co/wp-content/uploads/2022/11/image-50.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" width="1600" height="844" src="https://theisaanrecord.co/wp-content/uploads/2022/11/image-50.jpeg" alt="" class="wp-image-36775" srcset="https://theisaanrecord.co/wp-content/uploads/2022/11/image-50.jpeg 1600w, https://theisaanrecord.co/wp-content/uploads/2022/11/image-50-1536x810.jpeg 1536w, https://theisaanrecord.co/wp-content/uploads/2022/11/image-50-380x200.jpeg 380w, https://theisaanrecord.co/wp-content/uploads/2022/11/image-50-800x422.jpeg 800w, https://theisaanrecord.co/wp-content/uploads/2022/11/image-50-1160x612.jpeg 1160w" sizes="(max-width: 1600px) 100vw, 1600px" /></noscript></figure>
<p class="has-cyan-bluish-gray-background-color has-background"><strong>คลองน้ำและเรือบริเวณทางเข้าวัดขุนสมุทรจีน  (2565)</strong></p>
<p>เมื่อเรือที่ทีมงานนั่งอยู่นั้นมาถึงปากอ่าวบริเวณทะเลอ่าวไทย กลุ่มเรือได้แล่นเรียบชายฝั่งไปทางทิศตะวันออก เราจึงมองเห็นฝั่งขวาของกราบเรือเป็นท้องทะเลอันเวิ้งว้างสุดลูกหูลูกตา จนเรือแล่นมาเทียบท่าที่วัดขุนสมุทรจีนก่อนเวลาฉันเพล (11:00) ผู้คนจากชุมชนทยอยขนอุปกรณ์และวัตถุดิบต่างๆ ขึ้นฝั่งบริเวณวัด และเริ่มทำอาหาร ผมและทีมงานจึงบันทึกวิดีโอภาพบรรยากาศเหล่านี้เอาไว้</p>
<p><img loading="lazy" src="https://lh4.googleusercontent.com/hgXWgzVxzhVIaHKwNw_eFr6wG6YeG5ZZy0uTnZPOS_gwu-2x82cEd1UHxKiN2S8ITHFDJ6sbI9GTVZDw-vTJ5weL5jkula6BgJwl-oOeeyKxrUyC_tNPbn4ig1w_pT173BMZjvsD7j4todlKchwefWbYUMmNlDw4lzE5mgJFiqf6eXDd_suehx9dTJfjbspj" width="602" height="317" data-lazy-src="https://lh4.googleusercontent.com/hgXWgzVxzhVIaHKwNw_eFr6wG6YeG5ZZy0uTnZPOS_gwu-2x82cEd1UHxKiN2S8ITHFDJ6sbI9GTVZDw-vTJ5weL5jkula6BgJwl-oOeeyKxrUyC_tNPbn4ig1w_pT173BMZjvsD7j4todlKchwefWbYUMmNlDw4lzE5mgJFiqf6eXDd_suehx9dTJfjbspj?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" src="https://lh4.googleusercontent.com/hgXWgzVxzhVIaHKwNw_eFr6wG6YeG5ZZy0uTnZPOS_gwu-2x82cEd1UHxKiN2S8ITHFDJ6sbI9GTVZDw-vTJ5weL5jkula6BgJwl-oOeeyKxrUyC_tNPbn4ig1w_pT173BMZjvsD7j4todlKchwefWbYUMmNlDw4lzE5mgJFiqf6eXDd_suehx9dTJfjbspj" width="602" height="317"></noscript></p>
<p class="has-cyan-bluish-gray-background-color has-background"><strong>ปัจจุบันทางวัดขุนสมุทรจีนมีรถมอเตอร์ไฟฟ้าสำหรับให้บริการนักท่องเที่ยว  (2565)</strong></p>
<p>วัดขุนสมุทรจีนแห่งนี้ ในอดีตเคยมีชายฝั่งที่ยื่นยาวลงไปในอ่าวไทย ก่อนที่จะเกิดการเปลี่ยนแปลงทางธรรมชาติที่ทำให้น้ำทะเลหนุนตัวสูงขึ้น น้ำทะเลจึงกัดเซาะชายฝั่งและไหลท่วมเข้ามาในบริเวณตัววัด ผมได้กลับมาที่นี่อีกสองครั้ง คือ เมื่อปี 2551 สมัยทำงานเป็นครีเอทีฟรายการท่องเที่ยวทางโทรทัศน์ช่องหนึ่ง และเมื่อปี 2556 ตอนทำงานเป็น “Fixer” ร่วมกับคนทำหนังอิสระที่จบด้านบรรณารักษณ์ชาวโคราช (Fixer ในทางภาพยนตร์ หมายถึงคนดูแลและจัดการทีมงานถ่ายทำภาพยนตร์ข้ามชาติ) ใหักับทีมงานภาพยนตร์สารคดีอิสระชาวโปแลนด์สองคน ชายหนุ่มทั้งคู่จบจาก Lodz Film School ที่ขึ้นชื่อลือชาว่า เป็นโรงเรียนภาพยนตร์ที่สอบเข้ายากแห่งหนึ่งในยุโรปและภาพยนตร์สารคดีที่ชาวโปแลนด์มาถ่ายทำนั้นเกี่ยวข้องกับการบวชในพุทธศาสนา ซึ่งทางผู้กำกับภาพยนตร์ได้ศึกษามาเป็นอย่างดีและต้องการใช้วัดแห่งนี้เป็นสถานที่ถ่ายทำหลัก&nbsp;</p>
<figure class="wp-block-image size-full"><img loading="lazy" width="1600" height="844" src="https://theisaanrecord.co/wp-content/uploads/2022/11/image-51.jpeg" alt class="wp-image-36776 jetpack-lazy-image" data-lazy-srcset="https://theisaanrecord.co/wp-content/uploads/2022/11/image-51.jpeg 1600w, https://theisaanrecord.co/wp-content/uploads/2022/11/image-51-1536x810.jpeg 1536w, https://theisaanrecord.co/wp-content/uploads/2022/11/image-51-380x200.jpeg 380w, https://theisaanrecord.co/wp-content/uploads/2022/11/image-51-800x422.jpeg 800w, https://theisaanrecord.co/wp-content/uploads/2022/11/image-51-1160x612.jpeg 1160w" data-lazy-sizes="(max-width: 1600px) 100vw, 1600px" data-lazy-src="https://theisaanrecord.co/wp-content/uploads/2022/11/image-51.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" width="1600" height="844" src="https://theisaanrecord.co/wp-content/uploads/2022/11/image-51.jpeg" alt="" class="wp-image-36776" srcset="https://theisaanrecord.co/wp-content/uploads/2022/11/image-51.jpeg 1600w, https://theisaanrecord.co/wp-content/uploads/2022/11/image-51-1536x810.jpeg 1536w, https://theisaanrecord.co/wp-content/uploads/2022/11/image-51-380x200.jpeg 380w, https://theisaanrecord.co/wp-content/uploads/2022/11/image-51-800x422.jpeg 800w, https://theisaanrecord.co/wp-content/uploads/2022/11/image-51-1160x612.jpeg 1160w" sizes="(max-width: 1600px) 100vw, 1600px" /></noscript></figure>
<figure class="wp-block-image size-full"><img loading="lazy" width="1600" height="844" src="https://theisaanrecord.co/wp-content/uploads/2022/11/image-52.jpeg" alt class="wp-image-36777 jetpack-lazy-image" data-lazy-srcset="https://theisaanrecord.co/wp-content/uploads/2022/11/image-52.jpeg 1600w, https://theisaanrecord.co/wp-content/uploads/2022/11/image-52-1536x810.jpeg 1536w, https://theisaanrecord.co/wp-content/uploads/2022/11/image-52-380x200.jpeg 380w, https://theisaanrecord.co/wp-content/uploads/2022/11/image-52-800x422.jpeg 800w, https://theisaanrecord.co/wp-content/uploads/2022/11/image-52-1160x612.jpeg 1160w" data-lazy-sizes="(max-width: 1600px) 100vw, 1600px" data-lazy-src="https://theisaanrecord.co/wp-content/uploads/2022/11/image-52.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" width="1600" height="844" src="https://theisaanrecord.co/wp-content/uploads/2022/11/image-52.jpeg" alt="" class="wp-image-36777" srcset="https://theisaanrecord.co/wp-content/uploads/2022/11/image-52.jpeg 1600w, https://theisaanrecord.co/wp-content/uploads/2022/11/image-52-1536x810.jpeg 1536w, https://theisaanrecord.co/wp-content/uploads/2022/11/image-52-380x200.jpeg 380w, https://theisaanrecord.co/wp-content/uploads/2022/11/image-52-800x422.jpeg 800w, https://theisaanrecord.co/wp-content/uploads/2022/11/image-52-1160x612.jpeg 1160w" sizes="(max-width: 1600px) 100vw, 1600px" /></noscript></figure>
<figure class="wp-block-image size-full"><img loading="lazy" width="1600" height="844" src="https://theisaanrecord.co/wp-content/uploads/2022/11/image-53.jpeg" alt class="wp-image-36778 jetpack-lazy-image" data-lazy-srcset="https://theisaanrecord.co/wp-content/uploads/2022/11/image-53.jpeg 1600w, https://theisaanrecord.co/wp-content/uploads/2022/11/image-53-1536x810.jpeg 1536w, https://theisaanrecord.co/wp-content/uploads/2022/11/image-53-380x200.jpeg 380w, https://theisaanrecord.co/wp-content/uploads/2022/11/image-53-800x422.jpeg 800w, https://theisaanrecord.co/wp-content/uploads/2022/11/image-53-1160x612.jpeg 1160w" data-lazy-sizes="(max-width: 1600px) 100vw, 1600px" data-lazy-src="https://theisaanrecord.co/wp-content/uploads/2022/11/image-53.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" width="1600" height="844" src="https://theisaanrecord.co/wp-content/uploads/2022/11/image-53.jpeg" alt="" class="wp-image-36778" srcset="https://theisaanrecord.co/wp-content/uploads/2022/11/image-53.jpeg 1600w, https://theisaanrecord.co/wp-content/uploads/2022/11/image-53-1536x810.jpeg 1536w, https://theisaanrecord.co/wp-content/uploads/2022/11/image-53-380x200.jpeg 380w, https://theisaanrecord.co/wp-content/uploads/2022/11/image-53-800x422.jpeg 800w, https://theisaanrecord.co/wp-content/uploads/2022/11/image-53-1160x612.jpeg 1160w" sizes="(max-width: 1600px) 100vw, 1600px" /></noscript></figure>
<p class="has-cyan-bluish-gray-background-color has-background"><strong>บรรยากาศของวัดขุนสมุทรจีนในปัจจุบัน (2565)</strong></p>
<p>ย้อนกลับไปปี 2550 อีกครั้ง “การเมืองไทย” กำลังจะมีการเลือกตั้งทั่วไป หลังการรัฐประหาร 2549 ทางฝั่งของกลุ่มอนุรักษ์นิยมต้องการสร้างกติกาการเลือกตั้งเพื่อรักษาฐานอำนาจของกลุ่มตัวเอง คำว่า “การเมือง” นั้น สามารถแปลได้อย่างเรียบง่ายว่า “การรักษาผลประโยชน์ของกลุ่มคนที่ตัวเองสังกัด” ดังนั้นเมื่อเข้าใกล้การเลือกตั้ง “การเล่นการเมือง” และ “การทำงานการเมือง” จากทุกภาคส่วนจึงเกิดขึ้น</p>
<p>ในช่วงเรียนภาพยนตร์ที่มหาวิทยาลัยเปิดนั้น ผมได้อ่านเจอ “ทฤษฎีประพันธกร” ของนักทฤษฎีภาพยนตร์ชาวฝรั่งเศส “Andre Bazin (1918-1958)” ผู้ร่วมก่อตั้งวารสารด้านภาพยนตร์ในชื่อ “Cahiers du Cinéma” ซึ่งเป็นผู้ให้กําเนิด “ทฤษฎีประพันธกร (Auteur Theory)” การให้ความหมายกับ “ภาพยนตร์แนวจริง (Realism Cinema)” รวมถึงการให้ความหมายกับเทคนิคการถ่ายภาพยนตร์แบบ “Cinema Vérité” หรือ “Truthful Cinema” หมายถึงการบันทึกสิ่งที่ปรากฏหน้าเลนส์กล้องภาพยนตร์ เป็นการแสดงให้เห็นสภาวะใกล้เคียงความจริง ทั้งจากมุมมองของคนสร้างและความจริงที่เป็นจริง ด้วยลักษณะทางภาพที่ปรากฏ คือ การตัดสิ่งที่เรียกว่า “Illusion Montage” ที่ทำให้เกิดสภาวะบิดเบือนทางการรับรู้ทางอารมณ์และการแปลความหมายที่ผิดเพี้ยนนั้นออกไป ซึ่งแนวคิดทางภาพยนตร์เหล่านี้ได้ส่งต่อและมีอิทธิพลกับการเคลื่อนไหวการสร้างผลงานศิลปะด้านภาพยนตร์ของกลุ่มคนทำหนังฝรั่งเศสในชื่อ “French New Wave”</p>
<p>เนื่องด้วยการรณรงค์ก่อนการเลือกตั้งใหญ่ทั่วประเทศ จึงมีโครงการจัดการประกวดหนังสั้นในหัวข้อประชาธิปไตย ผมจึงอยากทดลองเขียนบทภาพยนตร์จากสิ่งที่ได้เรียนรู้มาตามแนวทาง Realism Cinema ซึ่งเงื่อนไขหนึ่งในการผลิตภาพยนตร์ Realism คือ การไม่ใช้นักแสดงมืออาชีพและถ่ายทำในสถานที่จริงนอกสตูดิโอ การเลือกไม่ใช้นักแสดงมืออาชีพของ Realism Cinema นั้น จะแตกต่างจากการทำแบบฝึกหัดเรื่องภาพยนตร์ในชั้นเรียน เพราะงานในลักษณะนี้ไม่จำเพาะเจาะจงที่นักแสดง แต่หมายถึงการทำให้ภาพยนตร์เรื่องนั้นๆ เป็นงานประพันธ์ในตัวของมันเอง</p>
<p>ผมใช้เวลาเข้าออกห้องสมุดเพื่อศึกษาเรื่องการเมืองไทยหลังยุค 2500 เนื่องจากการเมืองในช่วงนั้น หลังจากนั้นเกี่ยวข้องกับภาคอีสานอย่างชัดเจน บทภาพยนตร์สั้นในตอนนั้นจึงมีใจความสำคัญที่สรุปได้สั้นๆ ว่า “วรรณกรรมเพื่อชีวิตกับการเมือง”</p>
<p>หมุนเวลาย้อนกลับไปอีกครั้งในช่วงปี 2543 ผมยังคงเป็นนักศึกษาคณะวิทยาศาสตร์ที่มหาวิทยาลัยแห่งหนึ่งย่านบางกะปิ ผมได้มีโอกาสพักอาศัยอยู่ที่บ้านญาติทางแม่คนหนึ่ง ซึ่งเป็นอดีตนักศึกษาที่เคยเข้าป่าหลังเหตุการณ์ 6 ตุลาคม 2519 และมีหนังสือที่เกี่ยวข้องกับเหตุการณ์นี้ ทำให้ผมได้เห็นภาพเหตุการณ์ “ล้อมฆ่า” และ “ฆาตรกรรมทางการเมือง” ที่เกิดขึ้นในเช้าวันนั้น รวมถึงหนังสือที่เกี่ยวกับ “วรรณกรรมเพื่อชีวิต”&nbsp;</p>
<p>คล้ายกับเป็นนักศึกษาด้านวรรณกรรม ผมเสาะแสวงหาหนังสือที่น่าสนใจหลายเล่ม จนไปพบเข้ากับหนังสือของนักเขียนหญิงชาวพิษณุโลกคนหนึ่ง ซึ่งจบการศึกษาเพียงชั้น ป.4 แต่สามารถเขียนงานวรรณกรรมเพื่อชีวิตได้อย่างลึกซึ้งและสังคมนักเขียนในประเทศไทยค่อนข้าง “Underrated” หรือ “ให้คุณค่าต่ำกว่าความเป็นจริง” สำหรับนักเขียนหญิงคนนี้</p>
<p>กลับมาที่ปี 2550 ผมใช้เวลาเขียนบทภาพยนตร์สั้นเรื่อง “A Brighter Day” เสร็จภายในหนึ่งวัน เช่นเดียวกับเวลาเกิดขึ้นภายในบทหนัง เป็นเรื่องราวเกี่ยวกับชายหนุ่มสองพี่น้องจากภาคอีสานที่เข้ามาใช้ชีวิตอยู่ในเมืองหลวง คนน้องเป็นนักศึกษาด้านวรรณกรรมที่กำลังเขียนงานเรื่องสั้น 30 คะแนนส่งอาจารย์ ส่วนคนพี่ผู้ซึ่งรับงานฟรีแลนซ์ทั่วไปด้วยการรับจ้างแจกใบปลิวสำหรับการเลือกตั้งท้องถิ่นที่เกิดขึ้นนอกเมืองกรุงเทพ</p>
<figure class="wp-block-image"><img src="https://lh5.googleusercontent.com/LJlP8vxZ65ekpK6UyExRcT49qT0w7R-m5qxUn9IsIUbvd-QlyXYNnhU7bIAWP_tEz-1F0JLPIdkk1Z_b0gXDnRz_Hgda6wuxHfXbGzIP7osK9I2TW2Sky5VEO0lOiikLuxPdDlK6RUGKOANuZ-s6NDcEwk4-5BwIgdFg2rmsF7V2v3rCBMK5oANn-GOe_q2j" alt data-lazy-src="https://lh5.googleusercontent.com/LJlP8vxZ65ekpK6UyExRcT49qT0w7R-m5qxUn9IsIUbvd-QlyXYNnhU7bIAWP_tEz-1F0JLPIdkk1Z_b0gXDnRz_Hgda6wuxHfXbGzIP7osK9I2TW2Sky5VEO0lOiikLuxPdDlK6RUGKOANuZ-s6NDcEwk4-5BwIgdFg2rmsF7V2v3rCBMK5oANn-GOe_q2j?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://lh5.googleusercontent.com/LJlP8vxZ65ekpK6UyExRcT49qT0w7R-m5qxUn9IsIUbvd-QlyXYNnhU7bIAWP_tEz-1F0JLPIdkk1Z_b0gXDnRz_Hgda6wuxHfXbGzIP7osK9I2TW2Sky5VEO0lOiikLuxPdDlK6RUGKOANuZ-s6NDcEwk4-5BwIgdFg2rmsF7V2v3rCBMK5oANn-GOe_q2j" alt=""/></noscript></figure>
<figure class="wp-block-image"><img src="https://lh4.googleusercontent.com/chxH-zzN19qRR33X5upxyHUqGUPvMKdJW7SZCpWz5UIbDZH13ZtmgW0c18D9oSfwObWLk_e1i63Ue__r5EALnfTnFgIfqVBqxBk9F_FYIiuVk5T59pP0qljL7yXPfjwEdyTAJQhWVU9Ylu3Ef7u1031kkrtw--1Hdym5Y9zeE895rFP2LTjK5niEtsgpgeUR" alt data-lazy-src="https://lh4.googleusercontent.com/chxH-zzN19qRR33X5upxyHUqGUPvMKdJW7SZCpWz5UIbDZH13ZtmgW0c18D9oSfwObWLk_e1i63Ue__r5EALnfTnFgIfqVBqxBk9F_FYIiuVk5T59pP0qljL7yXPfjwEdyTAJQhWVU9Ylu3Ef7u1031kkrtw--1Hdym5Y9zeE895rFP2LTjK5niEtsgpgeUR?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://lh4.googleusercontent.com/chxH-zzN19qRR33X5upxyHUqGUPvMKdJW7SZCpWz5UIbDZH13ZtmgW0c18D9oSfwObWLk_e1i63Ue__r5EALnfTnFgIfqVBqxBk9F_FYIiuVk5T59pP0qljL7yXPfjwEdyTAJQhWVU9Ylu3Ef7u1031kkrtw--1Hdym5Y9zeE895rFP2LTjK5niEtsgpgeUR" alt=""/></noscript></figure>
<figure class="wp-block-image"><img src="https://lh5.googleusercontent.com/x9n2pA6norTun_2k39HZH-QGtugxtusHZAl2fyAibnUMAinTBYcVag_9y8Z3S_WX3Py2jlJqRMd1O4yZ-e4Ouppd0MO2UahDUJfxcfYhZ9aP2LgzZaizrNcGR4Q1kcC7QIHGytc14SzK-kT7raxmoie47dXDCmLkkXky8z3DgGRGu3DMHG1Un_s6kz5HTCmZ" alt data-lazy-src="https://lh5.googleusercontent.com/x9n2pA6norTun_2k39HZH-QGtugxtusHZAl2fyAibnUMAinTBYcVag_9y8Z3S_WX3Py2jlJqRMd1O4yZ-e4Ouppd0MO2UahDUJfxcfYhZ9aP2LgzZaizrNcGR4Q1kcC7QIHGytc14SzK-kT7raxmoie47dXDCmLkkXky8z3DgGRGu3DMHG1Un_s6kz5HTCmZ?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://lh5.googleusercontent.com/x9n2pA6norTun_2k39HZH-QGtugxtusHZAl2fyAibnUMAinTBYcVag_9y8Z3S_WX3Py2jlJqRMd1O4yZ-e4Ouppd0MO2UahDUJfxcfYhZ9aP2LgzZaizrNcGR4Q1kcC7QIHGytc14SzK-kT7raxmoie47dXDCmLkkXky8z3DgGRGu3DMHG1Un_s6kz5HTCmZ" alt=""/></noscript></figure>
<p class="has-cyan-bluish-gray-background-color has-background"><strong>ภาพจากภาพยนตร์สั้นเรื่อง “A Brighter Day” (2552)</strong></p>
<p>ฝั่งนักศึกษาวรรณกรรมกำลังประสบปัญหาเนื่องจากเขาได้ลอกงานนักเขียนชื่อดังมาส่ง ทำให้ต้องไปเขียนงานที่มีลักษณะ “Use your identities” ในหัวข้อประชาธิปไตย นักศึกษาวรรณกรรมจึงเข้าไปในห้องสมุดเพื่อเขียนงานแบบ “กวีนิพนธ์” โดยอ้างอิงจากประวัติศาสตร์การมีส่วนร่วมในการต่อสู้ทางการเมืองของนักศึกษาตั้งแต่เหตุการณ์ 14 ตุลาคม 2516 จนถึงเหตุการณ์ 19 กันยายน 2549 ส่วนพนักงานฟรีแลนซ์กำลังเข้าไปพัวพันกับกระบวนการซื้อเสียง ทำให้เขาต้องตัดสินใจ “เลือกที่จะไม่ทำสิ่งใดสิ่งหนึ่ง” ในลักษณะ “Moral Dilemma (ทางเลือกทางจริยธรรม)” แต่เนื่องด้วยงานชิ้นนี้มีลักษณะงานประพันธ์แบบ “Meta-Fiction (งานประพันธ์ที่กล่าวถึงงานตัวประพันธ์ในตัวเอง)” ทำให้เรื่องราวที่กำลังเขียนและเรื่องราวในโลกความจริงซ้อนทับกัน โดยมีตัวละครคนหนึ่งพูดอีสานในตอนจบของเรื่อง</p>
<figure class="wp-block-image"><img src="https://lh4.googleusercontent.com/MPElkH12rMm78B24Z11tIZSQPoebN7dM_XABHq_e2LrdqTl3Nkot3a7A6bai-aHAQQjAI75YU9jGBcaE6gep_ludGDho3Plu5VX5_X9JmMR97zXay2GA4smdSpMDO04oMQT1j3Nd1K2oTSXFdWjotVpiSXfkPfj96EZVl8mjIpKU6I2xIu1fUD1H8zQvAbn0" alt data-lazy-src="https://lh4.googleusercontent.com/MPElkH12rMm78B24Z11tIZSQPoebN7dM_XABHq_e2LrdqTl3Nkot3a7A6bai-aHAQQjAI75YU9jGBcaE6gep_ludGDho3Plu5VX5_X9JmMR97zXay2GA4smdSpMDO04oMQT1j3Nd1K2oTSXFdWjotVpiSXfkPfj96EZVl8mjIpKU6I2xIu1fUD1H8zQvAbn0?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://lh4.googleusercontent.com/MPElkH12rMm78B24Z11tIZSQPoebN7dM_XABHq_e2LrdqTl3Nkot3a7A6bai-aHAQQjAI75YU9jGBcaE6gep_ludGDho3Plu5VX5_X9JmMR97zXay2GA4smdSpMDO04oMQT1j3Nd1K2oTSXFdWjotVpiSXfkPfj96EZVl8mjIpKU6I2xIu1fUD1H8zQvAbn0" alt=""/></noscript></figure>
<p class="has-cyan-bluish-gray-background-color has-background"><strong>ภาพจากภาพยนตร์สั้นเรื่อง “A Brighter Day” (2552)</strong></p>
<p>ในขั้นตอนการถ่ายทำ ผมและทีมงานชุดเดิมได้ถ่ายทำกันแบบตามมีตามเกิด โดยมีสถานที่หลักสามแห่ง ที่แรกคือมหาวิทยาลัยย่านบางกะปิ สองคือพื้นที่ชนบทนอกเมืองกรุงเทพ ซึ่งทีมงานเดินทางไปถ่ายทำที่ อ.ท่าเรือ จ.พระนครศรีอยุธยา ส่วนสุดท้าย คือ ลักษณะ “ภาพทางอุดมคติ” ที่เกิดขึ้นในงานกวีนิพนธ์ ผมเลือกใช้ภาพนิ่งและภาพเคลื่อนไหวจากเหตุการณ์จริงที่เกิดขึ้นมาร้อยเรียงและบรรยายด้วยเสียงในลักษณะบทกวี ซึ่งผมมาทราบในภายหลังว่างานในส่วนนี้คล้ายกับงาน Essay Film 28 นาที เรื่อง La Jetée ผลงานภาพยนตร์ทดลองแนว Cyberpunk Sci-Fi ของผู้กำกับชาวฝรั่งเศส Chris Marker (1921-2012) หนึ่งในกลุ่มผู้กำกับภาพยนตร์ French New Wave ที่ใช้ภาพนิ่งมาเล่าเรื่องในงานทั้งหมดโดยมีภาพเคลื่อนไหวเพียงภาพเดียว ซึ่ง “Jetée” ในภาษาฝรั่งเศสหมายถึง “ท่าเรือ” ในภาษาไทย</p>
<figure class="wp-block-image"><img src="https://lh3.googleusercontent.com/USkQHFsrVvEiTVIDDY-VMGRuJ5UkhBe0PRaqG5lIuUEeBLXvXYjIao-JJEvnRJVNQl8Bro3HFPBt7tN7Y5sSJyosc1XCE4wzVNWexKHKlzasF2SKcniMQp4KIjGo8QC4U-URP-TNTFPKXbV-pFHxJkRl3dawCgqHfabiJ-gdKMXAyMp1KBt-9KK8lNNRSgEI" alt data-lazy-src="https://lh3.googleusercontent.com/USkQHFsrVvEiTVIDDY-VMGRuJ5UkhBe0PRaqG5lIuUEeBLXvXYjIao-JJEvnRJVNQl8Bro3HFPBt7tN7Y5sSJyosc1XCE4wzVNWexKHKlzasF2SKcniMQp4KIjGo8QC4U-URP-TNTFPKXbV-pFHxJkRl3dawCgqHfabiJ-gdKMXAyMp1KBt-9KK8lNNRSgEI?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://lh3.googleusercontent.com/USkQHFsrVvEiTVIDDY-VMGRuJ5UkhBe0PRaqG5lIuUEeBLXvXYjIao-JJEvnRJVNQl8Bro3HFPBt7tN7Y5sSJyosc1XCE4wzVNWexKHKlzasF2SKcniMQp4KIjGo8QC4U-URP-TNTFPKXbV-pFHxJkRl3dawCgqHfabiJ-gdKMXAyMp1KBt-9KK8lNNRSgEI" alt=""/></noscript></figure>
<p class="has-cyan-bluish-gray-background-color has-background"><strong>ภาพจากเหตุการณ์ 6 ตุลาคม 2519 ที่ใช้ในงานภาพยนตร์สั้น</strong></p>
<p>หนังสั้นเรื่อง A Brighter Day ลำดับภาพและเสียงเสร็จในช่วงแรกเมื่อปี 2550 ทำให้หนังสั้นเรื่องนี้เป็นได้ที่รู้จักในหมู่คนทำหนังสั้นในเมืองไทยอยู่บ้าง ที่ว่าช่วงแรกเพราะยังคงใช้เพลงจากภาพยนตร์เรื่องอื่นๆ มาประกอบ แต่ในปี 2552 ผมได้ทำการแต่งเพลงประกอบหนังเองทั้งหมด จึงได้รับรางวัล Selected Works Prize จากเทศกาลภาพยนตร์ JVC Tokyo Video Festival 2009 ซึ่งนับว่าเป็นหนังสั้นเรื่องแรกที่ได้มีโอกาสฉายที่ต่างประเทศ&nbsp;&nbsp;</p>
<p>กลับมาที่ปี 2561 รถของทีมงานภาพยนตร์สารคดีกำลังแล่นเข้าไปจอดในโรงเรียนนิวิฐราษฎร์อุปถัมภ์ ต.สนามแย้ อ.ท่ามะกา จ.กาญจนบุรี</p>
<p>โปรดติดตามตอนต่อไป&#8230;</p>
<p></p>
</div>
<div class="post-comments post-comments-button" id="comments-hide">
<div id="respond" class="comment-respond">
<h5 id="reply-title" class="title-block title-comment-reply">ใส่ความเห็น <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/11/18/travelling-record-4/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=travelling-record-4#respond" style="display:none;">ยกเลิกการตอบ</a></small></h5><form action="https://theisaanrecord.co/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">อีเมลของคุณจะไม่แสดงให้คนอื่นเห็น</span> ช่องข้อมูลจำเป็นถูกทำเครื่องหมาย <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">ความเห็น</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">ชื่อ <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">อีเมล <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">เว็บไซต์</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="แสดงความเห็น" /> <input type='hidden' name='comment_post_ID' value='36772' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><!-- Anti-spam plugin wordpress.org/plugins/anti-spam/ --><div class="wantispam-required-fields"><input type="hidden" name="wantispam_t" class="wantispam-control wantispam-control-t" value="1668778430" /><div class="wantispam-group wantispam-group-q" style="clear: both;">
<label>Current ye@r <span class="required">*</span></label>
<input type="hidden" name="wantispam_a" class="wantispam-control wantispam-control-a" value="2022" />
<input type="text" name="wantispam_q" class="wantispam-control wantispam-control-q" value="7.2.5" autocomplete="off" />
</div>
<div class="wantispam-group wantispam-group-e" style="display: none;">
<label>Leave this field empty</label>
<input type="text" name="wantispam_e_email_url_website" class="wantispam-control wantispam-control-e" value="" autocomplete="off" />
</div>
</div><!--\End Anti-spam plugin --></form>	</div><!-- #respond -->
</div><!-- .comments-area -->
<div class="post-comments-show" id="comments">
<button>View Comments (0)</button>
</div>
</div>
</div>
</article>
</main>
</div><!-- .content-area -->
<aside id="secondary" class="widget-area sidebar-area">
<div class="sidebar sidebar-1">
<div class="widget powerkit_widget_posts-6 powerkit_widget_posts"><h5 class="title-block title-widget">สัมภาษณ์</h5>
<div class="widget-body pk-widget-posts pk-widget-posts-template-default pk-widget-posts-template-large posts-per-page-3">
<ul>
<li class="pk-post-item">
<article class="post-36625 post type-post status-publish format-standard has-post-thumbnail category-interview-th tag-15062 tag--th tag-3711 tag-905 tag-2132 tag-2346 tag-2554">
<div class="pk-post-outer">
<div class="pk-post-inner pk-post-thumbnail">
<a href="https://theisaanrecord.co/2022/11/10/poor-people-have-no-choices-when-it-flooded/" class="post-thumbnail">
<img width="300" height="160" src="https://theisaanrecord.co/wp-content/uploads/2022/11/image-9-300x160.jpeg" class="attachment-csco-intermediate-alternative size-csco-intermediate-alternative wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://theisaanrecord.co/wp-content/uploads/2022/11/image-9-300x160.jpeg 300w, https://theisaanrecord.co/wp-content/uploads/2022/11/image-9-260x140.jpeg 260w, https://theisaanrecord.co/wp-content/uploads/2022/11/image-9-800x430.jpeg 800w, https://theisaanrecord.co/wp-content/uploads/2022/11/image-9-560x300.jpeg 560w, https://theisaanrecord.co/wp-content/uploads/2022/11/image-9-1160x620.jpeg 1160w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://theisaanrecord.co/wp-content/uploads/2022/11/image-9-300x160.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
</a>
</div>
<div class="pk-post-inner pk-post-data">
<div class="pk-meta-category meta-category"><ul class="post-categories">
<li><a href="https://theisaanrecord.co/category/interview-th/" rel="category tag">บทสัมภาษณ์</a></li></ul></div>
<h5 class="entry-title">
<a href="https://theisaanrecord.co/2022/11/10/poor-people-have-no-choices-when-it-flooded/">คนจนไม่มีสิทธิ์เลือกที่อยู่ เสียงจากผู้ประสบภัย: จงรัก โพธิ์ยิ้ม  </a>
</h5>
<ul class="pk-post-meta post-meta"><li class="pk-meta-date meta-date"><a href="https://theisaanrecord.co/2022/11/10/poor-people-have-no-choices-when-it-flooded/" rel="bookmark">พฤศจิกายน 10, 2022</a></li></ul>			</div>
</div>
</article>
</li>
<li class="pk-post-item">
<article class="post-36129 post type-post status-publish format-standard has-post-thumbnail category-interview-th tag-14881 tag-14877 tag-14879 tag-633 tag-14883">
<div class="pk-post-outer">
<div class="pk-post-inner pk-post-thumbnail">
<a href="https://theisaanrecord.co/2022/08/20/i-want-to-see-sakon-as-a-creative-city/" class="post-thumbnail">
<img width="300" height="160" src="https://theisaanrecord.co/wp-content/uploads/2022/08/image-17-300x160.jpeg" class="attachment-csco-intermediate-alternative size-csco-intermediate-alternative wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://theisaanrecord.co/wp-content/uploads/2022/08/image-17-300x160.jpeg 300w, https://theisaanrecord.co/wp-content/uploads/2022/08/image-17-260x140.jpeg 260w, https://theisaanrecord.co/wp-content/uploads/2022/08/image-17-800x430.jpeg 800w, https://theisaanrecord.co/wp-content/uploads/2022/08/image-17-560x300.jpeg 560w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://theisaanrecord.co/wp-content/uploads/2022/08/image-17-300x160.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
</a>
</div>
<div class="pk-post-inner pk-post-data">
<div class="pk-meta-category meta-category"><ul class="post-categories">
<li><a href="https://theisaanrecord.co/category/interview-th/" rel="category tag">บทสัมภาษณ์</a></li></ul></div>
<h5 class="entry-title">
<a href="https://theisaanrecord.co/2022/08/20/i-want-to-see-sakon-as-a-creative-city/">ธรรมวิทย์ ลิ้มเลิศเจริญวนิช :อยากเห็นสกลฯ เป็นเมืองครีเอทีฟ</a>
</h5>
<ul class="pk-post-meta post-meta"><li class="pk-meta-date meta-date"><a href="https://theisaanrecord.co/2022/08/20/i-want-to-see-sakon-as-a-creative-city/" rel="bookmark">สิงหาคม 20, 2022</a></li></ul>			</div>
</div>
</article>
</li>
<li class="pk-post-item">
<article class="post-35800 post type-post status-publish format-standard has-post-thumbnail category-interview-th tag-3962 tag-14715 tag-14717 tag--th tag-14692 tag-14689">
<div class="pk-post-outer">
<div class="pk-post-inner pk-post-thumbnail">
<a href="https://theisaanrecord.co/2022/05/30/decentralization-in-prinyas-view/" class="post-thumbnail">
<img width="300" height="160" src="https://theisaanrecord.co/wp-content/uploads/2022/05/image-35-300x160.jpeg" class="attachment-csco-intermediate-alternative size-csco-intermediate-alternative wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://theisaanrecord.co/wp-content/uploads/2022/05/image-35-300x160.jpeg 300w, https://theisaanrecord.co/wp-content/uploads/2022/05/image-35-260x140.jpeg 260w, https://theisaanrecord.co/wp-content/uploads/2022/05/image-35-560x300.jpeg 560w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://theisaanrecord.co/wp-content/uploads/2022/05/image-35-300x160.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
</a>
</div>
<div class="pk-post-inner pk-post-data">
<div class="pk-meta-category meta-category"><ul class="post-categories">
<li><a href="https://theisaanrecord.co/category/interview-th/" rel="category tag">บทสัมภาษณ์</a></li></ul></div>
<h5 class="entry-title">
<a href="https://theisaanrecord.co/2022/05/30/decentralization-in-prinyas-view/">รัฐราชการกับ 8 ปีรัฐประหารในทัศนะ “ปริญญา เทวานฤมิตรกุล”</a>
</h5>
<ul class="pk-post-meta post-meta"><li class="pk-meta-date meta-date"><a href="https://theisaanrecord.co/2022/05/30/decentralization-in-prinyas-view/" rel="bookmark">พฤษภาคม 30, 2022</a></li></ul>			</div>
</div>
</article>
</li>
</ul>
</div>
</div><div class="widget powerkit_widget_posts-8 powerkit_widget_posts"><h5 class="title-block title-widget">วิดีโอ</h5>
<div class="widget-body pk-widget-posts pk-widget-posts-template-default pk-widget-posts-template-large posts-per-page-2">
<ul>
<li class="pk-post-item">
<article class="post-36655 post type-post status-publish format-standard has-post-thumbnail category-13560 tag-theisaanrecord-th tag-15078 tag-633 tag-675">
<div class="pk-post-outer">
<div class="pk-post-inner pk-post-thumbnail">
<a href="https://theisaanrecord.co/2022/11/11/sakonnakhon-dog-meat/" class="post-thumbnail">
<img width="300" height="160" src="https://theisaanrecord.co/wp-content/uploads/2022/11/รถขนหมา-สกลนคร-300x160.jpeg" class="attachment-csco-intermediate-alternative size-csco-intermediate-alternative wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://theisaanrecord.co/wp-content/uploads/2022/11/รถขนหมา-สกลนคร-300x160.jpeg 300w, https://theisaanrecord.co/wp-content/uploads/2022/11/รถขนหมา-สกลนคร-260x140.jpeg 260w, https://theisaanrecord.co/wp-content/uploads/2022/11/รถขนหมา-สกลนคร-800x430.jpeg 800w, https://theisaanrecord.co/wp-content/uploads/2022/11/รถขนหมา-สกลนคร-560x300.jpeg 560w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://theisaanrecord.co/wp-content/uploads/2022/11/รถขนหมา-สกลนคร-300x160.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
</a>
</div>
<div class="pk-post-inner pk-post-data">
<div class="pk-meta-category meta-category"><ul class="post-categories">
<li><a href="https://theisaanrecord.co/category/%e0%b8%a7%e0%b8%b5%e0%b8%94%e0%b8%b5%e0%b9%82%e0%b8%ad/" rel="category tag">วีดีโอ</a></li></ul></div>
<h5 class="entry-title">
<a href="https://theisaanrecord.co/2022/11/11/sakonnakhon-dog-meat/">สกลฯ แหล่งกินหมา ภาพตีตราที่ถูกผลิตซ้ำ</a>
</h5>
<ul class="pk-post-meta post-meta"><li class="pk-meta-date meta-date"><a href="https://theisaanrecord.co/2022/11/11/sakonnakhon-dog-meat/" rel="bookmark">พฤศจิกายน 11, 2022</a></li></ul>			</div>
</div>
</article>
</li>
<li class="pk-post-item">
<article class="post-36620 post type-post status-publish format-standard has-post-thumbnail category-13560 tag-15060 tag-3711 tag-2132 tag-2346 tag-2554 tag-2338">
<div class="pk-post-outer">
<div class="pk-post-inner pk-post-thumbnail">
<a href="https://theisaanrecord.co/2022/11/06/i-needed-to-stay-in-the-flooded-house/" class="post-thumbnail">
<img width="300" height="160" src="https://theisaanrecord.co/wp-content/uploads/2022/11/จงรัก2-300x160.jpg" class="attachment-csco-intermediate-alternative size-csco-intermediate-alternative wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://theisaanrecord.co/wp-content/uploads/2022/11/จงรัก2-300x160.jpg 300w, https://theisaanrecord.co/wp-content/uploads/2022/11/จงรัก2-260x140.jpg 260w, https://theisaanrecord.co/wp-content/uploads/2022/11/จงรัก2-800x430.jpg 800w, https://theisaanrecord.co/wp-content/uploads/2022/11/จงรัก2-560x300.jpg 560w, https://theisaanrecord.co/wp-content/uploads/2022/11/จงรัก2-1160x620.jpg 1160w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://theisaanrecord.co/wp-content/uploads/2022/11/จงรัก2-300x160.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
</a>
</div>
<div class="pk-post-inner pk-post-data">
<div class="pk-meta-category meta-category"><ul class="post-categories">
<li><a href="https://theisaanrecord.co/category/%e0%b8%a7%e0%b8%b5%e0%b8%94%e0%b8%b5%e0%b9%82%e0%b8%ad/" rel="category tag">วีดีโอ</a></li></ul></div>
<h5 class="entry-title">
<a href="https://theisaanrecord.co/2022/11/06/i-needed-to-stay-in-the-flooded-house/">คนมีห่วง</a>
</h5>
<ul class="pk-post-meta post-meta"><li class="pk-meta-date meta-date"><a href="https://theisaanrecord.co/2022/11/06/i-needed-to-stay-in-the-flooded-house/" rel="bookmark">พฤศจิกายน 6, 2022</a></li></ul>			</div>
</div>
</article>
</li>
</ul>
</div>
</div><div class="widget powerkit_widget_posts-10 powerkit_widget_posts"><h5 class="title-block title-widget">จิปาถะ</h5>
<div class="widget-body pk-widget-posts pk-widget-posts-template-default pk-widget-posts-template-large posts-per-page-2">
<ul>
<li class="pk-post-item">
<article class="post-36604 post type-post status-publish format-standard has-post-thumbnail category-miscellaneous-th tag-2607 tag-7896 tag-15050 tag-15048 tag-15046">
<div class="pk-post-outer">
<div class="pk-post-inner pk-post-thumbnail">
<a href="https://theisaanrecord.co/2022/11/06/short-story-no-10/" class="post-thumbnail">
<img width="300" height="160" src="https://theisaanrecord.co/wp-content/uploads/2022/11/image-300x160.jpeg" class="attachment-csco-intermediate-alternative size-csco-intermediate-alternative wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://theisaanrecord.co/wp-content/uploads/2022/11/image-300x160.jpeg 300w, https://theisaanrecord.co/wp-content/uploads/2022/11/image-260x140.jpeg 260w, https://theisaanrecord.co/wp-content/uploads/2022/11/image-800x430.jpeg 800w, https://theisaanrecord.co/wp-content/uploads/2022/11/image-560x300.jpeg 560w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://theisaanrecord.co/wp-content/uploads/2022/11/image-300x160.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
</a>
</div>
<div class="pk-post-inner pk-post-data">
<div class="pk-meta-category meta-category"><ul class="post-categories">
<li><a href="https://theisaanrecord.co/category/miscellaneous-th/" rel="category tag">จิปาถะ</a></li></ul></div>
<h5 class="entry-title">
<a href="https://theisaanrecord.co/2022/11/06/short-story-no-10/">ชายคาเรื่องสั้น (10) น้ำตาในโรงอาหาร</a>
</h5>
<ul class="pk-post-meta post-meta"><li class="pk-meta-date meta-date"><a href="https://theisaanrecord.co/2022/11/06/short-story-no-10/" rel="bookmark">พฤศจิกายน 6, 2022</a></li></ul>			</div>
</div>
</article>
</li>
<li class="pk-post-item">
<article class="post-36295 post type-post status-publish format-standard has-post-thumbnail category-miscellaneous-th tag-881 tag-6346 tag-14677 tag-7896 tag-1271 tag-553">
<div class="pk-post-outer">
<div class="pk-post-inner pk-post-thumbnail">
<a href="https://theisaanrecord.co/2022/10/01/short-story-no-9/" class="post-thumbnail">
<img width="300" height="160" src="https://theisaanrecord.co/wp-content/uploads/2022/09/image-29-300x160.jpeg" class="attachment-csco-intermediate-alternative size-csco-intermediate-alternative wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://theisaanrecord.co/wp-content/uploads/2022/09/image-29-300x160.jpeg 300w, https://theisaanrecord.co/wp-content/uploads/2022/09/image-29-260x140.jpeg 260w, https://theisaanrecord.co/wp-content/uploads/2022/09/image-29-800x430.jpeg 800w, https://theisaanrecord.co/wp-content/uploads/2022/09/image-29-560x300.jpeg 560w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://theisaanrecord.co/wp-content/uploads/2022/09/image-29-300x160.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
</a>
</div>
<div class="pk-post-inner pk-post-data">
<div class="pk-meta-category meta-category"><ul class="post-categories">
<li><a href="https://theisaanrecord.co/category/miscellaneous-th/" rel="category tag">จิปาถะ</a></li></ul></div>
<h5 class="entry-title">
<a href="https://theisaanrecord.co/2022/10/01/short-story-no-9/">ชายคาเรื่องสั้น (9) เผาป้ายวายวอด</a>
</h5>
<ul class="pk-post-meta post-meta"><li class="pk-meta-date meta-date"><a href="https://theisaanrecord.co/2022/10/01/short-story-no-9/" rel="bookmark">ตุลาคม 1, 2022</a></li></ul>			</div>
</div>
</article>
</li>
</ul>
</div>
</div><div class="widget powerkit_social_links_widget-3 powerkit_social_links_widget">
<div class="widget-body">
<h5 class="title-block title-widget">Social Links</h5>	<div class="pk-social-links-wrap  pk-social-links-template-columns pk-social-links-template-col-2 pk-social-links-align-default pk-social-links-scheme-bold-bg pk-social-links-titles-enabled pk-social-links-counts-disabled pk-social-links-labels-enabled">
<div class="pk-social-links-items">
<div class="pk-social-links-item pk-social-links-facebook  pk-social-links-no-count" data-id="facebook">
<a href="https://facebook.com/IsaanRecord" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="Facebook">
<i class="pk-social-links-icon pk-icon pk-icon-facebook"></i>
<span class="pk-social-links-title pk-font-heading">Facebook</span>
<span class="pk-social-links-label pk-font-secondary">Likes</span>
</a>
</div>
<div class="pk-social-links-item pk-social-links-twitter  pk-social-links-no-count" data-id="twitter">
<a href="https://twitter.com/isaanrecord" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="Twitter">
<i class="pk-social-links-icon pk-icon pk-icon-twitter"></i>
<span class="pk-social-links-title pk-font-heading">Twitter</span>
<span class="pk-social-links-label pk-font-secondary">Followers</span>
</a>
</div>
<div class="pk-social-links-item pk-social-links-instagram  pk-social-links-no-count" data-id="instagram">
<a href="https://www.instagram.com/isaan_record" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="Instagram">
<i class="pk-social-links-icon pk-icon pk-icon-instagram"></i>
<span class="pk-social-links-title pk-font-heading">Instagram</span>
<span class="pk-social-links-label pk-font-secondary">Followers</span>
</a>
</div>
<div class="pk-social-links-item pk-social-links-youtube  pk-social-links-no-count" data-id="youtube">
<a href="https://www.youtube.com/channel/IsaanRecord" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="YouTube">
<i class="pk-social-links-icon pk-icon pk-icon-youtube"></i>
<span class="pk-social-links-title pk-font-heading">YouTube</span>
<span class="pk-social-links-label pk-font-secondary">Subscribers</span>
</a>
</div>
</div>
</div>
</div>
</div>					</div>
<div class="sidebar sidebar-2"></div>
</aside><!-- .widget-area -->

</div><!-- .main-content -->
</div><!-- .cs-container -->
</div><!-- .site-content -->
<div class="section-footer-posts">
<div class="cs-container">
<div class="cs-footer-posts-wrap">
<div class="cs-footer-posts cs-featured-posts cs-featured-type-4">
<article class="layout-featured-grid post-36631 post type-post status-publish format-standard has-post-thumbnail category-opinion-th tag-4609 tag-2281 tag-140 tag-809 tag-14947 tag-15066 tag-675 tag-15068">
<div class="post-wrap">
<div class="post-outer">
<a class="post-link" href="https://theisaanrecord.co/2022/11/11/travelling-record-3/"></a>
<div class="post-inner entry-thumbnail">
<div class="cs-overlay cs-overlay-simple cs-overlay-ratio cs-ratio-landscape cs-bg-dark">
<div class="cs-overlay-background">
<img width="260" height="140" src="https://theisaanrecord.co/wp-content/uploads/2022/11/image-13-260x140.jpeg" class="attachment-csco-thumbnail-alternative size-csco-thumbnail-alternative wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://theisaanrecord.co/wp-content/uploads/2022/11/image-13-260x140.jpeg 260w, https://theisaanrecord.co/wp-content/uploads/2022/11/image-13-300x160.jpeg 300w, https://theisaanrecord.co/wp-content/uploads/2022/11/image-13-800x430.jpeg 800w, https://theisaanrecord.co/wp-content/uploads/2022/11/image-13-560x300.jpeg 560w, https://theisaanrecord.co/wp-content/uploads/2022/11/image-13-1160x620.jpeg 1160w" data-lazy-sizes="(max-width: 260px) 100vw, 260px" data-lazy-src="https://theisaanrecord.co/wp-content/uploads/2022/11/image-13-260x140.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />						</div>
<div class="cs-overlay-content">
<div class="meta-category"><ul class="post-categories">
<li><a href="https://theisaanrecord.co/category/opinion-th/" rel="category tag">ความคิดเห็น</a></li></ul></div>						</div>
</div>
</div>
<div class="post-inner entry-inner entry-data">
<header class="entry-header">
<h2 class="entry-title">บันทึกการเดินทาง, อารยธรรมลุ่มน้ำชี และเรื่องอื่นๆ (3) : จากเมืองขอนแก่นสู่เมืองกาฬสินธุ์</h2>				</header>
<div class="entry-excerpt">
บันทึกการเดินทางของ “วิชชานนท์ สมอุ่มจารย์”&hellip;				</div>
<ul class="post-meta"><li class="meta-date">พฤศจิกายน 11, 2022</li></ul>			</div>
</div><!-- .post-outer -->
</div>
</article><!-- #post-36631 -->
<article class="layout-featured-grid post-36600 post type-post status-publish format-standard has-post-thumbnail category-opinion-th tag-14977 tag-3667 tag-15044 tag-15042 tag-15040">
<div class="post-wrap">
<div class="post-outer">
<a class="post-link" href="https://theisaanrecord.co/2022/10/30/captitalism-in-some-massacres/"></a>
<div class="post-inner entry-thumbnail">
<div class="cs-overlay cs-overlay-simple cs-overlay-ratio cs-ratio-landscape cs-bg-dark">
<div class="cs-overlay-background">
<img width="260" height="140" src="https://theisaanrecord.co/wp-content/uploads/2022/10/image-62-260x140.jpeg" class="attachment-csco-thumbnail-alternative size-csco-thumbnail-alternative wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://theisaanrecord.co/wp-content/uploads/2022/10/image-62-260x140.jpeg 260w, https://theisaanrecord.co/wp-content/uploads/2022/10/image-62-300x160.jpeg 300w, https://theisaanrecord.co/wp-content/uploads/2022/10/image-62-800x430.jpeg 800w, https://theisaanrecord.co/wp-content/uploads/2022/10/image-62-560x300.jpeg 560w, https://theisaanrecord.co/wp-content/uploads/2022/10/image-62-1160x620.jpeg 1160w" data-lazy-sizes="(max-width: 260px) 100vw, 260px" data-lazy-src="https://theisaanrecord.co/wp-content/uploads/2022/10/image-62-260x140.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />						</div>
<div class="cs-overlay-content">
<div class="meta-category"><ul class="post-categories">
<li><a href="https://theisaanrecord.co/category/opinion-th/" rel="category tag">ความคิดเห็น</a></li></ul></div>						</div>
</div>
</div>
<div class="post-inner entry-inner entry-data">
<header class="entry-header">
<h2 class="entry-title">ทุนนิยมกราดยิง</h2>				</header>
<div class="entry-excerpt">
เหตุการณ์กราดยิงที่จังหวัดหนองบัวลำภูไม่เพียงแต่สะท้อนปัญหาสังคมที่หมักหมมอยู่มากมาย&hellip;				</div>
<ul class="post-meta"><li class="meta-date">ตุลาคม 30, 2022</li></ul>			</div>
</div><!-- .post-outer -->
</div>
</article><!-- #post-36600 -->
<article class="layout-featured-grid post-36326 post type-post status-publish format-standard has-post-thumbnail category-opinion-th tag-3962 tag-9323 tag-1510 tag-2324 tag-14969">
<div class="post-wrap">
<div class="post-outer">
<a class="post-link" href="https://theisaanrecord.co/2022/10/28/decentralization-in-other-countries-2/"></a>
<div class="post-inner entry-thumbnail">
<div class="cs-overlay cs-overlay-simple cs-overlay-ratio cs-ratio-landscape cs-bg-dark">
<div class="cs-overlay-background">
<img width="260" height="140" src="https://theisaanrecord.co/wp-content/uploads/2022/10/image-260x140.jpeg" class="attachment-csco-thumbnail-alternative size-csco-thumbnail-alternative wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://theisaanrecord.co/wp-content/uploads/2022/10/image-260x140.jpeg 260w, https://theisaanrecord.co/wp-content/uploads/2022/10/image-300x160.jpeg 300w, https://theisaanrecord.co/wp-content/uploads/2022/10/image-800x430.jpeg 800w, https://theisaanrecord.co/wp-content/uploads/2022/10/image-560x300.jpeg 560w, https://theisaanrecord.co/wp-content/uploads/2022/10/image-1160x620.jpeg 1160w" data-lazy-sizes="(max-width: 260px) 100vw, 260px" data-lazy-src="https://theisaanrecord.co/wp-content/uploads/2022/10/image-260x140.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />						</div>
<div class="cs-overlay-content">
<div class="meta-category"><ul class="post-categories">
<li><a href="https://theisaanrecord.co/category/opinion-th/" rel="category tag">ความคิดเห็น</a></li></ul></div>						</div>
</div>
</div>
<div class="post-inner entry-inner entry-data">
<header class="entry-header">
<h2 class="entry-title">อะไรที่ทำให้การกระจายอำนาจในต่างประเทศประสบความสำเร็จ (2)</h2>				</header>
<div class="entry-excerpt">
บทความตอนที่แล้วตั้งคำถามถึงการกระจายอำนาจสู่ท้องถิ่นที่นำความเจริญในหลายประเทศ ตอนนี้&hellip;				</div>
<ul class="post-meta"><li class="meta-date">ตุลาคม 28, 2022</li></ul>			</div>
</div><!-- .post-outer -->
</div>
</article><!-- #post-36326 -->
<article class="layout-featured-grid post-36545 post type-post status-publish format-standard has-post-thumbnail category-opinion-th tag-3962 tag-881 tag-1271 tag-14687">
<div class="post-wrap">
<div class="post-outer">
<a class="post-link" href="https://theisaanrecord.co/2022/10/23/what-makes-decentralization-overseas-successful-1/"></a>
<div class="post-inner entry-thumbnail">
<div class="cs-overlay cs-overlay-simple cs-overlay-ratio cs-ratio-landscape cs-bg-dark">
<div class="cs-overlay-background">
<img width="260" height="140" src="https://theisaanrecord.co/wp-content/uploads/2022/10/image-32-260x140.jpeg" class="attachment-csco-thumbnail-alternative size-csco-thumbnail-alternative wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://theisaanrecord.co/wp-content/uploads/2022/10/image-32-260x140.jpeg 260w, https://theisaanrecord.co/wp-content/uploads/2022/10/image-32-300x160.jpeg 300w, https://theisaanrecord.co/wp-content/uploads/2022/10/image-32-800x430.jpeg 800w, https://theisaanrecord.co/wp-content/uploads/2022/10/image-32-560x300.jpeg 560w" data-lazy-sizes="(max-width: 260px) 100vw, 260px" data-lazy-src="https://theisaanrecord.co/wp-content/uploads/2022/10/image-32-260x140.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />						</div>
<div class="cs-overlay-content">
<div class="meta-category"><ul class="post-categories">
<li><a href="https://theisaanrecord.co/category/opinion-th/" rel="category tag">ความคิดเห็น</a></li></ul></div>						</div>
</div>
</div>
<div class="post-inner entry-inner entry-data">
<header class="entry-header">
<h2 class="entry-title">อะไรที่ทำให้การกระจายอำนาจในต่างประเทศประสบความสำเร็จ (1)</h2>				</header>
<div class="entry-excerpt">
กระแสเรียกร้องการกระจายอำนาจสู่ท้องถิ่น โดยเฉพาะการเลือกตั้งผู้ว่าฯ&hellip;				</div>
<ul class="post-meta"><li class="meta-date">ตุลาคม 23, 2022</li></ul>			</div>
</div><!-- .post-outer -->
</div>
</article><!-- #post-36545 -->
</div>
</div>
</div>
</div>
<footer id="colophon" class="site-footer ">
<div class="site-info">
<div class="footer-content">
<h5 class="site-title footer-title">เดอะอีสานเรคคอร์ด</h5>
<nav class="navbar-footer"><ul id="menu-thai-legal-menu" class="navbar-nav"><li id="menu-item-2049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2049"><a href="https://theisaanrecord.co/%e0%b8%9c%e0%b8%b1%e0%b8%87%e0%b9%80%e0%b8%a7%e0%b9%87%e0%b8%9a%e0%b9%84%e0%b8%8b%e0%b8%95%e0%b9%8c/">ผังเว็บไซต์</a></li>
<li id="menu-item-2048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2048"><a href="https://theisaanrecord.co/%e0%b8%82%e0%b9%89%e0%b8%ad%e0%b8%95%e0%b8%81%e0%b8%a5%e0%b8%87%e0%b9%81%e0%b8%a5%e0%b8%b0%e0%b9%80%e0%b8%87%e0%b8%b7%e0%b9%88%e0%b8%ad%e0%b8%99%e0%b9%84%e0%b8%82/">คำสงวนสิทธิ</a></li>
<li id="menu-item-2047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2047"><a href="https://theisaanrecord.co/%e0%b8%99%e0%b9%82%e0%b8%a2%e0%b8%9a%e0%b8%b2%e0%b8%a2%e0%b8%84%e0%b8%a7%e0%b8%b2%e0%b8%a1%e0%b9%80%e0%b8%9b%e0%b9%87%e0%b8%99%e0%b8%aa%e0%b9%88%e0%b8%a7%e0%b8%99%e0%b8%95%e0%b8%b1%e0%b8%a7/">นโยบายความเป็นส่วนตัว</a></li>
<li id="menu-item-2046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2046"><a href="https://theisaanrecord.co/%e0%b8%99%e0%b9%82%e0%b8%a2%e0%b8%9a%e0%b8%b2%e0%b8%a2%e0%b8%81%e0%b8%b2%e0%b8%a3%e0%b9%83%e0%b8%8a%e0%b9%89-cookie/">นโยบายการใช้ Cookie</a></li>
</ul></nav>
<div class="footer-copyright">
©2022 THEISAANRECORD.CO. ALL RIGHTS RESERVED.						</div>
</div>
</div><!-- .site-info -->
</footer>
</div><!-- .site-inner -->
</div><!-- .site -->
<a href="#top" class="pk-scroll-to-top">
<i class="pk-icon pk-icon-up"></i>
</a>
<div class="pk-mobile-share-overlay">
<div class="pk-share-buttons-wrap pk-share-buttons-layout-horizontal pk-share-buttons-scheme-default pk-share-buttons-has-counts pk-share-buttons-has-total-counts pk-share-buttons-mobile-share pk-share-buttons-mode-none" data-post-id="36772" data-share-url="https://theisaanrecord.co/2022/11/18/travelling-record-4/" >
<div class="pk-share-buttons-total pk-share-buttons-total-no-count">
<div class="pk-share-buttons-title pk-font-primary">Total</div>
<div class="pk-share-buttons-count pk-font-heading">0</div>
<div class="pk-share-buttons-label pk-font-secondary">Share</div>
</div>
<div class="pk-share-buttons-items">
<div class="pk-share-buttons-item pk-share-buttons-facebook pk-share-buttons-no-count" data-id="facebook">
<a href="https://www.facebook.com/sharer.php?u=https://theisaanrecord.co/2022/11/18/travelling-record-4/" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-facebook"></i>
<span class="pk-share-buttons-count pk-font-secondary">0</span>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-fb-messenger pk-share-buttons-no-count" data-id="fb-messenger">
<a href="fb-messenger://share/?link=https://theisaanrecord.co/2022/11/18/travelling-record-4/" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-fb-messenger"></i>
<span class="pk-share-buttons-count pk-font-secondary">0</span>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-twitter pk-share-buttons-no-count" data-id="twitter">
<a href="https://twitter.com/share?&text=%E0%B8%9A%E0%B8%B1%E0%B8%99%E0%B8%97%E0%B8%B6%E0%B8%81%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B9%80%E0%B8%94%E0%B8%B4%E0%B8%99%E0%B8%97%E0%B8%B2%E0%B8%87%2C%20%E0%B8%AD%E0%B8%B2%E0%B8%A3%E0%B8%A2%E0%B8%98%E0%B8%A3%E0%B8%A3%E0%B8%A1%E0%B8%A5%E0%B8%B8%E0%B9%88%E0%B8%A1%E0%B8%99%E0%B9%89%E0%B8%B3%E0%B8%8A%E0%B8%B5%20%E0%B9%81%E0%B8%A5%E0%B8%B0%E0%B9%80%E0%B8%A3%E0%B8%B7%E0%B9%88%E0%B8%AD%E0%B8%87%E0%B8%AD%E0%B8%B7%E0%B9%88%E0%B8%99%E0%B9%86%20%284%29%20%3A%20%E0%B8%88%E0%B8%B2%E0%B8%81%E0%B9%80%E0%B8%A1%E0%B8%B7%E0%B8%AD%E0%B8%87%E0%B9%80%E0%B8%9B%E0%B8%B7%E0%B8%AD%E0%B8%A2%E0%B8%99%E0%B9%89%E0%B8%AD%E0%B8%A2%E0%B8%AA%E0%B8%B9%E0%B9%88%E0%B9%80%E0%B8%A1%E0%B8%B7%E0%B8%AD%E0%B8%87%E0%B8%97%E0%B9%88%E0%B8%B2%E0%B8%A1%E0%B8%B0%E0%B8%81%E0%B8%B2%20I&via=isaanrecord&url=https://theisaanrecord.co/2022/11/18/travelling-record-4/" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-twitter"></i>
<span class="pk-share-buttons-count pk-font-secondary">0</span>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-line pk-share-buttons-no-count" data-id="line">
<a href="http://line.me/R/msg/text/?https://theisaanrecord.co/2022/11/18/travelling-record-4/" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-line"></i>
<span class="pk-share-buttons-count pk-font-secondary">0</span>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-whatsapp pk-share-buttons-no-count" data-id="whatsapp">
<a href="whatsapp://send?text=https://theisaanrecord.co/2022/11/18/travelling-record-4/" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-whatsapp"></i>
<span class="pk-share-buttons-count pk-font-secondary">0</span>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-telegram pk-share-buttons-no-count" data-id="telegram">
<a href="https://t.me/share/url?&text=%E0%B8%9A%E0%B8%B1%E0%B8%99%E0%B8%97%E0%B8%B6%E0%B8%81%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B9%80%E0%B8%94%E0%B8%B4%E0%B8%99%E0%B8%97%E0%B8%B2%E0%B8%87%2C%20%E0%B8%AD%E0%B8%B2%E0%B8%A3%E0%B8%A2%E0%B8%98%E0%B8%A3%E0%B8%A3%E0%B8%A1%E0%B8%A5%E0%B8%B8%E0%B9%88%E0%B8%A1%E0%B8%99%E0%B9%89%E0%B8%B3%E0%B8%8A%E0%B8%B5%20%E0%B9%81%E0%B8%A5%E0%B8%B0%E0%B9%80%E0%B8%A3%E0%B8%B7%E0%B9%88%E0%B8%AD%E0%B8%87%E0%B8%AD%E0%B8%B7%E0%B9%88%E0%B8%99%E0%B9%86%20%284%29%20%3A%20%E0%B8%88%E0%B8%B2%E0%B8%81%E0%B9%80%E0%B8%A1%E0%B8%B7%E0%B8%AD%E0%B8%87%E0%B9%80%E0%B8%9B%E0%B8%B7%E0%B8%AD%E0%B8%A2%E0%B8%99%E0%B9%89%E0%B8%AD%E0%B8%A2%E0%B8%AA%E0%B8%B9%E0%B9%88%E0%B9%80%E0%B8%A1%E0%B8%B7%E0%B8%AD%E0%B8%87%E0%B8%97%E0%B9%88%E0%B8%B2%E0%B8%A1%E0%B8%B0%E0%B8%81%E0%B8%B2%20I&url=https://theisaanrecord.co/2022/11/18/travelling-record-4/" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-telegram"></i>
<span class="pk-share-buttons-count pk-font-secondary">0</span>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-mail pk-share-buttons-no-count" data-id="mail">
<a href="mailto:?subject=%E0%B8%9A%E0%B8%B1%E0%B8%99%E0%B8%97%E0%B8%B6%E0%B8%81%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B9%80%E0%B8%94%E0%B8%B4%E0%B8%99%E0%B8%97%E0%B8%B2%E0%B8%87%2C%20%E0%B8%AD%E0%B8%B2%E0%B8%A3%E0%B8%A2%E0%B8%98%E0%B8%A3%E0%B8%A3%E0%B8%A1%E0%B8%A5%E0%B8%B8%E0%B9%88%E0%B8%A1%E0%B8%99%E0%B9%89%E0%B8%B3%E0%B8%8A%E0%B8%B5%20%E0%B9%81%E0%B8%A5%E0%B8%B0%E0%B9%80%E0%B8%A3%E0%B8%B7%E0%B9%88%E0%B8%AD%E0%B8%87%E0%B8%AD%E0%B8%B7%E0%B9%88%E0%B8%99%E0%B9%86%20%284%29%20%3A%20%E0%B8%88%E0%B8%B2%E0%B8%81%E0%B9%80%E0%B8%A1%E0%B8%B7%E0%B8%AD%E0%B8%87%E0%B9%80%E0%B8%9B%E0%B8%B7%E0%B8%AD%E0%B8%A2%E0%B8%99%E0%B9%89%E0%B8%AD%E0%B8%A2%E0%B8%AA%E0%B8%B9%E0%B9%88%E0%B9%80%E0%B8%A1%E0%B8%B7%E0%B8%AD%E0%B8%87%E0%B8%97%E0%B9%88%E0%B8%B2%E0%B8%A1%E0%B8%B0%E0%B8%81%E0%B8%B2%20I&body=%E0%B8%9A%E0%B8%B1%E0%B8%99%E0%B8%97%E0%B8%B6%E0%B8%81%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B9%80%E0%B8%94%E0%B8%B4%E0%B8%99%E0%B8%97%E0%B8%B2%E0%B8%87%2C%20%E0%B8%AD%E0%B8%B2%E0%B8%A3%E0%B8%A2%E0%B8%98%E0%B8%A3%E0%B8%A3%E0%B8%A1%E0%B8%A5%E0%B8%B8%E0%B9%88%E0%B8%A1%E0%B8%99%E0%B9%89%E0%B8%B3%E0%B8%8A%E0%B8%B5%20%E0%B9%81%E0%B8%A5%E0%B8%B0%E0%B9%80%E0%B8%A3%E0%B8%B7%E0%B9%88%E0%B8%AD%E0%B8%87%E0%B8%AD%E0%B8%B7%E0%B9%88%E0%B8%99%E0%B9%86%20%284%29%20%3A%20%E0%B8%88%E0%B8%B2%E0%B8%81%E0%B9%80%E0%B8%A1%E0%B8%B7%E0%B8%AD%E0%B8%87%E0%B9%80%E0%B8%9B%E0%B8%B7%E0%B8%AD%E0%B8%A2%E0%B8%99%E0%B9%89%E0%B8%AD%E0%B8%A2%E0%B8%AA%E0%B8%B9%E0%B9%88%E0%B9%80%E0%B8%A1%E0%B8%B7%E0%B8%AD%E0%B8%87%E0%B8%97%E0%B9%88%E0%B8%B2%E0%B8%A1%E0%B8%B0%E0%B8%81%E0%B8%B2%20I%20https://theisaanrecord.co/2022/11/18/travelling-record-4/" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-mail"></i>
<span class="pk-share-buttons-count pk-font-secondary">0</span>
</a>
</div>
</div>
</div>
</div>
<script>
// Set Preview CSS
document.addEventListener("DOMContentLoaded", function() {
const cussrent_url = window.location.href;
if (cussrent_url.includes('preview=true')) {
let cssInline = document.createElement('style');
cssInline.type = 'text/css';
cssInline.id = 'qubely-block-js-preview';
cssInline.innerHTML =JSON.parse( localStorage.getItem('qubelyCSS'));
window.document.getElementsByTagName("head")[0].appendChild(cssInline);
}
})
</script>
<div id="fb-root"></div>
<script>( function( d, s, id ) {
var js, fjs = d.getElementsByTagName( s )[0];
if ( d.getElementById( id ) ) return;
js = d.createElement( s ); js.id = id;
js.src = "//connect.facebook.net/th_TH/sdk.js#xfbml=1&version=v2.5&appId=305449883698649";
fjs.parentNode.insertBefore( js, fjs );
}( document, 'script', 'facebook-jssdk' ) );</script>
<style type="text/css">
.searchwp-live-search-results {
opacity: 0;
transition: opacity .25s ease-in-out;
-moz-transition: opacity .25s ease-in-out;
-webkit-transition: opacity .25s ease-in-out;
height: 0;
overflow: hidden;
z-index: 9999995; /* Exceed SearchWP Modal Search Form overlay. */
position: absolute;
display: none;
}
.searchwp-live-search-results-showing {
display: block;
opacity: 1;
height: auto;
overflow: auto;
}
.searchwp-live-search-no-results {
padding: 3em 2em 0;
text-align: center;
}
.searchwp-live-search-no-min-chars:after {
content: "Continue typing";
display: block;
text-align: center;
padding: 2em 2em 0;
}
</style>
<script>
var _SEARCHWP_LIVE_AJAX_SEARCH_BLOCKS = true;
var _SEARCHWP_LIVE_AJAX_SEARCH_ENGINE = 'default';
var _SEARCHWP_LIVE_AJAX_SEARCH_CONFIG = 'default';
</script>
<script src='https://theisaanrecord.co/wp-content/plugins/anti-spam/assets/js/anti-spam.js?ver=7.2.5' id='anti-spam-script-js'></script>
<script src='https://theisaanrecord.co/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script src='https://theisaanrecord.co/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script id='contact-form-7-js-extra'>
var wpcf7 = {"api":{"root":"https:\/\/theisaanrecord.co\/wp-json\/","namespace":"contact-form-7\/v1"}};
</script>
<script src='https://theisaanrecord.co/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6' id='contact-form-7-js'></script>
<script src='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/basic-elements/public/js/public-powerkit-basic-elements.js?ver=4.0.0' id='powerkit-basic-elements-js'></script>
<script src='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/justified-gallery/public/js/jquery.justifiedGallery.min.js?ver=2.6.7' id='justifiedgallery-js'></script>
<script id='powerkit-justified-gallery-js-extra'>
var powerkitJG = {"rtl":""};
</script>
<script src='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/justified-gallery/public/js/public-powerkit-justified-gallery.js?ver=2.6.7' id='powerkit-justified-gallery-js'></script>
<script src='https://theisaanrecord.co/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script src='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/lightbox/public/js/glightbox.min.js?ver=2.6.7' id='glightbox-js'></script>
<script id='powerkit-lightbox-js-extra'>
var powerkit_lightbox_localize = {"text_previous":"Previous","text_next":"Next","text_close":"Close","text_loading":"Loading","text_counter":"of","single_image_selectors":".entry-content img,.single .post-media img","gallery_selectors":".wp-block-gallery,.gallery","exclude_selectors":"","zoom_icon":"1"};
</script>
<script src='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/lightbox/public/js/public-powerkit-lightbox.js?ver=2.6.7' id='powerkit-lightbox-js'></script>
<script id='powerkit-opt-in-forms-js-extra'>
var opt_in = {"ajax_url":"https:\/\/theisaanrecord.co\/wp-admin\/admin-ajax.php","warning_privacy":"Please confirm that you agree with our policies."};
</script>
<script src='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/opt-in-forms/public/js/public-powerkit-opt-in-forms.js?ver=2.6.7' id='powerkit-opt-in-forms-js'></script>
<script async="async" defer="defer" src='//assets.pinterest.com/js/pinit.js?ver=5.8.3' id='powerkit-pinterest-js'></script>
<script id='powerkit-pin-it-js-extra'>
var powerkit_pinit_localize = {"image_selectors":".entry-content img","exclude_selectors":".pk-block-author,.pk-featured-categories img,.pk-inline-posts-container img,.pk-instagram-image,.pk-subscribe-image,.wp-block-cover,.pk-block-posts","only_hover":"1"};
</script>
<script src='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/pinterest/public/js/public-powerkit-pin-it.js?ver=2.6.7' id='powerkit-pin-it-js'></script>
<script src='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/scroll-to-top/public/js/public-powerkit-scroll-to-top.js?ver=2.6.7' id='powerkit-scroll-to-top-js'></script>
<script src='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/share-buttons/public/js/public-powerkit-share-buttons.js?ver=2.6.7' id='powerkit-share-buttons-js'></script>
<script src='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/slider-gallery/public/js/flickity.pkgd.min.js?ver=2.6.7' id='flickity-js'></script>
<script id='powerkit-slider-gallery-js-extra'>
var powerkit_sg_flickity = {"page_info_sep":" of "};
</script>
<script src='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/slider-gallery/public/js/public-powerkit-slider-gallery.js?ver=2.6.7' id='powerkit-slider-gallery-js'></script>
<script src='https://theisaanrecord.co/wp-content/plugins/powerkit/modules/table-of-contents/public/js/public-powerkit-table-of-contents.js?ver=2.6.7' id='powerkit-table-of-contents-js'></script>
<script src='https://theisaanrecord.co/wp-content/themes/spotlight/js/colcade.js?ver=0.2.0' id='colcade-js'></script>
<script src='https://theisaanrecord.co/wp-content/themes/spotlight/js/ofi.min.js?ver=3.2.3' id='object-fit-images-js'></script>
<script id='csco-scripts-js-extra'>
var csco_ajax_nextpost = {"type":"ajax_restapi","not_in":[36772],"next_post":"36631","current_user":"0","nonce":"9b21e1b436","rest_url":"https:\/\/theisaanrecord.co\/wp-json\/csco\/v1\/more-nextpost","url":"https:\/\/theisaanrecord.co\/wp-admin\/admin-ajax.php"};
var csco_mega_menu = {"rest_url":"https:\/\/theisaanrecord.co\/wp-json\/csco\/v1\/menu-posts"};
</script>
<script src='https://theisaanrecord.co/wp-content/themes/spotlight/js/scripts.js?ver=1.0.0' id='csco-scripts-js'></script>
<script src='https://theisaanrecord.co/wp-includes/js/comment-reply.min.js?ver=5.8.3' id='comment-reply-js'></script>
<script id='swp-live-search-client-js-extra'>
var searchwp_live_search_params = [];
searchwp_live_search_params = {"ajaxurl":"https:\/\/theisaanrecord.co\/wp-admin\/admin-ajax.php","origin_id":36772,"config":{"default":{"engine":"default","input":{"delay":300,"min_chars":3},"results":{"position":"bottom","width":"auto","offset":{"x":0,"y":5}},"spinner":{"lines":12,"length":8,"width":3,"radius":8,"scale":1,"corners":1,"color":"#424242","fadeColor":"transparent","speed":1,"rotate":0,"animation":"searchwp-spinner-line-fade-quick","direction":1,"zIndex":2000000000,"className":"spinner","top":"50%","left":"50%","shadow":"0 0 1px transparent","position":"absolute"}}},"msg_no_config_found":"No valid SearchWP Live Search configuration found!","aria_instructions":"When autocomplete results are available use up and down arrows to review and enter to go to the desired page. Touch device users, explore by touch or with swipe gestures."};;
</script>
<script src='https://theisaanrecord.co/wp-content/plugins/searchwp-live-ajax-search/assets/javascript/dist/script.min.js?ver=1.6.2' id='swp-live-search-client-js'></script>
<script src='https://theisaanrecord.co/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script src='https://theisaanrecord.co/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script src='https://theisaanrecord.co/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
<script type="text/javascript">(function() {
var expirationDate = new Date();
expirationDate.setTime( expirationDate.getTime() + 31536000 * 1000 );
document.cookie = "pll_language=th; expires=" + expirationDate.toUTCString() + "; path=/; secure; SameSite=Lax";
}());</script>	<script type="text/javascript">
"use strict";
(function($) {
$( window ).on( 'load', function() {
// Each All Share boxes.
$( '.pk-share-buttons-mode-rest' ).each( function() {
var powerkitButtonsIds = [],
powerkitButtonsBox = $( this );
// Check Counts.
if ( ! powerkitButtonsBox.hasClass( 'pk-share-buttons-has-counts' ) && ! powerkitButtonsBox.hasClass( 'pk-share-buttons-has-total-counts' ) ) {
return;
}
powerkitButtonsBox.find( '.pk-share-buttons-item' ).each( function() {
if ( $( this ).attr( 'data-id' ).length > 0 ) {
powerkitButtonsIds.push( $( this ).attr( 'data-id' ) );
}
});
// Generate accounts data.
var powerkitButtonsData = {};
if( powerkitButtonsIds.length > 0 ) {
powerkitButtonsData = {
'ids'     : powerkitButtonsIds.join(),
'post_id' : powerkitButtonsBox.attr( 'data-post-id' ),
'url'     : powerkitButtonsBox.attr( 'data-share-url' ),
};
}
// Get results by REST API.
$.ajax({
type: 'GET',
url: 'https://theisaanrecord.co/wp-json/social-share/v1/get-shares',
data: powerkitButtonsData,
beforeSend: function(){
// Add Loading Class.
powerkitButtonsBox.addClass( 'pk-share-buttons-loading' );
},
success: function( response ) {
if ( ! $.isEmptyObject( response ) && ! response.hasOwnProperty( 'code' ) ) {
// Accounts loop.
$.each( response, function( index, data ) {
if ( index !== 'total_count' ) {
// Find Bsa Item.
var powerkitButtonsItem = powerkitButtonsBox.find( '.pk-share-buttons-item[data-id="' + index + '"]');
// Set Count.
if ( data.hasOwnProperty( 'count' ) && data.count  ) {
powerkitButtonsItem.removeClass( 'pk-share-buttons-no-count' ).addClass( 'pk-share-buttons-item-count' );
powerkitButtonsItem.find( '.pk-share-buttons-count' ).html( data.count );
} else {
powerkitButtonsItem.addClass( 'pk-share-buttons-no-count' );
}
}
});
if ( powerkitButtonsBox.hasClass( 'pk-share-buttons-has-total-counts' ) && response.hasOwnProperty( 'total_count' ) ) {
var powerkitButtonsTotalBox = powerkitButtonsBox.find( '.pk-share-buttons-total' );
if ( response.total_count ) {
powerkitButtonsTotalBox.find( '.pk-share-buttons-count' ).html( response.total_count );
powerkitButtonsTotalBox.show().removeClass( 'pk-share-buttons-total-no-count' );
}
}
}
// Remove Loading Class.
powerkitButtonsBox.removeClass( 'pk-share-buttons-loading' );
},
error: function() {
// Remove Loading Class.
powerkitButtonsBox.removeClass( 'pk-share-buttons-loading' );
}
});
});
});
})(jQuery);
</script>
<script src='https://stats.wp.com/e-202246.js' defer></script>
<script>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:9.3.1',blog:'26667528',post:'36772',tz:'7',srv:'theisaanrecord.co'} ]);
_stq.push([ 'clickTrackerInit', '26667528', '36772' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.56161713600159 seconds, on 18-11-22 20:33:50 --><!-- via php -->